[E87] Zylinderkopfdichtung

Diskutiere Zylinderkopfdichtung im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo ich habe folgendes Problem ich habe jetzt seit 15 Monaten einen 130 Baujahr 2006 mit Ca 110000 Kilometer.Habe ihn bei Euler in...

  1. #1 Mafia1971, 01.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Hallo ich habe folgendes Problem ich habe jetzt seit 15 Monaten einen 130 Baujahr 2006 mit Ca 110000 Kilometer.Habe ihn bei Euler in Kaiserslautern mit Garantie bis Mai gekauft und jetzt richtig Probleme. Ich bin vor 3 Tagen über die Autobahn mit 180kmh gefahren da kam plötzlich die Meldung "Temperatur erhöht gemäßigt fahren. Ich dachte noch na das ist ja seltsam und bin die nächste Ausfahrt runter und da kam auch schon die nächste Meldung "Motor überhitzt Auto abstellen und abkühlen lassen" oder so ähnlich. Ich habe dann gleich gehalten und nach dem Wasser geschaut konnte aber nichts feststellen. Ich habe dann eine Stunde im Auto gewartet in der Hoffnung das der Motor soweit abkühlt und ich noch Heim fahren konnte. Ich bin dann los und nach Ca 10 Minuten wieder die erste Meldung und dann auch wieder die nächste kurz darauf . Ich war dann nur noch Ca 10 Kilometer von zuhause weg und habe den Wagen stehen lassen und wurde geholt. Am nächsten Morgen hab ich den Wagen dann heim gefahren und es kam keine Meldung wie gesagt Ca 10 Kilometer. Ich dachte ok es könnte auch ja mal eine fehlmeldung gewesen sein. Meine Frau hat dann den Wagen mittags wo es richtig heiß war zum einkaufen genommen war nicht weit und auf der Heimfahrt die erste Meldung . Dann haben wir den Wagen nicht mehr bewegt weil klar war das er in die Werkstatt muss. Meine Frau hatte dann erst mal eine freie Werkstatt bei uns im Ort kontaktiert und die meinten ok vorbei bringen Sie lesen den Fehler mal aus. Als sie den Wagen morgens hinfahren wollte ging er nicht mehr an. Sie hat dann dort angerufen und die sind mit einer großen Batterie gekommen und haben ihn überbrückt.In der Werkstatt war dann kein Fehler im Speicher die Wasserpumpe ging und als der Wagen dann richtig warm war hat er gekocht und ich sag jetzt mal ich bin da Laie Wasser aus dem Block gedrückt. Die Werkstatt vermutet jetzt die Zylinderkopfdichtung und sie morgen nach ob die einen Riss hat. Was ist eure Erfahrung mit der kopfdichtung - ich finde es von den Kilometern und so einem Motor unabhängig vom Baujahr doch sehr früh. Ich hatte mich extra für den 130 entschieden weil der ja bekannt ist für seine Zuverlässigkeit. Denkt ihr ich könnte noch was über Kulanz machen oder blockt da BMW wegen dem Baujahr? Der Wagen ist scheckheft gepflegt nur von BMW
     
  2. #2 jack_daniels, 01.09.2015
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.063
    Zustimmungen:
    85
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Wo hat es das Wasser rausgedrückt?
    Bei mir ist die Wasserpumpe mal ausgefallen, das Kühlwasser hat sich dann erhitzt und ist aus dem Kühlwassertank herausgesprudelt/gedampft.

    Der Schwarze Tank links vom BMW-Emblem auf dem Motor.
    http://cdn.bimmertoday.de/wp-content/uploads/130i-motor.jpg

    Wenn die Zylinderkopfdichtung beschädigt ist, hast du entweder öl im Kühlwasser oder es Qualmt aus deinem Auspuff. Da beides nicht der Fall ist, denke ich dass es an der Wasserpumpe oder am Thermostaten liegt.
    Ausserdem deutet sich die Zylinderkopfdichtung in den meisten fällen an.

    Also nochmals: Alles deutet darauf hin, dass es die Wapu oder der Thermostat ist.

    Die Kabel der Wasserpumpe vergammeln gern und es kann zu einem Wackelkontakt kommen, auch das mal überprüfen.
     
  3. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.288
    Zustimmungen:
    3.068
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    Wasserpumpe oder Thermostat ist gut möglich. Das mit den Kabeln hab ich auch schon diverse Male gehört. Aber warum sprang er nicht mehr an, das finde ich nicht passend.
    Wenn die Kopfdichtung defekt wäre müsste definitiv Wasser fehlen. Ist also nach deiner Beschreibung unwahrscheinlich.
     
  4. #4 Mafia1971, 01.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Also die Werkstatt hat laut ihrer Aussage knapp 2 Liter Wasser nachgefüllt. Ich konnte selbst nicht sehen ob Wasser gefehlt hat.Es kam auch nie eine Meldung Kühlwasser kontrollieren noch war ein Fleck unter dem Auto.Thermostat hat die Werkstatt überprüft und das wäre in Ordnung und auch die Wasserpumpe würde Pumpen.Als bei mir die Meldung kam auf der Heimfahrt hatte ich die Heizung voll aufgedreht und da wurde es auch warm. Die Werkstatt war selbst überrascht das es bei dem Motor zu so einem Schaden kommen konnte. Er selbst fuhr 300000 einen Z3 mit der Maschiene und hatte nie Probleme . Ich versteh das auch nicht aber er meinte wenn es die Zylinderkopfdichtung nicht ist käme nur noch ein Riss im Motorblock in Frage Hilfe
     
  5. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.288
    Zustimmungen:
    3.068
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    Also wurde doch Wasser nachgeschüttet. Das erschloss sich mir nicht so aus deinem Post.
    Zylinderkopfdichtung kann schon mal kaputt gehen. Das ist jetzt erstmal nicht so schlimm. Das hat aber nicht direkt zu der Überhitzung geführt, sondern nur das fehlende Kühlwasser. Du hättest es ja doch aber überprüft als du angehalten hattest?! Sehr seltsam. Eventuell kommt noch ein ganz klassischer Marderbiss in Frage?! Fehlende Kühlflüssigkeit ----> Motor überhitzt
     
  6. #6 Mafia1971, 02.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Ja Wasser wurde nachgefüllt nur nicht von mir und ich hatte mich auf den Bordcomputer verlassen denn ich hab vorher nie mein Kühlwasser kontrolliert . Macht ihr das? Hatte schon 10 mal die Meldung wischwasser fehlt und hab dann nachgefüllt. So stell ich es mir vor bei einem modernen Auto. Ich denke bei 2 Liter wasserverlust sollte doch schon eine Meldung kommen aber ich weis auch gar nicht wieviel Liter da reingehen. Als mir das passiert ist hat er auf jeden Fall nicht gekocht oder irgendwo gequalmt. Meint ihr ich kann da BMW mit ins Boot holen
    Gruß
     
  7. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.288
    Zustimmungen:
    3.068
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    Normalerweise sollte da schon ne Meldung kommen. Sehr dubios.
    Vielleicht gab es einen plötzlichen Wasserverlust?! Ferndiagnose ist halt immer schwierig.
    Kühlmittel kannst du ganz einfach kontrollieren. Du schraubst den Deckel an dem schwarzen Behälter ab, darin befindet sich dann ein Schwimmer. Müsste dann so ein schwarzes Stück oben raus schauen. Erklärung über min und max ist direkt auf dem Behälter oben drauf. Für Maximum muss der Schwimmer gut 2 cm oben raus schauen.
     
  8. #8 Mafia1971, 02.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Ok danke schon mal - Werkstatt meinte wenn des die Zylinderkopfdichtung ist müsste ich Ca 1200€ Oder eher mehr rechnen. Echt scheisse für so ein Auto
     
  9. #9 Knüppel74, 02.09.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.730
    Zustimmungen:
    50
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Ja gut, kaputt gehen kann bei jedem Auto mal was und auch wenn der N52 eigentlich sehr zuverlässig ist (also durchschnittlich), ist er nicht unkaputtbar, das sollte einem schon klar sein!
    Ich habe vor ein paar Wochen auch über 1300,- Euro bezahlen müssen für ne neue Vanos-Verstelleinheit, shit happens...
     
  10. #10 WhiteWolf, 02.09.2015
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.343
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Passiert, ist verflucht ärgerlich, aber es ist trozdem ein zuverlässiger Motor!
    Einmal in den sauren Apfel beißen und dann weiterhin Spaß am dem Bomben-Motor und Fahren haben! :daumen:
     
  11. #11 Mafia1971, 04.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    So das Auto ist repariert. Es war jetzt doch das Thermostat und die Wasserpumpe. Dadurch das das Thermostat kaputt war hat sich anscheinend die Wasserpumpe überhitzt. An den Schaufelrädern sieht man richtig kleine schmorflecken. Neue pierburg Wasserpumpe rein und Thermostat getauscht jetzt sollte er wieder laufen. Im fehlerspeicher stand jetzt auch 2E81 drin. 630€ und ich hoffe ich habe jetzt meine Ruhe
     
  12. #12 Sixpack66, 04.09.2015
    Zuletzt bearbeitet: 04.09.2015
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.110
    Zustimmungen:
    2.221
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Schmorflecken werden kaum durch heisses Wasser entstanden sein, aber Hauptsache der Hirsch rennt wieder ohne Privatinsolvenz.:daumen:

    Ich kenne den N52 nicht wirklich.
    Das Thermostat schliesst bei Erwärmung (war bei älteren Modellen um die 85°C) den kleinen Kreislauf (ohne Kühler) und öffnet den grossen (mit Kühler).
    Die elektrische Wasserpumpe regelt dann auf eine Solltemperatur.
    Wenn das Thermostat nicht geöffnet hat, sollte die Wasserpumpe auf maximale Drehzahl geregelt worden sein um die Temperatur herunter zu bekommen.
    Die Dauer- Maximalbelastung hat sie wohl nicht ausgehalten. Eigentlich traurig bei einem Preis von 450-500€, dass dort wohl kein Thermistorschutz gegen Überhitzung der Motorwicklung verbaut ist.
     
  13. #13 WhiteWolf, 04.09.2015
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.343
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hört sich doch "gut" an! Wie mein Vorredner sagt: Hauptsache der R6 rennt wieder :nod:
     
  14. #14 Mafia1971, 04.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Ja aber was mich immer noch am meisten wundert aber auch ärgert das keine Meldung kam Wasserstand niedrig bitte auffüllen. Naja morgen mal auf die Bahn und testen ob alles geht
     
  15. #15 Knüppel74, 04.09.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.730
    Zustimmungen:
    50
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Nich mehr ärgern, einfach den R6 genießen!:wink:

    Was zwischendurch immer wieder Wunder wirkt: einfach mal was ganz anderes ne gewisse Zeit fahren, auch wenns ein Turbo mit ähnlich viel Schmackes ist: hinterher freut man sich sofort, wenn man seinen eigenen R6 wieder genießen kann!:mrgreen:
     
  16. #16 WhiteWolf, 04.09.2015
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.343
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Ich muss sagen ich freu mich immer auf meinen, auch wenn ich davor 400km im 530d gefahren bin (klar auch n tolles Auto...)
    Der Kleine ist einfach ein -für mich- vieeeeel besseres Fahrgefühl -Mit dem Sauger! :icon_smile:
     
  17. #17 Mafia1971, 05.09.2015
    Mafia1971

    Mafia1971 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    20
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Matthias
    Ihr habt recht mein 2t Auto ist ein Golf Cabrio Baujahr 1991. Ich weiß es zu schätzen im 130 zu sitzen wobei mein Schwager nen RS7 fährt mit dem ich als mal fahren darf auch noch von MtM getunt da ist der Turbo auch nicht sooooo schlimm . Was ich noch schreiben wollte ist das im Speicher noch laut Werkstatt "2DEC" stand. Ist wohl Strom -Managment Batterieüberwachung. Entweder er hat mir den Code verkehrt auf den Zettel geschrieben oder ich bin blind weil mit der Bezeichnung finde ich nichts
    Gruß
     
  18. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.288
    Zustimmungen:
    3.068
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    Schön das dein kleiner wieder rennt :daumen:
     
Thema: Zylinderkopfdichtung
Besucher kamen mit folgenden Suchen
  1. n52 Kopfdichtung

    ,
  2. 1er bmw forum zylinderkopfdichtung

    ,
  3. Bmw e87 118i zylinderkopfdichtung

    ,
  4. bmw e87 zylinderkopfdichtung schaden,
  5. bmw 130i zylinderkopfdichtung,
  6. Kopf dichtung 130i,
  7. kopfdichtung 1er bmw 118i,
  8. zylinderkopfdichtung öl e87,
  9. zylinderkopfdichtung bmw 130i,
  10. kopfdichtung n52 ,
  11. 1er bmw zylinderkopfdichtung,
  12. bmw 130i kopfdichtung defekt,
  13. bmw e87 zylinderkopfdichtung,
  14. wasserverlust 130i,
  15. zylinderkopfdichtung bmw 1er
Die Seite wird geladen...

Zylinderkopfdichtung - Ähnliche Themen

  1. Zylinderkopfdichtung zweites mal kaputt

    Zylinderkopfdichtung zweites mal kaputt: Zweites Mal Zylinderkopfdichtung kaputt. Was tun? Hallo liebe Leute, habe mir vor 14 Monaten einen Bmw 1er Cabrio 118i gekauft, für 13500...
  2. [E87] Zylinderkopfdichtung

    Zylinderkopfdichtung: Hey ihr Lieben ich muss mal wieder SOS funken bei meinen 1er Baujahr 2006 leckt die Zylinderkopfdichtung kann man die so einfach auswechseln oder...
  3. Zylinderkopfdichtung defekt ??

    Zylinderkopfdichtung defekt ??: Sind aus unserer Urlaubsreise zurück, und der Schock steht mir noch ins Gesicht geschrieben. In Kroatien Höhe Zadar in den Rückspiegel geschaut....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden