Zweiter Gang geht nicht rein

Diskutiere Zweiter Gang geht nicht rein im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey, mir ists jetzt schon mehrmals beim zügigen Fahren passiert, dass ich den zweiten Gang nicht rein bekomme... Ich kann druecken wuergen wie...

  1. #1 maninblack, 12.10.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    Hey,

    mir ists jetzt schon mehrmals beim zügigen Fahren passiert, dass ich den zweiten Gang nicht rein bekomme...
    Ich kann druecken wuergen wie ich will, erst durch aus- und einkuppeln laesst er sich dann einlegen...

    Das ist in bestimmten Situationen sehr peinlich und extrem nervend :-)

    Kenn jemand von euch das Problem? Hat das vll. schon mal jemand gehabt?

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 munzi70, 12.10.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Nö keine Probleme. Würde an Deiner Stelle zum :icon_smile: fahren. Welches BJ ist er und wieviel KM hat er runter (seit wann besteht das Problem)?
     
  4. #3 maninblack, 12.10.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    Hey,

    mein 1er ist EZ 11/2005 und hat nun 57.000 km auf der Uhr.
    Das Problem besteht glaub ich schon seit dem Kauf vor 6 Monaten mit 47.000km...
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Hab's früher mal bei nem E28 525i und nem E34 520i gehabt. Beide hatten aber weit über 100tkm auf die Uhr. Getriebe-Öl getauscht und gut war.
     
  6. #5 BMWPeter, 12.10.2010
    BMWPeter

    BMWPeter 1er-Liebhaber(in)

    Dabei seit:
    28.08.2009
    Beiträge:
    1.445
    Zustimmungen:
    427
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Ich vermute mal, du ziehst den Schalhebel in der "Hitze des Gefechts" zu stark nach links, in die Ebene des Rückwärtsganges.
     
  7. #6 maninblack, 12.10.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    hmm ne habs beim letzten mal extra probiert und den wagen angehalten... war nix zu machen... fuß von der kupplung und wieder drauf - dann gings...
     
  8. #7 munzi70, 13.10.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Das klingt imho ziemlich ungut....
     
  9. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    was sagt denn dein :icon_smile: zu dem Problem? Würde den direkt mal ansprechen.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 maninblack, 15.10.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    ich war noch nicht da...
    das ganze tritt ja auch nur recht selten auf...
     
  12. #10 flow4you, 17.10.2010
    flow4you

    flow4you 1er-Fahrer(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Magdeburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Florian
    das Problem mit dem 2. Gang ist mir bei meinem auch schon aufgefallen. Es tritt selten auf. Hatte es immer auf eine zu zügige Art des Gangwechsels geschoben...hmm
     
Thema: Zweiter Gang geht nicht rein
Die Seite wird geladen...

Zweiter Gang geht nicht rein - Ähnliche Themen

  1. Musik-Abspielen pausieren - geht das?

    Musik-Abspielen pausieren - geht das?: Hallo, das Abspielen meiner Musik über den Bordcomputer (nenne es mal so, bin nicht sicher, ob das die korrekte Bezeichnung ist) klappt...
  2. "Furzen" zwischen den Gängen..wie?

    "Furzen" zwischen den Gängen..wie?: Moin Leute, die Frage beschäftigt mich jetzt schon seit gefühlten 135 Tagen:D Ich durchforste das ganze Internet nach der Auspuff Frage. Mein...
  3. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  4. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  5. [F20] Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB

    Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB: Hallo, bin neu hier, habe auch schon a bisserl gestöbert, finde aber nichts hilfreiches. Habe einen F20 118i 170 PS BJ 11/2012 0663 Radio BMW...