ZV Problem beim Lanos.

Dieses Thema im Forum "Allgemeines" wurde erstellt von pl1er, 04.10.2008.

  1. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    Hi,
    jungs meine mam hat ein Problem bei ihrem Daewoo Lanos und zwar, wenn sie mit ihrem Schlüssel die tür auf schließt geht die Heckklappe aber nicht auf sie bleibt zu. Dies aber nur ab und zu mal geht sie mit auf mal nicht.

    Was könnte das sein der ZV Motor? oder was anderes?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LuxusLars, 13.10.2008
    LuxusLars

    LuxusLars 1er-Fahrer(in)

    Dabei seit:
    02.03.2008
    Beiträge:
    444
    Zustimmungen:
    1
    Ort:
    Niederstetten
    Fahrzeugtyp:
    118i
    kann man den kofferraum extra abschließen? wenn ja kanns sein das diser mal manuell verschloßen worden ist und somit mit der ZV nicht mit geöffnet wird! so ist da sbei meiner mum ihrem opel sintra.
    hoffe ich konnte helfen.

    Gruß LL
     
  4. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    ZV

    Ja kann man, aber das früher nicht so wo wir auch manuell auf bzw. zu geschlossen haben!
     
  5. #4 LuxusLars, 14.10.2008
    LuxusLars

    LuxusLars 1er-Fahrer(in)

    Dabei seit:
    02.03.2008
    Beiträge:
    444
    Zustimmungen:
    1
    Ort:
    Niederstetten
    Fahrzeugtyp:
    118i
    dann soll sich deine mum einfach auch einen bmw kaufen ^^ ne also wenn des oben genannte net ging weiß ichs auch net. mal zum händler fahrn oder ein Deawoo forum aufsuchen...

    Gruß LL
     
  6. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    ZV

    Danke wegen Forum ahbe ich noch schonmal nach geschaut aber nichts gefunden der so ein porblem hat!
     
  7. #6 Trendler, 14.10.2008
    Trendler

    Trendler 1er-Fan

    Dabei seit:
    03.11.2007
    Beiträge:
    746
    Zustimmungen:
    0
    Ort:
    Stuttgart/Tuttlingen
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Christian
    Klingt jetzt mal ganz naiv gesagt wirklich nach dem ZV-Stellmotor der Heckklappe. Kenne ähnliche Probleme von unserem Mondeo.
     
  8. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    ZV

    Hab ich auch schon ein bissel daran gedacht.
    Denke mal ich werde ein neuen bestellen bei ebay kostet ja nur 17€.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 KarlPeter, 14.10.2008
    KarlPeter

    KarlPeter Guest

    Versuche es doch erstmal mit Sprühöl, vielleicht ist Feuchtigkeit reingekommen - mehr als kaputt gehen kann ja nicht mehr. :wink:

    Gruß Peter
     
  11. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    ZV

    Habe ich schon gemacht hat 2 Tage geholfen, aber dann wieder zum :klo_kotzen:
     
Thema:

ZV Problem beim Lanos.

Die Seite wird geladen...

ZV Problem beim Lanos. - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...