ZV geht nach Batteriewechsel nicht mehr

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von romeo13, 23.04.2015.

  1. #1 romeo13, 23.04.2015
    romeo13

    romeo13 1er-Fahrer(in)

    Dabei seit:
    25.12.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    Köln/Aachen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2015
    Hallo,
    ich brauche eue Hilfe.
    Hab gestern die Batterie im Schlüssel getauscht und musst heute morgen feststellen, dass die ZV nicht mehr geht.
    Außerdem startet das Auto nicht mehr wenn der Schlüssel nicht im Schlitz steckt.
    Woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ChrisMPower, 23.04.2015
    Zuletzt bearbeitet: 23.04.2015
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.060
    Zustimmungen:
    41
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hei,

    eventuell FB neu initialisieren schau mal ist zwar vom 3er sollte aber auch beim 1er funktionieren !

    Schlüssel ins Zündschloss stecken

    Zündung auf Stufe II und dabei min 10sec die Verriegelungstaste drücken.

    Taste loslassen , Zündung aus

    eine Minute warten und nichts drücken
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    evtl beim tausch nen kurzen verursacht?
     
Thema: ZV geht nach Batteriewechsel nicht mehr
Besucher kamen mit folgenden Suchen
  1. 1er BMW geht nach Batteriewechsel nicht mehr an

Die Seite wird geladen...

ZV geht nach Batteriewechsel nicht mehr - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...