ZV funktioniert, aber die Blinker nicht...

Diskutiere ZV funktioniert, aber die Blinker nicht... im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hiho Community, war gestern geschockt als ich mein Auto per FB zuschließen wollte. Ich schau in der Regel immer ob der Wagen auch blinkt beim...

  1. #1 Inkobus, 05.04.2010
    Inkobus

    Inkobus 1er-Fahrer(in)

    Dabei seit:
    31.03.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeugtyp:
    116i (FL)
    Hiho Community,

    war gestern geschockt als ich mein Auto per FB zuschließen wollte. Ich schau in der Regel immer ob der Wagen auch blinkt beim verriegeln oder öffnen... Naja gestern gings beim schließen eben nicht. Dennoch wurde der Wagen verriegelt, hab dann den Wagen nochmal geöffnet, wieder kein Signal, auch kein Begrüßungslicht (so heisst es glaub ich?). Also Standlicht an meine ich...

    Nach ner halben Stunde hab ich es nochmal probiert nachdem der Wagen kurz im Stand gelaufen ist. Schlüssel abgezogen und zugeschlossen, Zack da ging es wieder... Was war da los ?

    Anderes Problem ist dass in meinem Buisness Radio ab und an das Display komplett ausfaellt, oder irgendwelche komischen Striche auftauchen die dort nichts verloren haben.

    Jemand Ahnung ? Hab irgendwie schon fast Angst zu BMW zu fahren da - wie man hier immer öfter liest - schon fürs auf den Hof Fahren ne Gebühr verlangen, vom Updaten mal ganz zu schweigen... :motz::swapeyes_blue:

    Grüße aus dem sonnigen Südbaden
    - Inko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oVerboost, 05.04.2010
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.965
    Zustimmungen:
    10
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Bei mir hat der Blinker auch schon zwei-, dreimal nicht quittiert.
     
  4. #3 Lifestyle 1er, 05.04.2010
    Lifestyle 1er

    Lifestyle 1er 1er-Fahrer(in)

    Dabei seit:
    25.10.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Ort:
    Willingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Peter
    Hatte ich auch einmal. Da war die Kofferraumklappe nicht richtig zu.

    Gruß Peter
     
Thema:

ZV funktioniert, aber die Blinker nicht...

Die Seite wird geladen...

ZV funktioniert, aber die Blinker nicht... - Ähnliche Themen

  1. BMW E87 FL Start-Stop Automatik funktioniert nicht!!

    BMW E87 FL Start-Stop Automatik funktioniert nicht!!: Hallo, Fahre den BMW E87 Facelift Model 11.2007 undzwar funktioniert meine start stop Automatik garnicht mehr. Fahre selber auch sehr viel...
  2. Handykopplung (Bluetooth) funktioniert nicht mehr.

    Handykopplung (Bluetooth) funktioniert nicht mehr.: Hallo zusammen, seit einigen Tagen kann ich mein Handy (iPhone 4S) ncht mehr wie gewohnt mit meinem 1er (120D) über Bluetooth koppeln. Nach...
  3. Fensterheber funktioniert nur partiell

    Fensterheber funktioniert nur partiell: Hallo, die Fakten: - bei Regen vergessen das Fenster auf der Fahrerseite über Nacht zu schließen -> Tür innen und Sitz am nächsten Morgen feucht...
  4. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...
  5. Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend

    Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend: Hallo, ich habe letztens festgestellt dass die Sprachsteuerung vom Android Smartphone mittlerweile auch aus dem Auto heraus einwandfrei...