[E87] Zusatzwasserpumpe e87 Frage hilfe

Dieses Thema im Forum "BMW 118d" wurde erstellt von stefan254, 25.12.2014.

  1. #1 stefan254, 25.12.2014
    stefan254

    stefan254 1er-Fahrer(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2009
    Hallo bei mir zeigt es den Fehler an a6d1

    Zusatzwasserpumpe Fehler . Denk auch mal das die Kohlen runter sind jetzt meine Frage hat es einer schon an sein Auto geweckselt ? Was für Kohlen kommen darein große ? Würde nämlich welsche kaufen bestellen . Und düs selber einbauen . Danke erst mal und euch allen ein frohe 1 Weihnachtstag
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ichbinswieder, 25.12.2014
    Ichbinswieder

    Ichbinswieder 1er-Fahrer(in)

    Dabei seit:
    11.05.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
  4. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    guck dir zuerst mal lieber die steckerverbindung an. im stecker bildet sich oft auch feuchtigkeit und es fängt an zu korrodieren. das hat zumindestens bei mir zur fehlermeldung geführt. ich habe dann die komplette pumpe tauschen lassen :wink:
     
  5. #4 treehacker, 28.12.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Ich hab meine heute mal kaputt repariert :-P
    Bzw. die Kohlen sind verbraucht und daher geht die nicht mehr richtig.

    Hier ist eine super anleitung wie man die Kohlen erneuern kann:
    http://www.3er-faq.de/anleitung/technik/zusatzwasserpumpe_kohlen_tauschen.pdf

    Ich hab die heute mal zerlegt um zu gucken obs die kohlen sind... und ja .. es sind die kohlen. Da ich noch keine neuen habe, wollte ich den deckel erstmal wieder schliessen. Ist aber in die Hose gegangen und die kohlen sind abgebrochen. Naja.. egal.. müssen ja sowieso neue rein. Werde Montag mal neue Kohlen mit Kohle kaufen :-P
     
  6. #5 stefan254, 29.12.2014
    stefan254

    stefan254 1er-Fahrer(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2009
    Morgen ok danke meine Kohlen sind schon bestellt denke mal oder hoffe das die morgen kommen . Und muss dan noch Zeit finden um die einzubauen
     
  7. #6 treehacker, 06.01.2015
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Nachtrag: Die Zusatzwasserpumpe kann man nun nicht mehr hören.
    Denke, dass die vorher hörbar war weil die Kohlen noch nicht richtig aufgelegen sind oder so...
     
  8. #7 stefan254, 06.01.2015
    stefan254

    stefan254 1er-Fahrer(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2009
    Habe es heute gemacht . Alles ausgebaut und dann scheisse löt Kohlen kaputt . Super alles wieder eingebaut die Kohlen sind aber nicht ag runter . Habe jetzt nochmal geschaut und Diagnose Fehler ist weg . Erst mal
     
  9. #8 treehacker, 08.01.2015
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Bei mir waren die Kohlen auch noch ca. 5mm lang. Aber das ist dann schon zu wenig.
    Um den Fehler zu produzieren mach mal morgens bei kaltem Motor die heizung auf volle pulle! Dann wird die Pumpe auf jeden Fall angesteuert. Oder nach einer langen fahrt stell den Wagen ab und drücke auf "REST" im Klimabedienteil.
    Wenn danach der Fehler immernoch weg ist dann hats geklappt :-)

    Bei mir ist er immer noch weg. Scheint also dauerhaft funktioniert zu haben.
     
  10. #9 stefan254, 08.01.2015
    Zuletzt bearbeitet: 10.01.2015
    stefan254

    stefan254 1er-Fahrer(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2009
    Hi ja klappt . Kein Fehler mehr und es geht auch . Wenn es noch mal passiert kaufe ich ne neue 135 Euro glaube ich

    So heute Morgen nochmal ausprobiert Fehler wieder da . . Dann muss ich ein neues kaufen aber erst im September brauche es ja nicht unbedingt .
     
  11. #10 treehacker, 10.01.2015
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Hast du fotos gemacht?! vieleicht ist irgendwas nicht richtig verlötet....
    Oder... hast du schonmal das Kühlwasser wechseln lassen?! Der BMW Meister hat mir mal gesagt, dass die Leitung bei der Pumpe auch "verdrecken" kann und dann hat die Pumpe ein zu hohen wiederstand.
    Bei mir ist es weiterhin weg... habe heute morgen nochmal ausgelesen und seit der reparatur auch schon 500 Km runter.
    Welche Kohlen hast du den genommen?! Es gibt ja auch verschiedene...
     
  12. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    ich hatte hier schon folgendes geschrieben...

    die steckverbindung der zusatzwasserpumpe korrodiert gerne und dann kommt auch die fehlermeldung.....kurzschlusss nach...blablabla

    einfach mal die steckverbindung überprüfen und evtl. säubern und dann mit isolierband abdichten damit keine feuchtigkeit mehr in den stecker eindringen kann....
     
  13. #12 stefan254, 11.01.2015
    stefan254

    stefan254 1er-Fahrer(in)

    Dabei seit:
    30.08.2014
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2009
    Morgen nein habe die Kohlen nicht geweckselt hatte der Lötkolben war kaputt und da musste ich es so wieder zusammen bauen . Kohlen sind passend aus Forum hat einer die maxe geschrieben hebant und habe sie bei eBay bestellt .
    Naja wenn nich werde ich mich wenn es werme Wirt mal daran geben ,
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 treehacker, 11.01.2015
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Acho... na wenn du die neuen Kohlen noch nicht angelötet hast kanns ja nicht funktionieren :-P
     
  16. edem

    edem 1er-Interessent(in)

    Dabei seit:
    07.03.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118d (FL)
    Bei meinem 118d FL habe ich festgestellt dass es nicht immer die Kohlen sein müssen. Hatte auch den A6D1 im Fehlerspreicher und Pumpe lief nicht. Wollte schon fast die Kohlen bestellen, hab aber erstmal an Stecker und Kabel rumgewackelt und mit Hämmerchen an die Pumpe geklopft (Liest man hier auch öfter, danke an die Tippgeber!).
    Siehe da, Pumpe werkelt wieder und Fehler ließ sich dauerhaft löschen.
     
Thema: Zusatzwasserpumpe e87 Frage hilfe
Besucher kamen mit folgenden Suchen
  1. bmw e87 zusatzwasserpumpe

    ,
  2. zusatzwasserpumpe e87

    ,
  3. e87 zisatzwasseepumpe

    ,
  4. kohlen für zusatzwasserpumpe e87,
  5. zusatzwasserpumpe bmw e87,
  6. wo ist bei e87 zuatzwasserpumpe
Die Seite wird geladen...

Zusatzwasserpumpe e87 Frage hilfe - Ähnliche Themen

  1. E87 118d - welche Reifengröße ist optimal

    E87 118d - welche Reifengröße ist optimal: Hallo, aktuell fahre ich auf meinem 118d zwei Reifensätze (Sommer/Winter) jeweils auf Stahlfelge, aber das soll sich ändern. Beides sind rft...
  2. BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System

    BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System: Hallo Ich verkaufe Hifi-Lautsprecher im Top Zustand: Hifi-Lautsprecher Viel Spaß beim bieten! Grüße
  3. Suche Rückleuchten E81/E87

    Suche Rückleuchten E81/E87: Hi zusammen, ich suche Rückleuchten links und rechts vom E87/E81. Zustand ist nicht so wichtig, solange es keine Brüche gibt. Am liebsten so...
  4. SUCHE BMW e87 M Front

    SUCHE BMW e87 M Front: Guten Abend, ich suche eine BMW M Front für den E87. Die Farbe ist egal nur der Zustand ist wichtig(keine dellen oder gebrochene Halter) :) MfG...
  5. BMW 116i E87 vFL

    BMW 116i E87 vFL: Hallo Zusammen, mein Name ist Fynn, 18 Jahre alt. Ich bin seit Ende August (2016) stolzer Besitzer eines BMW 116i E87 vFL mit 115ps und hab meine...