[E87] Zusatzwasserpumpe defekt

Diskutiere Zusatzwasserpumpe defekt im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...

  1. #1 Pizzacorgie28, 25.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    45
    Zustimmungen:
    5
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Moin
    Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt
    Screenshot_20191025-212322.jpg
    Habe mich schon ein wenig schlau gemacht und könnte sein das einfach nur die Kohlen runter sind und man die durch einfaches ersetzen wieder zum laufen bekommen könnte(https://www.motor-talk.de/forum/zusatzwasserpumpe-reparatur-fuer-10-t5066869.html) . Hat das schon mal wer gemacht und weiß wo man die Kohlen kaufen kann. Oder würdet ihr eher davon abraten?
    Danke schon mal für eure Hilfe
    LG
     
  2. #2 SynonBlog, 27.10.2019
    SynonBlog

    SynonBlog 1er-Fahrer(in)

    Dabei seit:
    15.02.2015
    Beiträge:
    231
    Zustimmungen:
    41
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    Max
    Kohlen kann man in der Bucht kaufen, haben schon viele gemacht
     
    Pizzacorgie28 gefällt das.
  3. #3 Pizzacorgie28, 28.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    45
    Zustimmungen:
    5
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Moin,
    Aber kann man einfach ihrgentwelche Kohlen nehmen? Kann mir nicht vorstellen das die alle für die gleiche Strom Menge etc. Konzepiert sind. Oder mach ich mir da einen zu großen Kopf?
    Lg
     
  4. Chri

    Chri 1er-Liebhaber(in)

    Dabei seit:
    10.04.2010
    Beiträge:
    1.062
    Zustimmungen:
    437
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Es müssen einfach nur physikalsch passende Kohlen und leitungen sein, dadurch ergibt sich auch die übertragene Leistung, spezielle "BMW" Kohlen brauchts dafür nicht.
    Die Pumpe muss auch nicht komplett ausgebaut werden, den Kopf mit den Bürsten bekommt man auch so raus ;)

    mfg Chri
     
    Pizzacorgie28 gefällt das.
  5. #5 Pizzacorgie28, 28.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    45
    Zustimmungen:
    5
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    TOP,
    dankefür eure hilfe werde das dann mal angehen und BERICHTEN.
    LG
     
Thema:

Zusatzwasserpumpe defekt

Die Seite wird geladen...

Zusatzwasserpumpe defekt - Ähnliche Themen

  1. Kraftstoffpumpe und Zusatzwasserpumpe

    Kraftstoffpumpe und Zusatzwasserpumpe: Hallo zusammen, Ich bin mit meinem 1er gestern und heute liegen geblieben. Der Fehler äußert sich, indem er kurz ruckelt und dann kein Gas mehr...
  2. Zusatzwasserpumpe defekt u mkl angesprungen

    Zusatzwasserpumpe defekt u mkl angesprungen: Hey ihr leutz, Bin die letzten Tage nur am recherchieren aber komme auf keinen grünen Zweig..... Habe einen 120 i bei dem seit letzter Woche...
  3. [E8x] Zusatzwasserpumpe 64116928246

    Zusatzwasserpumpe 64116928246: Hallo, Biete eine Zusatzwasserpumpe passend für 1er 3er (Teilenummer prüfen) 64116928246 -02 Habe die Pumpe getestet und sie läuft einwandfrei....
  4. [E87] Zusatzwasserpumpe oder anderes Aggregat ?

    Zusatzwasserpumpe oder anderes Aggregat ?: Hallo Habe mal eine Frage zur Zusatzwasserpumpe. Wo genau sitzt diese besagte pumpe? Habe wenn alle Verbraucher im Auto aus sind, im Leerlauf...
  5. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...