[E87] Zusatzwasserpumpe defekt

Diskutiere Zusatzwasserpumpe defekt im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...

  1. #1 Pizzacorgie28, 25.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Moin
    Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt
    Screenshot_20191025-212322.jpg
    Habe mich schon ein wenig schlau gemacht und könnte sein das einfach nur die Kohlen runter sind und man die durch einfaches ersetzen wieder zum laufen bekommen könnte(https://www.motor-talk.de/forum/zusatzwasserpumpe-reparatur-fuer-10-t5066869.html) . Hat das schon mal wer gemacht und weiß wo man die Kohlen kaufen kann. Oder würdet ihr eher davon abraten?
    Danke schon mal für eure Hilfe
    LG
     
  2. #2 SynonBlog, 27.10.2019
    SynonBlog

    SynonBlog 1er-Fahrer(in)

    Dabei seit:
    15.02.2015
    Beiträge:
    231
    Zustimmungen:
    41
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2004
    Vorname:
    Max
    Kohlen kann man in der Bucht kaufen, haben schon viele gemacht
     
    Pizzacorgie28 gefällt das.
  3. #3 Pizzacorgie28, 28.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Moin,
    Aber kann man einfach ihrgentwelche Kohlen nehmen? Kann mir nicht vorstellen das die alle für die gleiche Strom Menge etc. Konzepiert sind. Oder mach ich mir da einen zu großen Kopf?
    Lg
     
  4. Chri

    Chri 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    692
    Zustimmungen:
    241
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Es müssen einfach nur physikalsch passende Kohlen und leitungen sein, dadurch ergibt sich auch die übertragene Leistung, spezielle "BMW" Kohlen brauchts dafür nicht.
    Die Pumpe muss auch nicht komplett ausgebaut werden, den Kopf mit den Bürsten bekommt man auch so raus ;)

    mfg Chri
     
    Pizzacorgie28 gefällt das.
  5. #5 Pizzacorgie28, 28.10.2019
    Pizzacorgie28

    Pizzacorgie28 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    30
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    TOP,
    dankefür eure hilfe werde das dann mal angehen und BERICHTEN.
    LG
     
Thema:

Zusatzwasserpumpe defekt

Die Seite wird geladen...

Zusatzwasserpumpe defekt - Ähnliche Themen

  1. Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe

    Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe: Hallo meine lieben User :) ich war schon lange nicht mehr Aktiv, habe aber dennoch einige wichtige Fragen. Ich besitze einen BMW 116i N43 E81...
  2. Türgriff defekt wechseln

    Türgriff defekt wechseln: Hallo alle zusammen, Ich bin neu in diesem Forum und habe aber im Hintergrund schon einige Beiträge gelesen. Seit ein paar Wochen habe ich jetzt...
  3. [E87] MIL Fehlercode P0420/P0430 Regelsonden defekt?

    MIL Fehlercode P0420/P0430 Regelsonden defekt?: Hoi, Meine Motorkontrolleuchte brennt...-> ausgelesen P0420 / P0430...bedeute Kat-funktion mangelhaft Ist es nur wirklich der / die Kat´s? oder...
  4. Heizung links defekt

    Heizung links defekt: Hallo zusammen, Seid einiger Zeit habe ich das Problem das die Heizung links funktioniert rechts aber so garnicht. Beim Auslesen wird kein...
  5. Defekte Steuerkette, Privatverkauf

    Defekte Steuerkette, Privatverkauf: Hallo an alle ich hoffe ihr könnt mir etwas weiter helfen. Ich habe vor kurzem meinen BMW 116i Baujahr 2008 mit rund 133.126 km privat verkauft....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden