Zum ersten ungelesenen Beitrag springen

Diskutiere Zum ersten ungelesenen Beitrag springen im Anregungen / Kritik / Probleme / Vorschläge Forum im Bereich Fragen an das Foren-Team; Moin! Im alten Forum konnte man immer zum ersten ungelesenen Beitrag kommen indem man direkt auf den Threadnamen geklickt hat. Jetzt im neuen...

  1. QP125i

    QP125i 1er-Fahrer(in)

    Dabei seit:
    27.04.2014
    Beiträge:
    428
    Zustimmungen:
    29
    Ort:
    Kitzingen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Stefan
    Moin!

    Im alten Forum konnte man immer zum ersten ungelesenen Beitrag kommen indem man direkt auf den Threadnamen geklickt hat. Jetzt im neuen geht das irgendwie nicht immer, ich lande dann beim ersten Post des Threads.
    Mir ist schon bewusst das es links vom Threadnamen noch den kleinen Haken gibt, da scheint es auch immer zu funktionieren, aber die andere Variante ging ja auch nur eben nicht immer. :-k

    Bug oder Feature? :icon_smile:

    Gruß
    Stefan
     
  2. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.894
    Zustimmungen:
    1.459
    Vorname:
    Carlo
    da liegt der Fehler bei dir, es geht immer noch so , wenn ich auf den Thread klicke bin ich beim ersten ungelesenen Beitrag
     
  3. #3 josh123, 02.11.2016
    josh123

    josh123 1er-Fahrer(in)

    Dabei seit:
    26.07.2014
    Beiträge:
    127
    Zustimmungen:
    15
    Ort:
    Im schönen Rheinland
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Das geht mir aber genauso.
    Es gibt Threads, an denen ich zum ersten ungelesenen Beitrag komme. Und genauso gibt es Threads bei denen ich bei Post 1 lande. Drücke ich dann auf " ersten ungelesenen Beitrag", komme ich dahin wo ich zuletzt war.
    Kein Weltuntergang aber irgendwie komisch.
     
  4. #4 BMW125iCoupe, 02.11.2016
    BMW125iCoupe

    BMW125iCoupe 1er-Fan

    Dabei seit:
    19.10.2015
    Beiträge:
    608
    Zustimmungen:
    332
    Ort:
    Augsburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2010
    Vorname:
    Alex
    Ich lande auch auf dem ersten Post.

    Klickt einfach auf die Uhrzeit , dann funktionierts !
     
  5. #5 BlackE87, 02.11.2016
    BlackE87

    BlackE87 1er-Fanatiker(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    4.669
    Zustimmungen:
    1.605
    Ort:
    Ammersee (MUC)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Bei mir funktioniert es problemlos mit Chrome.
     
  6. #6 josh123, 02.11.2016
    josh123

    josh123 1er-Fahrer(in)

    Dabei seit:
    26.07.2014
    Beiträge:
    127
    Zustimmungen:
    15
    Ort:
    Im schönen Rheinland
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2011
    Carlo
    Wo liegt der Fehler :winkewinke:
     
  7. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.894
    Zustimmungen:
    1.459
    Vorname:
    Carlo
    habe keinen Fehler den ich sehe
     
  8. QP125i

    QP125i 1er-Fahrer(in)

    Dabei seit:
    27.04.2014
    Beiträge:
    428
    Zustimmungen:
    29
    Ort:
    Kitzingen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Stefan
    Wie Josh sagt, bei manchen geht´s, bei manchen lande ich bei Post 1. Ich war die letzten Wochen selten online und nun kommt es dauernd vor, der letzte ungelesene kann dann auch schon paar Tage alt sein. Evtl. hat es damit was zu tun?

    Sicherlich kein Weltuntergang, nur blöd wenn man sich es angewöhnt hat und nun ständig am Anfang landet :wink:
     
Thema:

Zum ersten ungelesenen Beitrag springen

Die Seite wird geladen...

Zum ersten ungelesenen Beitrag springen - Ähnliche Themen

  1. extremes Ruckeln beim Anfahren im ersten Gang...

    extremes Ruckeln beim Anfahren im ersten Gang...: Hallo zusammen, wir haben seit Dezember unseren 1 er (Erstzulassung 07/2009 ) aktuell 120.000 km. Wir sind super zufrieden mit dem Auto, wäre da...
  2. Das erste mal bis in den Begrenzer gefahren

    Das erste mal bis in den Begrenzer gefahren: Am Sonntag bin ich auf der wenig befahrenen A9 das erste mal bis in den Begrenzter gefahren. Laut Tacho war bei knapp unter 260 Schluss. Das...
  3. Erste Eindrücke M140i

    Erste Eindrücke M140i: Hallo zusammen, nachdem mein neuer M140i wetterbedingt die letzten Wochen noch nicht so viel bewegt wurde, gab es heute einen kleinen Ausflug mit...
  4. [E87] 116i muss Leistung erst aufbauen

    116i muss Leistung erst aufbauen: Hallo zusammen, mein 116i Bj. 01/2008, 105t km, macht seit ca. November nur noch Probleme und ich bin ziemlich ratlos. Kurze Vorgeschichte: Im...
  5. Kauf des ersten "richtigen Pflegesets"

    Kauf des ersten "richtigen Pflegesets": Hey Jungs, habe bis jetzt immer das Pflegezeug von Freunden mitgenutzt, wollte nun jedoch selber etwas bestellen. Habe zum Geburtstag bereits...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden