Zündspule bei 40tkm, Bj 2007 darf das sein ?

Diskutiere Zündspule bei 40tkm, Bj 2007 darf das sein ? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, bin neu und hab ein problem. im leerlauf hat unser 1er so aussetzter, mal mehr mal weniger. haben uns deshalb nicht so gedanken gemacht,...

  1. Bizzi

    Bizzi 1er-Interessent(in)

    Dabei seit:
    03.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    bin neu und hab ein problem. im leerlauf hat unser 1er so aussetzter, mal mehr mal weniger. haben uns deshalb nicht so gedanken gemacht, bis er dann nur noch im notlauf gefahren ist. servicetechniker war da und hat den fehlerspeicher ausgelesen und dann einspritzventil diagnistiziert. auf der rechnung steht nun zündspuhle und die symptome sind immernoch da ?
    kann/ darf es sein das eine zündspuhle in so kurzer zeit kaputt ist ?
    was ist mit der ersten diagnose und warum läuft das auto immernoch nicht rund ?
    wär sehr froh über tipps, möcht morgen in die werkstatt und am besten gut informiert.

    danke im voraus
    Bizzi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 03.08.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hallo,
    um was für eine Motorisierung handelt es sich?
    Hast Du ein Vor Facelift Modell oder ein Facelift?
     
  4. Bizzi

    Bizzi 1er-Interessent(in)

    Dabei seit:
    03.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Christoph,

    ich denke vor dem facelift und es ist ein 118i
     
  5. #4 Christoph, 03.08.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Grundsätzlich kann sowas immer kaputt gehen und das ist auch ein Grund warum der Leerlauf unruhig werden kann.
    Aber eigentlich "lügt" der Fehlerspeicher selten...
     
  6. Bizzi

    Bizzi 1er-Interessent(in)

    Dabei seit:
    03.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Aber eigentlich "lügt" der Fehlerspeicher selten...


    das heißt?
     
  7. #6 Christoph, 03.08.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Naja wenn das was mit einem Injektor drin stand ist es schon komisch dass ne Zündspule ausgetauscht wurde.
    Zumal ja auch Dein Problem noch da ist.
     
  8. #7 Sternspeiche, 03.08.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    mich wundert langsam nix mehr, ich war schon in einigen guten BMW Werkstätten, mein neuer und aktueller :) gehört da auch dazu.
    Der ist allerdings ca. 20km weg, dafür taugt der was, der hier vor Ort ist echt das Allerletzte...
    Hab schon mit vielen BMW-Fahrern hier gesprochen, bestätigen fast alle... unfassbar...

    Musste also auch schon großartige Erfahrungen in der Hinsicht machen.
    Geh da wieder hin und sag denen, dass das nicht sein kann, du weißt, was im Fehlerspeicher stand und was hier gewechselt wurde und dass das Problem weiterhin besteht. Mach denen klar, dass die keinen Cent sehen, solange das nicht behoben ist und die Zündspule zahlst du ohne einen Beweis oder vernünftiger Erklärung durch den Meister auch nicht, wenn die dir sagen: "Ja, OK, das müssen sie natürlich nicht zahlen, dann LASS ES DIR SCHRIFTLICH GEBEN!!! da bin ich bei meinem Spetzl hier nämlich auf die Nase gefallen und hab mich über ne Mahnung gewundert :shock:

    Also Gruß!
    Das wird schon, wenn nicht, dann BMW anfunken und/oder die Vertragswerkstatt wechseln.
     
  9. dei71

    dei71 1er-Fahrer(in)

    Dabei seit:
    07.07.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i Cabrio
    Bei meinem wurden innerhalb von 3 Tagen am gleichen Zylinder ein defekter Injektor und danach eine kaputte Zündspule getauscht. Laufleistung 14.000 :(
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. JR275

    JR275 1er-Fahrer(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Südbaden
    Hallo zusammen,

    habe die letzten Tage das Problem, daß der Wagen beim beschleunigen stark ruckelt und das Gas nicht annimmt, die gelbe Motorleuchte ging auch an.

    War heute in der Werkstatt, der Fehlerspeicher hat wohl auf eine defekte Zündspule hingewiesen, diese wurde dann auch getauscht. Hat mich 85 Euro gekostet, es ging nicht mehr alles auf Kulanz.

    Auf der Heimfahrt bin ich dann liegengeblieben, das Auto hat kein Gas mehr angenommen, es blieb nichts anderes als anzuhalten und den Motor neu zu starten.

    Ich bin natürlich sofort zurück in die Werkstatt. Mal schauen was die morgen noch finden, ich hoffe nur das was gescheites dabei raus kommt und mich das nicht zuviel Geld kostet.

    Zuerst die Magerruckelei mit dem vollen Programm (Injektoren, Nockenwellensensor, Software) und jetzt das. Bin zur Zeit ziemlich gefrustet mit der Karre.

    Ach ja, meiner ist BJ 2007 (FL) und hat 33000 km auf der Uhr.

    Gruß
    Jochen
     
  12. mikey

    mikey 1er-Interessent(in)

    Dabei seit:
    20.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    kreis mettmann
    Fahrzeugtyp:
    116i
    hallo..
    bin neu in der gegend und schleiche ich mal hier so rein.
    hier wird viel von der kaputten zündspule geschrieben, deswegen schreibe ich mal mein problem hier rein, wenn es ok ist :winkewinke:
    habe meinen 116i in der werkstatt gehabt. als neuwagen im august gekauft, hat jetzt 4600 km runter und stand jetzt 2 tage in der werkstatt: zündspule ausgetauscht, injektoren, sensoren, neue software.
    tja, gestern abgeholt, läuft so auch wieder gut. nur blinkt jetzt ständig das kleine licht an der klimaanlage (an diesem knopf) immer wenn ich den wagen starte. gebe ich gas, erlischt das blinken. und während der fahrt kann ich die klimaanlage auch nicht mehr anstellen. gebe ich kein gas mehr, blinkt es wieder.
    kann das mit der neuen programmierung zusammenhängen ?
     
Thema:

Zündspule bei 40tkm, Bj 2007 darf das sein ?

Die Seite wird geladen...

Zündspule bei 40tkm, Bj 2007 darf das sein ? - Ähnliche Themen

  1. Freisprecheinrichtung im F20 Bj. 06/15

    Freisprecheinrichtung im F20 Bj. 06/15: Hallo in die Runde, folgendes Problem: Ich verbinde mein iPhone SE über Bluetooth mit dem Fahrzeug, kann dann auch alle Funktionen verwenden,...
  2. Gehäuse zündspule gebrochen

    Gehäuse zündspule gebrochen: Hallo, Ich habe gerade bemerkt, dass das Gehäuse meiner zündspule gebrochen ist, siehe Bild. Würdet ihr sie direkt tauschen oder erstmal...
  3. Wieder mal Zündspulen

    Wieder mal Zündspulen: Liebe Leute, ein leidiges Thema, ich weiß;) Ich möchte prophylaktisch meine Zündspulen tauschen, allerdings bin ich etwas verwirrt, da zwar die...
  4. Bmw 118i Bj. 2007 Stoßstange leichte gerissen

    Bmw 118i Bj. 2007 Stoßstange leichte gerissen: Hey, ich war gestern in Holland und bin gerade nachhaus und habe bemerkt das mir jemand wohl mit seiner Anhängerkupplung auf meine Stoßstange...
  5. [E81] BMW 130I 07/2007 3Türer

    BMW 130I 07/2007 3Türer: Hallo zusammen, ich verkaufe nach 7 schönen Jahren meinen 130I (Ich brauche mehr platz).. Da mein neues Auto noch im Bau ist, wäre der 1er in den...