Zündausetzer und Elektronik Probleme 118i FL

Dieses Thema im Forum "BMW 118i" wurde erstellt von Dan118i, 14.03.2008.

  1. #1 Dan118i, 14.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Hi!

    Ich glaube ich habe ein Montagsauto erwischt :( ! Alle paar tausend km geht die Motorkontrollleuchte an und der Motor läuft nur noch teilweise auf 3 Zylindern aber nur wenn er gestartet wird und das bekannte ruckeln wenn er kalt ist habe ich auch aber es sind bei mir definitiv Zündausetzer der ganze Motor schlägt aus. Wenn man ihn ausmacht ist der fehler beim Neustart wieder weg. Habe schon x mal ein Softwareupdate bekommen und vor 4 Wochen wurde bei mir ein Sensor von der Einspritzung getauscht und heute ging alles wieder von vorne los! War gerade bei meinem freundlichen und hatte ihn gefragt ob es vieleicht auch der Nockenwellen Sensor sein könnte aber er sagte dafür hätte ich nicht den richtigen Fehler Code. Jetzt wurde aus dem ganzen ein Fall gemacht der nach München geht und bekomme nächste Woche bescheid!

    Hab gerade mal 10 tsd km weg und noch nicht ein Jahr alt der Wagen und der Fehler tauchte schon ab 2000 km auf :(

    Hat vieleicht jemand ähnliche Probleme?

    mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schnaki, 14.03.2008
    schnaki

    schnaki Guest

    Moin Dan :D

    Guckst du

    HIER

    UND HIER

    Die Probleme mit dem Ruckeln ect. sind ja bekannt... eigentlich sollte der :D in der lage sein Abhilfe zu schaffen... das mit der Motorkontrollleuchte hatte ich auch gerade, war bei mir ein NOX Sensor....
    Hoffe das hilft, viel Spaß beim lesen :P und bei allem Frust ja nicht die Freude am Fahren verlieren... :weisheit:

    Gruß aus HH
     
  4. #3 Dan118i, 14.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Danke :D

    Gehe ja immer fleißig das Forum durch aber bin mir nicht sicher ob das auf meinen kleinen zutrifft :?

    Mein Spritverbrauch liegt auch nicht so hoch wie bei den anderen im Sommer hatte ich gerade mal 7 liter und im Winter jetzt hab ich nen weg von 3,5 km und brauch auch nicht mehr wie 8,8 ltr. also der Wagen ist ja noch nichmals warm wenn ich auf der Arbeit bin! Gut ich weiß da könnte ich auch laufen aber Freude am Fahren halt :wink:

    Hatte vor 4 Wochen einen 116i FL und da kam es mir so vor als wenn der unten rum viel besser zog und der lief auch im Stand viel ruhiger bei mir ist der Schaltknüppel minimal am vibrieren und bei dem 116i war gar nichts! Fand ich nur ein wenig komisch gegenüber meinem und man solte ja schon den Unterschied merken vom 116 zum 118!

    Naja werde dann wohl erstmal warten müßen bis sich München meldet solange bleibt die Fahrfreude aber getrübt :wink:

    Ja und hatte schon 2 Händler besucht zum einen meine Niederlassung wo ich den Wagen gekauft hab und jetzt nen Vertragshändler.

    mfg
     
  5. #4 schnaki, 14.03.2008
    schnaki

    schnaki Guest

    Also jetzt mal ehrlich...

    dein Wagen ist noch nicht mal ein Jahr alt und hat auch noch keine astronomische Laufleistung, von daher würde ich den einfach dem :D auf den Hof stellen, nen Ersatzwagen verlangen und den solange dort lassen bis er wieder vernünftig läuft 8)

    Motorkontrolleuchte, Motor läuft nur auf 3 Zylindern ect. sind Mängel die BMW innerhalb der Garantiezeit zu beseitigen hat, ohne wenn und aber :!:

    Das vibriren im Schaltknüppel hab ich auch, ist imho aber auch net schlimm, liegt an der niedrigen Drehzahl im Leerlauf.....mach mal die Klimaanlage an, das wirkt schon Wunder.... und das er über 8 Liter säuft ist auch net weiter verwunderlich... und 116i zieht untenrum nicht besser, war bestimmt Einbildung :wink:

    Gruß aus HH
     
  6. #5 Dan118i, 17.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Ich werde mich mal wieder melden wenn ich aus München bescheid hab!

    Bin mal gespannt

    Jetzt lief er ja wieder am WE ohne Probleme :D

    Ja und ist ja eh oft alles Subjektiv vom Fahrgefühl her da hast schon recht :wink:

    mfg
     
  7. #6 Dan118i, 18.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    War gerade bei meinem Händler und in Absprache mit München bekomme ich eine neue Einspritzpumpe!

    Angeblich bin ich kein Einzelfall.

    Naja dann bin ich mal gespannt ob das ganze jetzt ein Ende hat :wink:

    mfg
     
  8. #7 reinicke-fuchs, 20.03.2008
    reinicke-fuchs

    reinicke-fuchs 1er-Interessent(in)

    Dabei seit:
    28.05.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Zusammen,

    also ich habe zwar einen 120i, aber die Probleme sind die gleichen. Ich hatte meinen kleinen jetzt eine Woche in der Werkstatt, und es wurden nach ausgiebigen Tests alle Einspritz-Injektoren getauscht. Die Einspritzpumpe ist i.O., und scheinbar gigt es eine Serie von Piezo-Injektoren, die Fehlerbehaftet ist. Seit heute hab ich ihn wieder, und nun werde ich sehen, ob es entgültig behoben ist. Das Fahren hat sich auf jeden Fall verändert. Neue Injektoren und SW-Version 29 haben gleich ein ganz anderes Auo aus meinem 120i gemacht.

    Schöne Ostern...
     
  9. #8 Dan118i, 25.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Hi!

    Also ich habe meinen gerade zum :D gebracht und der baut jetzt die neue HDP ein! Er sagte wenn es von den Düsen selber kommt wäre es ein anderer Fehlercode naja und wie gesagt ist ja so mit München abgeklärt :wink:

    mfg
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Dan118i, 26.03.2008
    Dan118i

    Dan118i 1er-Interessent(in)

    Dabei seit:
    30.01.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Hallo zusammen

    so habe jetzt die neue Hochdruckpumpe verbaut und wollte mal berichten ob sich etwas getan hat :!:

    Also beim Starten ist der Motor jetzt lauter und kräftiger komisch zu beschreiben aber halt so als wenn das Gemisch fetter ist :wink: Hatte jedoch trotzdem im Kalten zustand nen leichten Ruckler drin im unteren Drehzahlbereich und das positivste was mir aufgefallen ist das die Anfahrschwäche weg ist :D Wurde ja auch schon öfters genannt. Wenn ich jetzt anfahre fällt der Motor nicht mehr in ein Leistungsloch sondern zieht gleichmäßig aus dem Drehzahl Keller nach dem Gangwechsel :D

    Jetzt bleibt nur zu hoffen das es wirklich an der Pumpe lag was die Fehlermeldung und dem schlechten Lauf des Motors nach dem Start anging :!:

    mfg
     
  12. #10 Günter118i, 12.04.2008
    Günter118i

    Günter118i 1er-Interessent(in)

    Dabei seit:
    11.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Zündaussetzer habe ich auch regelmäßig - Motorkontroll-Leuchte kommt bei mir aber nicht...
    Hatte auch vor einigen Wochen den Ingenieur aus München zwecks Probefahrt bei mir. War aber hauptsächlich weil bei mir immer wieder die Drehzahl hängen bleibt, bzw. zu langsam runter geht.
    Das Feedback aus München war mehr als mager - soll anscheinend normal sein.
    Hast Du wenigstens eine ordentliche Antwort aus M bekommen ?
     
Thema: Zündausetzer und Elektronik Probleme 118i FL
Besucher kamen mit folgenden Suchen
  1. bmw 118i aussetzer

    ,
  2. hilfe beim bmw 118i läuft wie auf drei pötten aber nur wenn er kalt ist

    ,
  3. 118 bmw zündaussetzer

Die Seite wird geladen...

Zündausetzer und Elektronik Probleme 118i FL - Ähnliche Themen

  1. [F2x] Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt

    Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt: Morgen, habe heute Morgen mal mein Kühlwasser überprüft und es hatte um die -38°C laut dem Prüfer. War aber auf dem Minimum also habe ich etwas...
  2. Bmw 118i Öl geraucht

    Bmw 118i Öl geraucht: Hallo tut mir leid für meine deutsch , Ich habe die bmw 118i Automatik 2006 bj mit 83.000 kil. Ich habe Gehör das alle die BMW ein bissien Öl...
  3. BMW E87 klimabedienteil klimamanuell für FL Amaturenbrett

    BMW E87 klimabedienteil klimamanuell für FL Amaturenbrett: Hallo Zusammen, habe in meinem BMW E87 VFl das CIC mit Freisprecheinrüstung etc eingebaut. Nun habe ich folgendes Problem. Bei dem Amaturenbrett...
  4. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  5. BMW 1er FL Carbon Spiegelkappen Nachbau

    BMW 1er FL Carbon Spiegelkappen Nachbau: Guten Abend, hab in der Suche jetzt leider kein relevantes Thema gefunden, deswegen Frage ich jetzt einfach selbst: Hat bzw. kennt jemand einen...