Zu wenig Leistung!

Diskutiere Zu wenig Leistung! im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Lambdasonde sowie Luftmassenmesser wurden bereits auf Verdacht getauscht. Ich rede jetzt von Sensoren die eher selten einen Leistungsverlust...

  1. #121 saibot003, 12.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Lambdasonde sowie Luftmassenmesser wurden bereits auf Verdacht getauscht. Ich rede jetzt von Sensoren die eher selten einen Leistungsverlust hervorrufen bzw. an Sensoren an die eher keiner denkt.
     
  2. #122 saibot003, 13.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Nochmal etwas herausgefunden....

    Die Prüfung der Injektor-Rücklaufmengen ist nur bei Injektoren der konventionellen Magnetventiltechnik implementiert. Für Piezo-Injektoren ist diese Prüfung nicht vorhanden.

    Somit hat sich das erledigt.
    Jetzt muss ich erstmal überlegen was ich als nächstes mach.
     
  3. #123 iramuf933, 14.06.2018
    iramuf933

    iramuf933 1er-Fahrer(in)

    Dabei seit:
    20.11.2013
    Beiträge:
    279
    Zustimmungen:
    175
    Ort:
    Raum München/Augsburg
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Manu
    Auch wenn du noch keine Lösung hast, find ich's super, dass du hier alle teilhaben lässt:daumen:
    Da sieht man erstmal was alles ausschlaggebend für den Leistungsverlust sein könnte!
     
    Talibay, Nolight, Maximum_R0cK und 3 anderen gefällt das.
  4. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.885
    Zustimmungen:
    3.042
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Was mir noch eingefallen ist, auch wenn es wahrscheinlich nicht dran liegt, du hast doch einen Pipercross Filter, oder?

    Würde den mal auf Serie umbauen, nicht, dass damit etwas nicht stimmt.
    Ist ja auch in 2min gemacht zum Testen
     
    iramuf933 und saibot003 gefällt das.
  5. #125 saibot003, 14.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Mach ich gerne!

    Sind aber immerhin ca. 25 PS und 40Nm die fehlen. Hab den sogar erst ausgiebig gereinigt.
    Versuchen kann ich es ja mal.
     
    Talibay gefällt das.
  6. #126 saibot003, 14.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Soeben einen neuen Filter bestellt. Kommt morgen an, dank Amazon Prime! :daumen:
     
    Flo95 gefällt das.
  7. #127 saibot003, 15.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Ein Versuch war es wert. Leider ohne Erfolg.
    Morgen tausche ich noch die Ladeluftleitung vom Turbolader zum Ladeluftkühler.
     
    Flo95 gefällt das.
  8. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    974
    Zustimmungen:
    8
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    Endlich mal ein fred für mein selbiges Problem :D
    meinen ersten turbo der nicht ''kaputt'' war aber gepfeift hat, hab ich vorsorglich bei 124k km austauschen lassen, habe PP Kit stage 2 software von Marcel, quasi das selbe wie bei dir, bei 100k hat mein turbo angefangen zu schwächeln, mein 20d hat untenraus mittlerebereich und obenraus richtung VMAX komplett ziemlich müdevoll beschleunigt, anstatt das er bei 1300-1500 umdrehungen der turbo einsetzt, hat sich das nach oben verschoben und zwar ab 2000-2200 hat er dann schlagartig gedrückt, darunter war komplett totehose und total müde, er ging danach zwar immer noch gut, aber spätestens als der zweite neue turbo dann eingebaut war, hab ich einen spürbaren leistungszuwachs gespürt, das war schon krass, der hat plötzlich viel weiter unten gedrückt (unter 1500 umdrehungen) auch vmax war wieder kein problem und hat es schneller erreicht als vorher, hing bissiger am gas, und die gas befehle waren schneller spontaner, so wie es sein soll, nun gut, nach gut über 50.000km fing die ganze scheisse wieder an, zieht wieder ermüdet unten raus hoch wieder ab 2k umdrehungen darunter wie gesagt richtig tote hose, aber pfeifen tut er diesmal nicht, wie beim ersten turbo.
    Damals war ich auf einen MAHA prüfstand mit meinem ersten Turbo (mit leistungsverlust), 216-218PS und 428NM rausgespuckt, ich wette meinen arsch, dass er so dadurch 10-12ps und 15-20NM wegen diesem mist problem weniger hat und eben schwächer zieht, wenn ich dann noch die Klima anmache, dann gute nacht, dann fühlt sich das an wie serien leistung.

    Ich hab jetzt die woche einen Ölwechsel machen lassen, samt alle Filter und dabei haben die Fehlerspeicher ausgelesen, da haben die dann was entdeckt und zwar, das alle Glühkerzen ausgetauscht werden müssen + das steuergerät dazu, diese kann auch einen einfluss haben auf die leistung, inwieweit das stimmt, keine ahnung, da meiner im Winter schwer anging ca. 10sek bei minus graden gebraucht um anzuspringen im kalten zustand, dann hat mein zweiter Turbo einen leichten spiel + die Dichtung zwischen turbo und krümmer soll hinüber sein, und angeblich einen RISS im krümmer drin wtf, und mein krümmer soll voller öl verschmiert sein wegen der undichtung, das werde ich jetzt mal demnächst in angriff nehmen komplett säubern und reinigen, dann will ich mal sehen ob, ich dann immer noch leistungsverlust habe oder nicht, falls das problem nicht weg ist, dann kommt ein neuer turbo her und fertig.

    zweiter Turbo Mitsubishi kam bei 124.xxx km rein
    aktuell habe ich 209.xxx km
    Die Glühkerzen und die Injektoren sind noch die ersten
    zweiter Turbo drin, Steuerkette komplett wurden bei 133k erneuert.

    na mal sehen, ich lass mich überraschen, das ein Turbo mit der zeit nach 40-50.000km zum leistungsverlust führt ist eigentlich nicht normal, viel zu früh und lächerlich, ihr werdet staunen, wie gut euer diesel danach gut geht, wenn ihr mal einen neuen Turbo drin habt, das fühlt sich an wie eine optimierung.
     
    saibot003 gefällt das.
  9. #129 saibot003, 16.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Der neue Turbolader hat bei mir keine Besserung gebracht so wie eigentlich nichts geholfen hat. Mein Wagen ist echt ein Phänomen.
    -.-
     
  10. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    974
    Zustimmungen:
    8
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    ok, dann hast du ein anderes problem wie ich^^, riss im krümmer vielleicht ? DPF kaputt ?
    komplette auspuffanlage an undichtigkeit überprüfen, unterdruckschlauch vielleicht ?
     
  11. #131 saibot003, 16.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Kein Ruß am Krümmer und nichts zu riechen. Dpf ist völlig in Ordnung und der Leistungsverlust war ja schon langer vorher vorhanden bzw. als noch der Dpf draußen war.
    Was wird den bei meinem überhaupt noch per Unterdruck gesteuert? Baujahr Dezember 2011.
     
  12. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    974
    Zustimmungen:
    8
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    puh keine ahnung, normal müsste es einen unterdruck schlauch geben und überdruck schlauch ? wieviele das sind kein plan, müsste man im etk nach schauen.
    mach doch mal eine liste, was alles zum leistungsverlust führen könnte und streich schonmal die sachen durch, die du schon ausgetauscht erneuert hast.
     
  13. #133 Maximum_R0cK, 17.06.2018
    Maximum_R0cK

    Maximum_R0cK 1er-Fan

    Dabei seit:
    19.10.2014
    Beiträge:
    687
    Zustimmungen:
    74
    Ort:
    Freising / Nürnberg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Max
    Hast du mal den Saugrohr drucksensor in der Ansaugbrücke getauscht? Hatte bei mir auch etwas gebracht
     
  14. #134 saibot003, 17.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Nein hab ich nicht. Aber wenn dieser Sensor ,,ungenaue Werte" liefert, wirft der definitv ein Fehler ab bzw. würde spätestens die Lambdasonde den geringen Sauerstoffgehalt bemerken und dementsprechend einen Fehler produzieren. Im geringen Bereich mag das nicht auffallen aber bei ca. 30 PS muss die Luftmasse schon deutlich abweichen.
     
  15. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    974
    Zustimmungen:
    8
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    Merkst du selber das dein 20d von der beschleunigung her langsamer geworden ist ?, vmax ist ja bekannt, erreicht er ja weniger, die ersten 5 gänge wenn du ausdrehst, hast du quasi so 210 km/h tacho drauf.
     
  16. #136 saibot003, 17.06.2018
    saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Ja klar. Auf Seite 5 siehst du die Leistungsdiagramme. Also so wie die Zahlen sind fühlt es sich auch schon seit 2 Jahren an.
     
  17. saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Habe nun auf ebay einen gebrauchten Krümmer aus einem F21 Baujahr 08.14 mit 21000km gekauft (Schlachtfahrzeug) und sämtliche Dichtungen bei Leebmann bestellt. Da ich Ruß endeckt habe und manchmal ein hochfrequentes Pfeifen wahrzunehmen ist. Und die Dichtung zwischen Turbo und Krümmer ist es nicht wurde auch schon getauscht als der neue Turbo rein kam. Das muss ich einfach noch ausschließen können.
    Eventuell kommt alles bis Freitag, dann kann ich es am Samstag machen.
     
    Flo95 gefällt das.
  18. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    974
    Zustimmungen:
    8
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    na hab ich dir nicht gesagt, das evtl der krümmer was hat ^^
    ich hab da letztens was im forum alter fred gelesen, das ein sensor bei temperatur fühler der kaputt war, falsche werte durch gegeben hat und dadurch das auto langsamer beschleunigt hat, weil das steuergerät falsche berechnungen geliefert hat etc, irgendwie so hab ich das noch im kopf, muss ich nochmal gucken wo das war.
     
  19. saibot003

    saibot003 1er-Fahrer(in)

    Dabei seit:
    26.02.2017
    Beiträge:
    209
    Zustimmungen:
    50
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2011
    Spritmonitor:
    Erstmal alles erneuern und dann schauen wir mal weiter.
     
  20. Edge

    Edge 1er-Fahrer(in)

    Dabei seit:
    22.09.2012
    Beiträge:
    307
    Zustimmungen:
    0
    Ort:
    MKK
    Modell:
    Coupé (E82)
    Vorname:
    Edge(Andreas)
    Hochdruckpumpen Wert checken. Und villt von der Vorförderpumpe.

    Das wäre so meine Idee.

    LG
    Andreas
     
Thema: Zu wenig Leistung!
Besucher kamen mit folgenden Suchen
  1. azs

    ,
  2. bmw m47 verkokung mit leistungsverlust

Die Seite wird geladen...

Zu wenig Leistung! - Ähnliche Themen

  1. Awron und Performanceanzeige zeigen falsche Leistung

    Awron und Performanceanzeige zeigen falsche Leistung: Hallo zusammen Nach einem Chiptuning (keine Box) zeigt mein Awron sowie die BMW Performanceanzeige nicht die aktuellen Werte an, was die Leistung...
  2. [Verkauft] Winterreifen mit Stahlfelgen - wenig gefahren

    Winterreifen mit Stahlfelgen - wenig gefahren: Moin, habe Nokian Winterreifen inkl. Stahlfelge im Angebot. 195/55/16 - waren auf meinem 118d Bj, 10/2016 drauf. Noch viel Profil vorhanden -...
  3. [E82] plötzlich keine Leistung mehr und eine Wertfrage

    plötzlich keine Leistung mehr und eine Wertfrage: Moin, nun hat es mein bisher zuverlässigstes Auto auch erwischt, mit inzwischen 195tkm auf der Uhr hatte er mich nie im Stich gelassen :( Bin...
  4. [F20] 116d Preis/Leistung

    116d Preis/Leistung: Hallo zusammen, ich verkaufe nächste Woche meinen E90 318i und komme aus dem E90 Forum. Mittlerweile hat er 160.000 km auf der Uhr und ist 12...
  5. [E87] besserer Durchzug/Leistung ab dem letzten viertel Tank !?!?!?

    besserer Durchzug/Leistung ab dem letzten viertel Tank !?!?!?: Hallo Liebe Forum-Mitglieder, da ich hier im Forum des öfteren als stiller Leser (hab leider nicht soviel wissen und Erfahrung um mitreden zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden