[E87] Zu Kalt?

Diskutiere Zu Kalt? im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute! Habe nen Problem mit meinem kleinen. Wollte gestern abend los fahren und mein Auto sprang nicht an. Nach kurzen gerödel ging meine...

  1. #1 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Hallo Leute!
    Habe nen Problem mit meinem kleinen.
    Wollte gestern abend los fahren und mein Auto sprang nicht an.
    Nach kurzen gerödel ging meine Lampe mit der Hebebühne an und dann kam ne Lampe mit Lenkradschloss oder so.
    Und dann ging nichts mehr, nur im Andschufach brummte ein Relais ständig.
    Lies sich auch nicht mehr abschliessen oder so.

    Eine Std. später war das gebrumme weg und ich konnte wieder schliessen und alles. Nur angesprungen ist er nicht.
    Was kann das sein? Batterie ist erest gerade mal 3 Wochen alt.

    Kann mr einer Helfen? In de Werkstatt suchen die sich sonst bestimmt dumm und dösig.
    Werde ihn Heute mal in der Gerage parken mal sehen ob er dann anspringt später. Kann es sein das evtl. der Vorheizer kaputt ist?

    Grüßle Ich
     
  2. #2 Horst-Fabian, 04.02.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Rote Lampe mit Hebebühne und Lenkrad?

    Hebebühne könnte alles mögliche sein. Schwer da irgendeine Ferndiagnose stellen zu können. Fehlerspeicher auslesen wird dir da sicherlich helfen. Wenn DMA Fehler augelistet werden, heißt das Motor!

    Lenkrad wird wohl nur ausgefallene Lenkhilfe und DSC sein.

    Vielleicht ist es möglich, dass bei dir ein Kontakt irgendwo vereist ist.

    Kannst du denn normal die Zündung einschalten? Meckert der da auch schon?

    Ich hab zum Beispiel bei den Temperaturen einen Kontakt mal wieder am rechten Außenspiegel vereist, so dass ich meine Bordsteinautomatik nicht nutzen kann.
     
  3. #3 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Also Zündung geht mittlerweile wieder und nun zeigt er keinen Fehler mehr an. Allerdings springt er auch nicht an. Später mal in die Garage bringen um ihn aufzutauen.
     
  4. #4 spitzel, 04.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
  5. #5 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    So änliches ist das bei mir auch. Nur das ich ohne fremde Hilfe nicht starten kann!
     
  6. #6 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Fehler gefunden laut ADAC! Habe vor ein paar Wochen die Batterie gewechselt und er meinte ich muss das Auto auf die Batterie anlernen. Das habe ich natürlich nicht machen lassen weil ich es nicht wusste! Hoffe Bosch macht das!
     
  7. #7 PP_118d, 06.02.2012
    PP_118d

    PP_118d 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    das auto an die batterie anlernen?
     
  8. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.018
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob

    ja n date sozusagen

    :mrgreen:

    Auto: hallo batterie

    batterie: Hallo Auto

    Auto: na wie wärs mit uns beiden

    Batterie: hmm aber nur was festes

    Auto : alles klar

    und wenn die Batterie nicht kaputt geht oder's auto schrott is sidn se immer noch vereint :)

    :lach_flash: :lach_flash: :lach_flash:
     
  9. #9 Warhammer, 06.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Jap genau so! Muss man aber auch erstmal wissen! Aber nun geht wieder alles hat Bosch mit umsonst gemacht. Fand ich mal echt Nett!
     
  10. #10 PP_118d, 06.02.2012
    PP_118d

    PP_118d 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Na is das euer ernst ? ich kann ned einfach ne neue Batterie ins Auto gebn?
     
  11. #11 spitzel, 06.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Nö kann man nicht wurde aber schon 1 million mal hier im forum besprochen. Es wurde sogar erörtert warum.


    Sent from Arcas 737
     
  12. #12 Warhammer, 06.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Mein reden!
     
  13. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    357
    Zustimmungen:
    6
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    Blubb, meiner geht morgen in die werkstatt.
    startet morgens nur noch mit mucken nach 2-3sek. trotz vorglühen, heute morgen die heckscheibenheizung ohne funktion und seit heute mittag niedrige Batteriespannung ...
    auto ist nichtmal 2 jahre alt hm...
     
  14. #14 spitzel, 07.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Zu viele kurzstrecken oder schlechtes ladeprofil angelernt.
    Am besten aufladen, fehlerspeicher lesen, defekt auf garantie beheben lassen und dann ladegerät kauf und alle 1-3 monate batterie schön laden.
    Hat bei mir geholfen.


    Sent from Arcas 737
     
  15. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    357
    Zustimmungen:
    6
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    kurzstrecke? klingt gut ;)
    aber ...

    ich fahre täglich, einfach 40km zur arbeit und 1x pro woche 60km einfach nach nürnberg abends zum feiern.

    also daran kanns nicht liegen ;)
     
  16. #16 spitzel, 07.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Dann liegts an einer fehlerhaften batterie oder an der software.



    Sent from Arcas 737
     
Thema: Zu Kalt?
Besucher kamen mit folgenden Suchen
  1. bmw e87 zündung einschalten zeigt werkstatt

Die Seite wird geladen...

Zu Kalt? - Ähnliche Themen

  1. Kalte Luft Beifahrerseite Klimaautomatik

    Kalte Luft Beifahrerseite Klimaautomatik: Hallo Zusammen, Habe Folgendes Problem, seit ein paar Wochen beschlägt bei feuchtem Wetter regelmäßig die Frontscheibe im Beifahrerbereich...
  2. Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht

    Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht: Hallo, Also seit paar Tagen startet das Auto sehr schlecht wenn es kälter ist. Sobald es "wärmer" wird, wird's besser. Es hört sich aber so an...
  3. Sporadisches Turbopfeifen (kalt ersten 2km) normal?

    Sporadisches Turbopfeifen (kalt ersten 2km) normal?: Hey Hallo, da bin ich schon wieder :D ich hatte vor dem Kauf meines 120D vor knapp 3 Wochen vom Vorbesitzer erfahren, dass der Turbo manchmal im...
  4. Obwohl Klima aus ist kommt trotzdem Kalte Luft raus

    Obwohl Klima aus ist kommt trotzdem Kalte Luft raus: Hallo zusammen Bin heute von der Arbeit gefahren War Klima aus. Also bei a/c kein grüne Leuchte an Es war auf 16 Grad und Auto eingestellt...
  5. Rasselgeräusche bei kalten Motor durch Wastegate

    Rasselgeräusche bei kalten Motor durch Wastegate: Hallo zusammen, ich wollte mich mal dem Problem der rasselnden Geräusche bei kaltem Motor annehmen. Es gibt ja den einen oder anderen Beitrag...