[E87] Zu Kalt?

Dieses Thema im Forum "BMW 118d" wurde erstellt von Warhammer, 04.02.2012.

  1. #1 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Hallo Leute!
    Habe nen Problem mit meinem kleinen.
    Wollte gestern abend los fahren und mein Auto sprang nicht an.
    Nach kurzen gerödel ging meine Lampe mit der Hebebühne an und dann kam ne Lampe mit Lenkradschloss oder so.
    Und dann ging nichts mehr, nur im Andschufach brummte ein Relais ständig.
    Lies sich auch nicht mehr abschliessen oder so.

    Eine Std. später war das gebrumme weg und ich konnte wieder schliessen und alles. Nur angesprungen ist er nicht.
    Was kann das sein? Batterie ist erest gerade mal 3 Wochen alt.

    Kann mr einer Helfen? In de Werkstatt suchen die sich sonst bestimmt dumm und dösig.
    Werde ihn Heute mal in der Gerage parken mal sehen ob er dann anspringt später. Kann es sein das evtl. der Vorheizer kaputt ist?

    Grüßle Ich
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Horst-Fabian, 04.02.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Rote Lampe mit Hebebühne und Lenkrad?

    Hebebühne könnte alles mögliche sein. Schwer da irgendeine Ferndiagnose stellen zu können. Fehlerspeicher auslesen wird dir da sicherlich helfen. Wenn DMA Fehler augelistet werden, heißt das Motor!

    Lenkrad wird wohl nur ausgefallene Lenkhilfe und DSC sein.

    Vielleicht ist es möglich, dass bei dir ein Kontakt irgendwo vereist ist.

    Kannst du denn normal die Zündung einschalten? Meckert der da auch schon?

    Ich hab zum Beispiel bei den Temperaturen einen Kontakt mal wieder am rechten Außenspiegel vereist, so dass ich meine Bordsteinautomatik nicht nutzen kann.
     
  4. #3 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Also Zündung geht mittlerweile wieder und nun zeigt er keinen Fehler mehr an. Allerdings springt er auch nicht an. Später mal in die Garage bringen um ihn aufzutauen.
     
  5. #4 spitzel, 04.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
  6. #5 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    So änliches ist das bei mir auch. Nur das ich ohne fremde Hilfe nicht starten kann!
     
  7. #6 Warhammer, 04.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Fehler gefunden laut ADAC! Habe vor ein paar Wochen die Batterie gewechselt und er meinte ich muss das Auto auf die Batterie anlernen. Das habe ich natürlich nicht machen lassen weil ich es nicht wusste! Hoffe Bosch macht das!
     
  8. #7 PP_118d, 06.02.2012
    PP_118d

    PP_118d 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    das auto an die batterie anlernen?
     
  9. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob

    ja n date sozusagen

    :mrgreen:

    Auto: hallo batterie

    batterie: Hallo Auto

    Auto: na wie wärs mit uns beiden

    Batterie: hmm aber nur was festes

    Auto : alles klar

    und wenn die Batterie nicht kaputt geht oder's auto schrott is sidn se immer noch vereint :)

    :lach_flash: :lach_flash: :lach_flash:
     
  10. #9 Warhammer, 06.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Jap genau so! Muss man aber auch erstmal wissen! Aber nun geht wieder alles hat Bosch mit umsonst gemacht. Fand ich mal echt Nett!
     
  11. #10 PP_118d, 06.02.2012
    PP_118d

    PP_118d 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Na is das euer ernst ? ich kann ned einfach ne neue Batterie ins Auto gebn?
     
  12. #11 spitzel, 06.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Nö kann man nicht wurde aber schon 1 million mal hier im forum besprochen. Es wurde sogar erörtert warum.


    Sent from Arcas 737
     
  13. #12 Warhammer, 06.02.2012
    Warhammer

    Warhammer 1er-Fahrer(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    230
    Zustimmungen:
    1
    Ort:
    Lipperland
    Fahrzeugtyp:
    118d
    Vorname:
    Peter
    Mein reden!
     
  14. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    342
    Zustimmungen:
    1
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    Blubb, meiner geht morgen in die werkstatt.
    startet morgens nur noch mit mucken nach 2-3sek. trotz vorglühen, heute morgen die heckscheibenheizung ohne funktion und seit heute mittag niedrige Batteriespannung ...
    auto ist nichtmal 2 jahre alt hm...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spitzel, 07.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Zu viele kurzstrecken oder schlechtes ladeprofil angelernt.
    Am besten aufladen, fehlerspeicher lesen, defekt auf garantie beheben lassen und dann ladegerät kauf und alle 1-3 monate batterie schön laden.
    Hat bei mir geholfen.


    Sent from Arcas 737
     
  17. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    342
    Zustimmungen:
    1
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    kurzstrecke? klingt gut ;)
    aber ...

    ich fahre täglich, einfach 40km zur arbeit und 1x pro woche 60km einfach nach nürnberg abends zum feiern.

    also daran kanns nicht liegen ;)
     
Thema:

Zu Kalt?

Die Seite wird geladen...

Zu Kalt? - Ähnliche Themen

  1. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  2. bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist

    bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist: hallo zusammen, weiß jemand was ich dagegen tun kann..................... gruß thomas
  3. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  4. Klima und Heizung können nur "kalt"

    Klima und Heizung können nur "kalt": Hallo zusammen, ich suche schon seit Stunden vergeblich nach einem ähnlichen Phänomen. Ich habe einen BMW114 i Baujahr 2012 (keine...
  5. [E87] Stottert im kalten Zustand

    Stottert im kalten Zustand: Hallo liebe Forumgemeinde, ich stelle mal kurz mein Auto vor.....120i, Bj: 2009, 125000km Ich habe das Problem, dass mein Auto im KALTEN Zustand,...