ZMS defekt bei 30.000 km M135

Diskutiere ZMS defekt bei 30.000 km M135 im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Am letzten Montag habe ich mein Fahrzeug zum freundlichen gebracht, weil ich keinen sauberen Druckpunkt mehr im Kupplungspedal spüre und die...

  1. #1 Chris-evo, 21.12.2016
    Chris-evo

    Chris-evo 1er-Interessent(in)

    Dabei seit:
    18.03.2016
    Beiträge:
    34
    Zustimmungen:
    20
    Ort:
    Winsen Luhe
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Vorname:
    Christopher
    Am letzten Montag habe ich mein Fahrzeug zum freundlichen gebracht, weil ich keinen sauberen Druckpunkt mehr im Kupplungspedal spüre und die Kupplung beim schalten im Sportmodus vom 2. in den 3. Gang leicht gerutscht ist. Außerdem ist ein leichtes Klackern zu hören.

    Heute habe ich die Diagnose bekommen. Das Zweimassenschwungrad hat eine Unwucht und gibt ein Klackergeräusch von sich. Die Unwucht und der horizontale Spiel des ZMS liegen ausserhalb der Toleranz. Und das bei 30.000 km :shock:

    Die Antwort aus München ist zum glück eindeutig gewesen. Der Austausch des ZMS wird sowohl für die Materialkosten, als auch für die Lohnkosten zum 100% übernommen.

    Jetzt ist nur noch die Frage, ob ich nicht gleich eine neue Kupplung samt Druckplatte einbauen sollte, damit man für eventuelle Leistungssteigerungen gleich gerüstet ist.
     
  2. #2 VoltagoM140X, 21.12.2016
    VoltagoM140X

    VoltagoM140X Gesperrt!

    Dabei seit:
    28.09.2016
    Beiträge:
    1.123
    Zustimmungen:
    381
    Ort:
    Schwieberdingen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Spritmonitor:
    Wenn es dir das Wert ist und BMW trotzdem die Koste für das ZMS übernimmt... warum nicht ^^
     
  3. #3 FelixGTS, 21.12.2016
    FelixGTS

    FelixGTS 1er-Fahrer(in)

    Dabei seit:
    05.10.2015
    Beiträge:
    418
    Zustimmungen:
    242
    Spritmonitor:
    Kannst du das näher beschreiben?
    Und wie ist dein Fahrprofil so? Forderst du den Antriebsstrang stark, oder eher gediegen?
     
  4. i-B4se

    i-B4se 1er-Fahrer(in)

    Dabei seit:
    03.05.2015
    Beiträge:
    182
    Zustimmungen:
    13
    Ort:
    In der Nähe von Gummersbach
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    02/2015

    Hab bei meinem Audi, da dort auch das ZMS schrott war, direkt Kupplung etc. tauschen lassen. Zwar ist die bei 30tkm noch nicht verschlissen, aber dennoch hast du neue Teile drin.
     
  5. #5 Macallan, 21.12.2016
    Macallan

    Macallan 1er-Fahrer(in)

    Dabei seit:
    01.12.2012
    Beiträge:
    235
    Zustimmungen:
    5
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    ich dachte bisher sowas gäbe es nur bei leistungsgesteigerten Fahrzeugen - vor allem bei der km-Zahl.
    so kann man sich täuschen...
     
  6. #6 MTBiker, 21.12.2016
    MTBiker

    MTBiker 1er-Interessent(in)

    Dabei seit:
    21.05.2014
    Beiträge:
    41
    Zustimmungen:
    3
    Rein Interessehalber - wie ist dein Fahrprofil? Eigentlich kann das ja nur durch einen Material- oder Produktionsfehler auftreten bei der Laufleistung.
    Ansonsten sind Schwingungen im Resonanzbereich (deutlich unter Leerlaufdrehzahl - Größenordnung 350 Umdrehungen) Gift fürs ZMS. Da können auch schon einzelne Schwingungen mit entsprechender Amplitude Schaden verursachen. In den Drehzahlbereich kommt man aber halt nur durch krasses verschalten/unterbremsen oder seeehr schlechte Starts (Motor dreht nicht hoch). Beides wäre dir vermutlich aufgefallen :D

    Gesendet von meinem Nexus 6P mit Tapatalk
     
  7. #7 Chris-evo, 29.12.2016
    Chris-evo

    Chris-evo 1er-Interessent(in)

    Dabei seit:
    18.03.2016
    Beiträge:
    34
    Zustimmungen:
    20
    Ort:
    Winsen Luhe
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Vorname:
    Christopher
    Mein Fahrprofil ist eigentlich recht ausgegliechen. Stadt und Landstraße relativ gleich, eventuell etwas mehr Autobahnnutzung. Wenn frei ist, darf es auch mal zügiger gehen.

    Ich habe jetzt das neue ZMS drin. Der Unterschied ist schon gewaltig. Das Kupplungspedal fühlt sich deutlich straffer an und der Druckpunkt ist wieder zu spüren bzw, ein Anfahren ohne Gas zu geben ist wieder ohne probleme möglich.

    Ich habe jetzt die originale Kupplung wieder ienbauen lassen. Ich habe mir die Scheibe selbst noch mal angesehen. Die Kupplungsscheibe sieht top aus. Nichts ausgeglüht, oder verfärbt, keine Riefen und sonstige Beschädigungen sichtbar.

    Gruß Chris
     
  8. #8 FelixGTS, 21.07.2017
    FelixGTS

    FelixGTS 1er-Fahrer(in)

    Dabei seit:
    05.10.2015
    Beiträge:
    418
    Zustimmungen:
    242
    Spritmonitor:
    Ich kram das alte Thema mal raus. Mein Auto steht momentan auch bei BMW und bekommt eine neue Kupplung und ein neues ZMS. Ich habe ein leichtes Klappern bei Anfahren ohne Gas/nur mit Kupplung bemängelt - BMW hat sich es angeguckt und sich zum Austausch entschlossen. Details kann ich vllt nennen, wenn ich ihn nächste Woche wieder kriege.

    Solang fahr ich 220i AT. :ins_klo_kotzen:
     
  9. #9 FrankCastle, 23.07.2017
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.474
    Zustimmungen:
    4.789
    Ort:
    Erding
    Leichtes klappern? Das hat doch fast jeder, wenn man die Kupplung ganz sanft anschleifen lässt? Oder war´s krasser?
     
  10. #10 FelixGTS, 24.07.2017
    FelixGTS

    FelixGTS 1er-Fahrer(in)

    Dabei seit:
    05.10.2015
    Beiträge:
    418
    Zustimmungen:
    242
    Spritmonitor:
    Nö schlimm war es nicht - wirklich nur leicht. Das war jetzt vom Gefühl her auch kein größeres Problem, man hätte sicherlich locker so weiter fahren können. Ich bekomme ihn hoffentlich heute zurück, dann werd ich mal nachfragen was genau das Problem war und ob es evtl schlimmer geworden wäre.
    Ich höre an meinem Auto halt das Gras wachsen, bin da wohl recht empfindlich. :00newdetectivexa0:
     
    test0r gefällt das.
  11. #11 FrankCastle, 24.07.2017
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.474
    Zustimmungen:
    4.789
    Ort:
    Erding
    Du bist da aber der erste Fall, denn ich so höre. Leichte Geräusche macht meiner auch. Aber das machen die Handschalter alle ab Werk
     
  12. #12 Chris-evo, 25.07.2017
    Chris-evo

    Chris-evo 1er-Interessent(in)

    Dabei seit:
    18.03.2016
    Beiträge:
    34
    Zustimmungen:
    20
    Ort:
    Winsen Luhe
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Vorname:
    Christopher
    Vor allem bist du dann wohl einer der Wenigen, die eine neue Kupplung bekommne. bei mir haben Sie nur das ZMS getauscht, da die Kupplung tatsächlich noch fast neuwertig war. Ich wollte eigentlich die Kupplung gleich mit getauscht haben, da haben die sich aber quergestellt.
     
  13. #13 FelixGTS, 25.07.2017
    FelixGTS

    FelixGTS 1er-Fahrer(in)

    Dabei seit:
    05.10.2015
    Beiträge:
    418
    Zustimmungen:
    242
    Spritmonitor:
    Die Entscheidung haben die von sich aus getroffen. Das Auto hat jetzt 25tkm, sollte also auch noch keine größeren Abnutzungserscheinungen haben.
    Leider zieht sich die Sache ganzschön - Auto steht immernoch in der Werkstatt. Ich werd auf jeden Fall fragen, was genau der Fehler war.
     
  14. #14 Chris-evo, 25.07.2017
    Chris-evo

    Chris-evo 1er-Interessent(in)

    Dabei seit:
    18.03.2016
    Beiträge:
    34
    Zustimmungen:
    20
    Ort:
    Winsen Luhe
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2014
    Vorname:
    Christopher
    Du kannst ja mal berichten, was Sie dir bezüglich der Ursache erzählt haben. Bin gespannt ;-)
     
  15. #15 FelixGTS, 26.07.2017
    FelixGTS

    FelixGTS 1er-Fahrer(in)

    Dabei seit:
    05.10.2015
    Beiträge:
    418
    Zustimmungen:
    242
    Spritmonitor:
    Ich hab das Auto zurück. Viel Information war leider nicht rauszubekommen. Erstmal soviel: Verschleiß war wohl nicht das Problem. Man hat irgendwelche Maße an den Schraubfedern im ZMS genommen und diese unterliegen wohl irgendwelchen Toleranzen. Werden diese überschritten, wird die Sache wohl in München als Garantiefall vorgelegt und dem wurde wohl auch zugestimmt.

    Ich weiß - recht unscharf, aber mehr Info war nicht zu holen. Fakt ist: ich habe eine neue Kupplung und ein neues ZMS.

    Ob das Geräusch weg ist, kann ich noch nicht sagen. Es trat sowieso nur bei warmem Motor und in ganz bestimmten Anfahrsituationen auf. Ich werd es beobachten - bisher hab ich nix hören können.
     
    test0r und FrankCastle gefällt das.
  16. mrshep

    mrshep 1er-Interessent(in)

    Dabei seit:
    12.09.2007
    Beiträge:
    12
    Zustimmungen:
    2
    Hallo meine Lieben, ich habe eine Frage an euch:

    ich fahre zur Zeit einen M135i BJ/EZ 05/06 2016 mit derzeit 24.700km aif der Uhr. Das Auto fahre ich seit Juli 2017 (also jetzt 3 Monate), damals war es knapp 14.000km gelaufen.

    Seit einiger Zeit bemerke ich in speziellen Anfahrsituationen (quasi beim langsamen Einkuppeln ohne Gas) Vibrationen und ein"Klackergeräusch". Hin zu einem BMW-Händler (dort KFZ nicht gekauft), der Servicemitarbeiter bestätigt das Geräusch und tipp ebenfalls auf ein defektes ZMS.

    Nun zum Problem: Zwar ist das Auto noch in der Neuwagengarantie, aber der Mitarbeiter erklärte mir, dass wenn das ZMS ausgebaut wird, die Bilder/Daten an BMW zwecks Garantiefall/Kostenübernahme gesendet werden und die Ursache des Defektes eine Überhitzung/Verschleiß sei, würde die Garantie das nicht abdecken und ich müsste die Kosten (1600€+) selbst tragen.
    Kann das denn sein? Ich habe das Auto def. Nie unsachgemäß bewegt und ist ein defektes ZMS nach knapp 25.000km nicht per se ein Garantiefall?
    Danke für Antworten!
     
  17. Boscar

    Boscar 1er-Liebhaber(in)

    Dabei seit:
    06.05.2016
    Beiträge:
    1.638
    Zustimmungen:
    1.543
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    05/2016
    Also, ich bin jetzt kein gelernter Servicemitarbeiter - aber wenn das Fahrzeug ansonsten STOCK und Original ist, kann und darf es keinerlei Probleme geben mit einer Reparatur auf Herstellerkosten.

    Mal Fehlerspeicher ausgelesen, ob da noch andere Fehler drinstehen, wie z.B. bei Downpipe, Kennfeldoptimierung und möglicherweise früher verbauter Tuningboxen, etc.?
     
  18. #18 FrankCastle, 24.10.2017
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.474
    Zustimmungen:
    4.789
    Ort:
    Erding
    Das was du als Klackern beschreibst ist das Ausrücklager. Das haben so ziemlich alle N55, egal bei welcher Laufleistung. Gab schon Leute die das getauscht haben, aber es hat keine Besserung gebracht.

    Versuch dein Glück beim Freundlichen
     
    test0r gefällt das.
  19. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.815
    Zustimmungen:
    1.227
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    Genau daran musste ich auch zuerst denken...
     
  20. mrshep

    mrshep 1er-Interessent(in)

    Dabei seit:
    12.09.2007
    Beiträge:
    12
    Zustimmungen:
    2
    Danke für die Antworten schonmal!

    also das Geräusch und die Vibrationen sind je nach Situation schon deutlich und insbesondere nach gewisser Belastung (Hitze, viel Stop-and-go-Verkehr etc.) vermehrt wahrnehmbar. Ich glaube daher eher nicht, dass das "normal" ist. Ebenso sah das der Techniker ja bei seiner eigenen Probefahrt und meinte, dass da was nicht stimmt und er von sich aus das Zweimassenschwungrad in Verdacht hatte.
    Habe jetzt mit meinem Verkäufer gesprochen, der mich beruhigt hat. Er setzt sich nun mit BMW in Verbindung und kümmert sich um eine Vorstellung und darum, dass das ganze dann als Garantiefall bewertet wird, zur Not übernimmt er die Reparaturkosten.
    Der Fehlerspeicher ist noch nicht ausgelesen worden. Allerdings ist noch nie irgendeine Meldung angezeigt worden und das Auto ist wirklich "stock" ohne jegliche Modifikationen.
     
Thema:

ZMS defekt bei 30.000 km M135

Die Seite wird geladen...

ZMS defekt bei 30.000 km M135 - Ähnliche Themen

  1. Keine Leistung,Kat defekt??

    Keine Leistung,Kat defekt??: Hallo, mein 116i bj. 2012 hat seit längerer Zeit weniger Leistung. Meldung Antrieb,nicht die volle Motorleistung,weiterfahrt möglich....
  2. [E82] Drehzahlanzeige Performance Lenkrad defekt - Kann jemand helfen?

    Drehzahlanzeige Performance Lenkrad defekt - Kann jemand helfen?: Hallo, ich hoffe mein Eintrag ist hier richtig platziert. Ich habe ein 1er Coupé E82 135i mit Performance Lenkrad mit Display (Lenkrad unten...
  3. Differenzial, Radlager, Antriebswelle defekt?

    Differenzial, Radlager, Antriebswelle defekt?: Servus , ich brauche mal Eure Hilfe . Ich habe seit einiger Zeit ein lauter werdendes Laufgeräusch von hinten. Wenn ich links einschlage ist es...
  4. [Verkauft] 130i - E81 - Saisonfahrzeug - 96tsd km

    130i - E81 - Saisonfahrzeug - 96tsd km: Hallo Leute, schweren Herzens verkaufe ich meinen 130i. Momentan habe ich Zugriff auf zwei weitere Fahrzeuge und komme nicht mehr zum Fahren...
  5. 18 Zoll V1 Felgen für BMW M Performance 1er F20 F21 E81 E82 E87 E88 F22 M135

    18 Zoll V1 Felgen für BMW M Performance 1er F20 F21 E81 E82 E87 E88 F22 M135: [IMG] EUR 441,15 End Date: 24. Mrz. 13:09 Buy It Now for only: US EUR 441,15 Buy it now | Add to watch list Weiterlesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden