[E87] Zigarettenanzünder geht nicht aber Sicherung ist ok

Diskutiere Zigarettenanzünder geht nicht aber Sicherung ist ok im Mängel im Innenraum Forum im Bereich Mängel am 1er BMW; Mein Zigarettenanzünder funktioniert nicht. Ich bin nicht sicher wie das normalerweise gehen müsste, aktuell ist es so: Ich drücke den Anzünder...

  1. #1 digitalfrost, 24.03.2012
    digitalfrost

    digitalfrost 1er-Fahrer(in)

    Dabei seit:
    02.10.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Mein Zigarettenanzünder funktioniert nicht. Ich bin nicht sicher wie das normalerweise gehen müsste, aktuell ist es so: Ich drücke den Anzünder ganz runter, dann kommt er sofort wieder hoch (in die Mittelstellung) und bleibt dort.

    Die Buchse ist mit Strom versorgt, normalerweise hab ich dort einen Adapter für mein Mobieltelefon dran und der hat Strom (LED leuchtet und Handy wird geladen ;)). Geh ich recht in der Annahe das der Zigarettenanzünder ansich einfach kaputt ist? Ich vermute mal der müsste ganz unten bleiben wenn ich ihn reindrücke oder?
     
  2. klemmi

    klemmi 1er-Fahrer(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    116
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Daniel
    Spritmonitor:
    Hallo,

    ich klinke mich mal ein. Bei Deinem Problem denke ich, liegt es in der Tat am Anzünder, da die Dose ja noch zu gehen scheint.

    Aber: ich betreibe ja keine Leichenschändung an diesem Thread, wenn ich nicht ein Problem hätte..

    ich wollte am WE mein Navi im Ablagefach mit Strom versorgen. Das Ladekabel habe ich vom Ablagefach runter hinters Radio gelegt. Hier habe ich dann ein Nachrüststeckdose mit dem Ladegerät verbunden und Plus- und Minusleitung durch die Mittelkonsole hinten unter die MAL gelegt. Ich habe per Stromdieb versucht die Kabel zu verbinden, allerdings kam vorn an der Nachrüstdose kein Strom an. Also habe ich die Kabel mal vertauscht (fragt nicht warum, war sehr dumm!), auch hier kein Strom vorn angekommen. Allerdings funktionierten die Bordsteckdosen nun beide nicht mehr (vorher konnte ich noch locker mein Handy laden bzw. Zigarettenanzünder aktivieren, jetzt kommt dort 0,0V an bei laufendem Motor).

    Eigentlich klarer Fall: Sicherung geflogen. Aber denkste, im Sicherungskasten sind alle Sicherungen i.O. (lt. meinem Plan müsste es die Nr. 8 sein). Habe spaßeshalber auch noch ne 20A Sicherung in die Nr. 30 gedrückt, da ich das irgendwo gelesen hatte, aber nach wie vor habe ich in den Borddosen Spannung (Achja, die Nachrüstdose habe ich wieder komplett getrennt, die spielt nicht mehr mit im Stromkreislauf).

    Woran kann es nun liegen, dass ich keine 12V-Dose mehr benutzen kann? Sicherungen sind i.o. Auch sonst kann ich keine Beeinträchtigungen im Auto feststellen..

    Falls jemand Rat weiß, nehm ich den gern an.
    Beste Grüße
     
  3. #3 blaueFlamme, 11.02.2013
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    976
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Würde mal die org. Dose ausbauen und am Stecker durchmessen ob Saft drauf ist. Wenn nicht würde ich mal an den Stellen von deinen Kabeldieben nochmal schauen. Wenn doch Strom drauf ist, wird wohl die Dose hinüber sein, kannste ja Widerstand messen.
    Sonst hätte ich jetzt keine Idee.
     
  4. klemmi

    klemmi 1er-Fahrer(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    116
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Daniel
    Spritmonitor:
    sind die Dosen in Reihe geschalten? Also kann es bedeuten, dass Dose 1 defekt ist und folgich Dose 2 nicht mehr funktioniert? Werde am Mittwoch mal wieder mit Durchgangsprüfer und Multimeter ins Auto klettern und berichten.

    Kennt jemand die 3 Kabel (Braun, grün-gelb und x (kann mich nicht erinnern), die unter der Schaltmanschette (bei mir Wahlhebel) nach hinten durch die Mittelkonsole geführt werden? Zumindest hinter der MAL sind ja die Kabelfarben braun und gelb/grün für die hinter Dose. Sind diese drei Kabel für das Bordnetz? Dann prüfe ich die auch gleich mal mit.
     
  5. #5 blaueFlamme, 12.02.2013
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    976
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ka ich hab nur 1 Dose ;)

    Weiß jetzt nicht mehr welche Kabel das waren, ist schon über 1 Jahr her. Ich hab damals auch mit Kabeldieben in der nähe des Steckers mir Strom genommen. Allerdings hab ich mir noch eine Sicherung reingemacht bevor ich die neue Dose dran gemacht hab. Sicher ist sicher ;)
     
  6. klemmi

    klemmi 1er-Fahrer(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    116
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Daniel
    Spritmonitor:
    die Dosen funktionieren wieder - warum auch immer. Heute auf dem Heimweg habe ich einfach einmal den Zigarettenanzünder reingedrückt und er wurde heiß. Außerdem war die Beleuchtung im Anzünder wieder da..
    kann es sein, dass die anzünder bei einer gewissen bordspannung abgestellt werden ohne das es eine Meldung im BC gibt?

    [​IMG]
    [​IMG]
     
  7. #7 blaueFlamme, 13.02.2013
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    976
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ach du hattest schon die Zündung / den Motor an wie du gemerkt hast es war kein Saft drauf? Radiobereitschaft reicht nicht.
     
  8. klemmi

    klemmi 1er-Fahrer(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    116
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Daniel
    Spritmonitor:
    jup, Motor lief, aber da ging gar nichts über die Buchsen.. ich werde es beobachten und bald mal wieder nen Versuch starten
     
  9. #9 treehacker, 27.12.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.323
    Zustimmungen:
    46
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Ich kram das nochmal raus...
    bei mir geht die Buchse nicht (Handy ladekabel leuchtet nicht) ! Allerdings geht die Buchse hinter der Handbremse. Ist das eine andere sicherung?!
     
  10. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.056
    Zustimmungen:
    287
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    nein, beides die gleiche sicherung.
    müsste nummer 08 sein.
     
  11. #11 treehacker, 28.12.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.323
    Zustimmungen:
    46
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Ok, danke. dann gucke ich nochmal am stecker. Ich hatte neulich die Mittelkonsole ausgebaut. Da muss ich wohl was kaputt gemacht haben :-P
     
  12. #12 treehacker, 10.01.2015
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.323
    Zustimmungen:
    46
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Geht wieder. Ich hatte vergessen den Stecker wieder anzustecken der da unter dem Schaltbalg ist :-)
     
  13. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.056
    Zustimmungen:
    287
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    na dann ;-)
     
Thema: Zigarettenanzünder geht nicht aber Sicherung ist ok
Besucher kamen mit folgenden Suchen
  1. bmw 118 e 87 Zigaretten zünden sicherungen auf auto

    ,
  2. e87 zigarettenanzünder geht nicht

    ,
  3. bmw x1 sicherung zigarettenanzünder

    ,
  4. sicherungskasten 114 von 2012,
  5. bmw x1 zigarettenanzünder geht nicht,
  6. wo ist die Sicherung für den zigarettenanzünder vom bmw 118 d??,
  7. bmw 1er zigarettenanzünder funktioniert nicht,
  8. BMW 114 Feuerzünder geht nicht,
  9. bmw 1er zigarettenanzünder aktivieren,
  10. e87 Zigarettenanzünder vorn und hinten,
  11. kein strom aus zigaretten Anzünder BMW 1,
  12. zigarettenanzpbder auto funktioniertnicht,
  13. e87 zigarettenanzünder geht nichr,
  14. zigaretenanzünder adapter funktioniert nicht im zigaretenanzünder,
  15. BMW 116 Zigarettenanzünder geht nicht,
  16. zigarettenanzünder defekt sicherung ok,
  17. 1 er bmw steckdose mittelkonsole vorn kein strom,
  18. Zigarettenanzünder Sicherung geht immer wieder kaputt,
  19. e53 sicherung zigarettenanzünder,
  20. bmw e81 zigarettenanzünder geht nicht,
  21. zigarettenanzünder bmw geht nicht,
  22. e87 ladegerät an zigarettenanzünder,
  23. bmw 1er e87 sicherung zigarettenanzünder,
  24. zigarettenanzünder geht nicht sicherung ist ok,
  25. BMW e34 zigarettenanzünder geht nicht mehr
Die Seite wird geladen...

Zigarettenanzünder geht nicht aber Sicherung ist ok - Ähnliche Themen

  1. Zigarettenanzünder geht nicht - Sicherung ok

    Zigarettenanzünder geht nicht - Sicherung ok: Hallo, bei meinem 118i Cabrio, EZ 2009, geht weder der Zigarettenanzünder unter dem Radio noch der im Kofferraum. Die Sicherung Nr. 8 hab ich auch...
  2. 1Y229-056 BMW 1er E87 LCI Audiobuchse AUX IN Zigarettenanzünder 6930561 9110410

    1Y229-056 BMW 1er E87 LCI Audiobuchse AUX IN Zigarettenanzünder 6930561 9110410: [IMG] EUR 24,90 End Date: 01. Apr. 21:34 Buy It Now for only: US EUR 24,90 Buy it now | Add to watch list Weiterlesen...
  3. Orig. BMW 1er 2er 3er 4er 5er 6er X3 X5 X6 Zigarettenanzünder Anzünder 6969134

    Orig. BMW 1er 2er 3er 4er 5er 6er X3 X5 X6 Zigarettenanzünder Anzünder 6969134: [IMG] EUR 13,00 End Date: 27. Sep. 18:27 Buy It Now for only: US EUR 13,00 Buy it now | Add to watch list Weiterlesen...
  4. Dauer-plus Zigarettenanzünder Vorne

    Dauer-plus Zigarettenanzünder Vorne: Hi ich hätte gerne dauerhaft Strom an dem Zigarettenanzünder unter dem Klimabedienteil bei meinem F21 120d. Bei meinem letzten Fahrzeug einem VW...
  5. Zigarettenanzünder Mittelkonsole 135i Cabrio geht nicht 9/2010

    Zigarettenanzünder Mittelkonsole 135i Cabrio geht nicht 9/2010: Hallo Leute, man glaubt es nicht aber der Schaltplan vom Sicherungskasten ist nicht lesbar, gar nicht zu reden von der Örtlichkeit des...