zeitweiser Leistungsverlust beim beschleunigen

Diskutiere zeitweiser Leistungsverlust beim beschleunigen im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, ich habe schon seit einiger Zeit bei mir festgestellt, dass in manchen Situationen bei voller Beschleunigung ein deutlicher...

  1. #1 Pirat77, 12.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe schon seit einiger Zeit bei mir festgestellt, dass in manchen Situationen bei voller Beschleunigung ein deutlicher Leistungsverlust zu spüren ist, der Motor dreht dann auch im 2. Gang nur wiederwillig hoch (gefühlt wie ein Gummiband). Fühlt sich für mich stark nach Ladedruckverlust an. Bei erneutem Beschleunigen dreht er wieder extrem schnell Richtung Begrenzer, da spürt man dann auch die Leistung. Da mir es jetzt schon öfters aufgefallen ist bin ich gestern mal zum Freundlichen gegangen, er meinte das müsste sofort überprüft werden, klingt nach Ladedrucksensor oder etwas am Turbo.

    Habt Ihr solche Schwankungen bezüglich der Leistung auch schon erlebt, bzw. was könnte die Ursache sein. Hab am Freitag Termin.
     
  2. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.074
    Zustimmungen:
    13
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Schwer zu sagen kann vieles sein. Aber ladedruck oder der Druck bei den injektoren.. All zu schlimm kann es aber noch nicht sein wenn er nicht ins notprogramm geht

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  3. #3 Micha256, 12.06.2013
    Micha256

    Micha256 1er-Fahrer(in)

    Dabei seit:
    16.11.2012
    Beiträge:
    116
    Zustimmungen:
    1
    Ort:
    Erfurt
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    05/2013
    Mir passiert sowas, wenn das DSC im Sport Modus noch aktiviert ist und ich unsensibel Gas gebe...

    Wird sicher nicht das Problem sein, aber seit heute fahre ich im Sport + zur Arbeit. Das DSC nimmt auch Leistung ohne Ende:aufgeregt:

    halte uns auf dem laufenden...
    lg micha
     
  4. #4 Pirat77, 12.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Danke für die Antworten, ich hab extra auf die DSC Leute ( die hat nicht geleuchtet) geachtet aber das passiert auch bei trockener Fahrbahn und vor allem über das gesamte Drehzahlband. Wenn das DSC die Ursache wäre würde er ja nur bei Traktionsverlust kurz die Leistung wegnehmen.
     
  5. Macboy

    Macboy 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Niederlande
    Vielleicht aussen Temperatur ? Bei 12 Grad geht besser als beim 22 Grad ?
     
  6. #6 Pirat77, 14.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Leider nein, tritt bei jeder Temperatur auf, auch wenn ich vorher normal fahre und dann mal spontan beschleunigen will kann der Zusatnd auftreten. Ich habe den Wagen heute zu den Fachleuten gebraucht, hoffe der Fehler wird schnell gefunden. (wird vermutlich irgend ein Sensor sein)
     
  7. fredo

    fredo 1er-Fahrer(in)

    Dabei seit:
    30.12.2012
    Beiträge:
    313
    Zustimmungen:
    2
    Versuche mal einen "Ecu-Reset", indem Du die Batterie für einige Minuten abhängst.
     
  8. #8 Pirat77, 14.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    So die Ursache ist wahrscheinlich gefunden, ich hatte aus Soundgründen den Stecker der Klappensteuerung abgezogen. Dadurch verringert sich der Gegendruck den der Motor (Turbo) beim beschleunigen braucht. Der Techniker versicherte mir das die Klappensteuerung einen wichtigen technischen Hintergrund habe. Bin jetzt gleich mal eine Runde gefahren und muss feststellen, der Motor spricht jetzt spürbar spontaner an.

    Also den Stecker an der Klappensteuerung unbedingt dran lassen.
     
  9. #9 Eribär, 14.06.2013
    Eribär

    Eribär 1er-Fahrer(in)

    Dabei seit:
    24.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Großraum Wien
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Danke für Deine Rückmeldung zur (möglichen) Ursache. Habe den Stecker der Klappensteuerung auch gezogen, gleich nach Übernahme des Fahrzeugs.

    Nachdem ich die Wirkung von Stecker an / abgezogen dzt. wg. Auslandsaufenthalt nicht überprüfen kann - welche Erfahrungen habt Ihr gemacht? Inwieweit habt ihr einen Leistungsunterschied festgestellt? Danke im Voraus!
     
  10. #10 Eribär, 15.06.2013
    Eribär

    Eribär 1er-Fahrer(in)

    Dabei seit:
    24.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Großraum Wien
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Leistungsverlust bei Deaktivierung der ESD-Klappensteuerung: Ja oder Nein?

    Habe mich in der Zwischenzeit intensiv in den Themenkreis "Klappensteuerung" eingelesen, u.a. auch im 335er-Forum. Spannend ist, dass manche einen Leistungsverlust (v.a. im unteren Drehzahlberich) verspüren, andere jedoch nicht.

    Vielleicht kann sich ein Fachmann zu Wort melden, ob bzw. inwieweit eine deaktivierte Klappe im ESD die Leistung beeinflusst?
     
  11. #11 bazi90, 15.06.2013
    Zuletzt bearbeitet: 15.06.2013
    bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Täusch ich mich, oder fällt z.B. beim N54 PP ESD die Klappensteuerung nicht weg? Das wäre ja nix anderes wie das deaktivieren der Klappe. Das hat doch auch kein negativen Einfluss auf die Leistung oder?

    Ich frag weil ich heute meine Klappe deaktiviert hab (allerdings N54) hab bisher noch nix negatives bemerkt.

    Ob 1 oder 2 Turbos sollte ja egal sein.

    Noch was: Wann öffnet sich denn die Klappe? Drehzahlabhängig oder Gaspedalstellungsabhängig?
     
  12. Marci

    Marci 1er-Liebhaber(in)

    Dabei seit:
    13.02.2009
    Beiträge:
    1.237
    Zustimmungen:
    126
    Ort:
    NRW
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Marcel
    Die Klappe ist eher der Lärmeindämmung innerhalb der Ortschaften geschuldet. Und macht, wie fast bei jedem Serienfahrzeug Drehzahlabhängig auf.
    Oder besser gefragt, warum sollte es einen Leistungsverlust bei einem Turbomotor geben, wenn er hinten raus freier pusten kann??? Bei einem Sauger wie den .:R32 verstehe ich es, wenn er durch weniger Staudruck etwas NM & PS im unterem Drehzahlbereich verliert aber ein Turbo würde sich in Sachen Leistung über ein 80er Rohr von Turboausgang bis Heck ein Loch freuen! :mrgreen:
     
  13. fredo

    fredo 1er-Fahrer(in)

    Dabei seit:
    30.12.2012
    Beiträge:
    313
    Zustimmungen:
    2
    Wenn die Klappensteuerung etwas mit Leistung zu tun hätte, müßten ja die Hersteller von klappenlosen ESDs (z.B. Bastuk) etwas umprogrammieren, oder das gelöste Kabelende mit irgendetwas "beaufsteckern". Ich halte es für sehr unwahrscheinlich, daß es da eine Rückmeldung ans Steuergerät gibt, die Leistung zurückzufahren.
     
  14. #14 Steffen K., 15.06.2013
    Steffen K.

    Steffen K. 1er-Fahrer(in)

    Dabei seit:
    18.10.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Vorname:
    Steffen
    Und es wird ja auch kein Fehler angezeigt, wenn der Stecker ab ist !
     
  15. #15 srracer, 16.06.2013
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    42
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    also ich hab ja den Bastuck ESD und meiner hat weder Leistungseinbusen noch sonstiges, ich gehe da von einem anderen Fehler aus... Hier fahren ja etliche ohne Klappe und die haben auch keine Beeinträchtigung, ich würde da nochmal genau nachforschen. :winkewinke:
     
  16. #16 Pirat77, 17.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Der ursprüngliche Verlust an Leistung tritt nur im unteren Drehzahlbereich auf und auch nur in einigen wenigen Situationen, seit dem ich den Stecker wieder dran habe (fahre den PP ESD), fahrt sich der kleine für mich spürbar direkter (Gasanahme). Laut BMW ist der Motor bzw. Steuergerät so ausgelegt dass im unteren Drehzahlbereich ein gewisser Gegendruck vorhanden sein sollte ansonsten können einige Sensoren falsche Daten überliefern. Diese Info hat der Händler dirkt von der Entwicklungsabteilung von BMW erhalten, die sich der Sache angenommen haben. In der BMW Fehlerdatenbank ist dieses Problem schon öfters aufgefallen.
     
  17. #17 alpinweisser_120d, 17.06.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    turbomotoren brauchen keinen abgas gegendruck. den brauchen nur die sauger, denn ohne reduziert sich hier die füllung.
     
  18. #18 millhaus, 17.06.2013
    millhaus

    millhaus 1er-Fahrer(in)

    Dabei seit:
    21.05.2006
    Beiträge:
    419
    Zustimmungen:
    1
    Fahrzeugtyp:
    120d
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Stefan
    Spritmonitor:
    Bin die ersten 2000 km mit Klappe und ab dann mit deaktivierter Klappe gefahren und habe keinerlei Beeinträchtigung in der Leistungsabgabe.

    Wird mMn auch nicht für den Fehler des TE verantwortlich sein - klappt doch bei den vielen, die deaktiviert haben.
     
  19. #19 Eribär, 17.06.2013
    Eribär

    Eribär 1er-Fahrer(in)

    Dabei seit:
    24.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Großraum Wien
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Andererseits klingt für mich die Aussage, dass eben doch (im unteren Drehzahlbereich) ein höherer Abgasgegendruck erforderlich sei, plausibel. Habe in der Zwischenzeit mit einem Bekannten gesprochen, der beruflich mit (LKW)Motoren zu tun hat. Seine Aussage, zusammengefasst: es kommt darauf an, welche Parameter bei der Konstruktion der Abgasanlage in Bezug auf Leistung, Verbrauch und Geräuschentwicklung angewandt wurden. Also auf den Punkt gebracht: er kann keine gültige Aussage treffen.

    Was mir jetzt, beim Schreiben; einfällt: der TE hat einen PP-ESD; d.h. wenn dieser einen geringeren Staudruck im Vergleich zum Serien-ESD aufweist, könnte es sein, dass der PP die aktivierte Klappe benötigt, um eben einen erforderlichen Staudruck aufzubauen.
     
  20. #20 Pirat77, 17.06.2013
    Pirat77

    Pirat77 1er-Interessent(in)

    Dabei seit:
    01.03.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Ich muss auch dazu erwähnen das ich ein ziemlich sensibler Fahrer bin, mir fallen kleine Veränderungen sehr schnell auf, unterm Strich war die Leistung beim sportlichen fahren fast immer da, aber im unteren Drehzahlbereich kam es vor, dass er nicht so schnell hochbeschleunigt hat, dies würde vielleicht anderen nicht so sehr auffallen. Aber wie gesagt, jetzt bin ich voll und ganz mit der Gasannahme zufrieden, hab es am WE mehrmals genossen\:D/
     
Thema: zeitweiser Leistungsverlust beim beschleunigen
Die Seite wird geladen...

zeitweiser Leistungsverlust beim beschleunigen - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  3. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  4. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  5. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...