[E87] Xenons leuchten maximal hoch bei Nässe

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von wurst, 22.12.2011.

  1. wurst

    wurst 1er-Interessent(in)

    Dabei seit:
    22.12.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    He, ich hab einen 120d fl mit Xenon.
    Eigentlich war ich ja eh schon immer skeptisch wegen so komplexer Teile, ich mags technisch eigentlich möglichst banal.
    Hab den Wagen aber gebraucht gekauft und da waren sie dann mit dabei.
    Diese leuchtenden Kringel sind wirklich schön, meine Frau mag sie jedenfalls.


    Vor 3-4 Tagen ist es das erste Mal passiert:
    Initial dachte ich mir: Irgendwie sind die Schilder heute heller.
    Als es dann dunkel wurde, kam dann auch der entgegenkommende Verkehr in Rage. Eine lustige Serie von Lichtgehupe, unglaublich geduldige Leute da draußen.

    Wirklich schlimm ist es am Ende nicht, die ganze Bahn ist ja "optimal ausgeleuchtet".
    Neue Verkehrsschilder können ein bisschen blenden, ist die Erfahrung aber auf jeden Fall wert.

    Praktisch: Der durchzugstarke Motor kommt besser zur Geltung weil sie bereitwillger ausweichen.
    --> Sonnenbrand im Gesicht :narr:

    Das komische:
    Es "funktioniert" nur im Regen.
    Bevor es richtig "nach oben" geht, fängt die Lichtorgel ein bisschen an zu zittern (kann es nicht besser beschreiben)...
    Ansonsten läuft alles einwandfrei...


    Jemand Erfahrung damit?
    Wo gehen die Leitungen lang bzw wo kann ich selbst mal schauen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.566
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Was willste denn schauen^^ die Sensoren für die Höhenverstellung sind an der Achse links vorne und hinten...Ansonsten fahr halt einfach mal in die Werkstatt und lass die grundeinstellung kontrollieren.
     
  4. wurst

    wurst 1er-Interessent(in)

    Dabei seit:
    22.12.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Nein, die Einstellung ist ja perfekt solang es nicht in Strömen regnet.

    Irgendwas wird nass und dann gehen die Lichter hoch.
    Maximal nach oben, ich sehe Baumkronen in 50 Meter Entfrnung.

    Sobald ich unter 50 fahre, gehen sie wieder runter.
    Die Wackeldackel- Regelung läuft dann wie gewohnt...

    @Sensor vorn/hinten links: Hatte ich auch schon im Netz gelesen, muss noch mal mit richtig Licht kucken...
     
  5. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.566
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Hm da an den Sensoren kann kaum was sein...sind vorne und hinten an den Querlenkern eingeklippt...Kabel laufen am Kotflügel lang...ansonsten schau mal ob die Deckel vom Scheinwerfer dicht sind...aber kann ich mir kaum vorstellen, dass das daher kommt
     
  6. #5 wurst, 22.12.2011
    Zuletzt bearbeitet: 23.12.2011
    wurst

    wurst 1er-Interessent(in)

    Dabei seit:
    22.12.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Das Blöde ist, dass es ab Tempo 50 im Regen los geht.

    Es ist bestimmt wieder irgend son Stecker oder wassweissich, das wars die letzten 2 Male auch.
    Hab den Karren im August mit 150TKM gekauft, er sah komplett aus wie geleckt. Vorbesitzer war wohl eine (sorgsame) Dame.
    Ich hab mich dann erstmal ein bisschen daran gemacht, die "lockeren Teile abzuschütteln".
    4 Monate später wird es jetzt ganz feucht und kuckt nach oben. War irgendwie klar: Kaum hat man Freude am Fahren, leiert alles aus.
    Und die Kollegen raunen "Bring Mich Werkstatt" (natürlich nur Sozialneid)


    Wegen Tempo 50 und Regen...
    Also meine Frau fährt dann mit offener haube bei 50 und ich im Neopren vorn an der Fahrzeugspitze im prasselnden Unwetter mit Flutlicht nah am Brenner.
    Spass beiseite:
    Ich mach mir morgen respektive am WE mal die finger so in mittelschwarz eingerissen mit Blutschmier dran.
    Mal schauen ob ich das Leck im Boot finde. Müsste irgendwo sein wo es nass wird.
    Hoffentlich kommt nicht zwischenzeitlich das Chipkind und vergisst ne Christbox unter der Haube. Das wäre mir unangenehm, würde aber natürlich gut zu der Scheinwerfereinstellung passen.

    ###Heute nicht mehr vor Einbruch der Dunkelheit dazu gekommen. Klar dass mir das um den 21. Dezember passiert^^
     
  7. Balazs

    Balazs 1er-Interessent(in)

    Dabei seit:
    03.11.2012
    Beiträge:
    1
    Zustimmungen:
    0

    Sehr Geehrter Forum Partners!

    Weis jemanden Lösungen für obender Probleme? "Xenons leuchten maximal hoch bei Nässe...."
     
  8. #7 andreasle, 03.11.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Scheinbar nicht, der Fred ist seit nem Jahr nicht mehr bedient worden


    Sent from irgendso einem schweineteuren Handy using Tapatalk
     
  9. wurst

    wurst 1er-Interessent(in)

    Dabei seit:
    22.12.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Lösung!

    Das ist ja immer das Problem:
    Die Topic Starter verdrücken sich klammheimlich, sobald sie eine Lösung gefunden haben.

    Bei mir versteckte sich das Problem heimtückisch ab dem Frühjar, sobald kein Salz mehr auf der Straße war. Im Dezember jetzt kam es wieder.
    Gefunden hat es ein BMW- Händler.
    Im Fehlerspeicher.
    Nein! Da war es letztes Jahr noch nicht drin, die Karre war sogar bei einem anderen Händler.

    *The Lösung:* Kabel am Höhensensor hinten links minimal angeritzt.

    Für die Lichthupen-Tuner:
    Kurzschluss/Überbrückung am Höhensensor hinten macht, dass es nach *oben* schaut. (z.B. Verbauen der Standard- Bedieneinheit mit Poti und Anschluß ans Hinterrad...)
     
  10. #9 Horst-Fabian, 30.12.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    :eusa_naughty:

    Bei Feuchtigkeit und "defekten Spritzwasser geeigneten Pins" Entstehen Übergangswiderstände, die für diese Fehlstellung verantwortlich sind.

    Also erneuern oder prüfen ob alles dicht ist.
     
  11. #10 didi001, 03.01.2013
    Zuletzt bearbeitet: 03.01.2013
    didi001

    didi001 1er-Interessent(in)

    Dabei seit:
    05.11.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Hi,
    habe das gleiche Problem bei meinen 118d von 11/2010
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 didi001, 03.01.2013
    Zuletzt bearbeitet: 03.01.2013
    didi001

    didi001 1er-Interessent(in)

    Dabei seit:
    05.11.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Bei Regen leuteten die Xenon die Baumkronen aus.
    Jetzt bei trockenem Wetter plötlich wieder alles OK.
    Wo sitzen eigendlich die Stecker/Pins?
    Möchte diese gerne kontrollieren ob Wasser eindringen kann.
     
  14. #12 Mr_Morrison, 16.01.2013
    Mr_Morrison

    Mr_Morrison 1er-Fahrer(in)

    Dabei seit:
    03.12.2011
    Beiträge:
    281
    Zustimmungen:
    1
    Ort:
    Friedberg (Hessen)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Spritmonitor:
    Ich hab ein ähnliches Phänomen:
    Sporadisch zittert mein Licht, dann aber fährt er manchmal die Scheinwerfer nach unten, um dann wieder normal zu leuchten.
    Aber schön, wenn man zumindest einen Ansatzpunkt hat, wo es herkommen könnte! Wenn es schlimmer wird, fahre ich in die Werkstatt. Jetzt sind die Symptome noch zu undeutlich bzw. sporadisch.
     
Thema:

Xenons leuchten maximal hoch bei Nässe

Die Seite wird geladen...

Xenons leuchten maximal hoch bei Nässe - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. Maximale Kühlwassertemperatur

    Maximale Kühlwassertemperatur: Habe die SuFu bemüht, leider nichts zum F20 Benziner gefunden. Nach dem Tausch des Stutzen und mein Bedenken der Servicearbeiten wollte ich die...
  3. leichte Motorprobleme bei Nässe

    leichte Motorprobleme bei Nässe: Hallo Forums-Mitglieder, ich brauche eure Hilfe. Seit einigen Wochen ist mir aufgefallen, dass mein BMW F20 116i, Bj 2011, 55 Tkm leichte...
  4. [E87] FRM2 Xenon AHL

    FRM2 Xenon AHL: Hallo zusammen, verkaufe hier ein FRM2 für Xenon Modelle mit AHL (Kurvenlicht). Das FRM ist voll funktionsfähig und passt nur für E87 Modelle und...
  5. [E82] BMW 125 i Coupe LCI M-Paket Navi Prof h/k Xenon GSH

    BMW 125 i Coupe LCI M-Paket Navi Prof h/k Xenon GSH: Hallo zusammen, nun versuche ich es zum Winter nochmal mit etwas aktuelleren Bildern bevor der Wagen eingewintert wurde. :) Ich biete hier mein...