[E81] Xenon Licht (teilweise) defekt??

Dieses Thema im Forum "BMW 118d" wurde erstellt von Seb99, 24.09.2014.

  1. Seb99

    Seb99 1er-Fahrer(in)

    Dabei seit:
    21.03.2012
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Modell:
    Hatch (E81)
    Hallo 'zam,


    da es nun wieder früher dunkel wird bin ich öfters Abends unterwegs und fahre mit Licht.

    Dabei ist mir etwas aufgefallen was mich wundert (und auch stört):

    - der linke xenonscheinwerfer aus fahrersicht hängt vom lichtpegel viel tiefer als der rechte.
    (dass dies in gewissem Rahmen notwendig ist wegen dem Gegenverkehr ist mir bewusst, aber so krass - siehe Foto?)

    Ist leider nur ein iPhone foto, ging leicht bergab um es besser zu sehen.

    Der graue Schatten ist dieser Bereich, den ich meine.
    Hier ist der linke Scheibwerfer quasi tiefer als der rechte, was man auch an 2 separaten "Horizontlinien" der Scheinwerfer erkennen kann, die nicht flüssig aufeinander liegen am oberen "Lichtrand", sodass der graue Schatten entsteht in denen das Licht quasi sehr schwach ist.
    Ist das normal? Unsere anderen Autos mit Xenon haben eine bessere Reichweite, subjektiv beurteilt war sogar meine uralte C-Klasse besser in der Reichweite des linken Abblendlichtes :o

    Der Freundliche hat es lt eigener Angabe neu eingestellt, geändert hat sich nichts.
    Mir wäre neu wenn das Licht von Anfang an so schlecht gewesen wäre. Kann die Einbau-Position des Scheinwerfer damit zu tun haben? Die waren mal draußen.

    Ist halt nervig ein teures und eigtl gutes Xenon zu haben, das unter Potential läuft...
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toby

    Toby 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    209
    Zustimmungen:
    1
    Ort:
    Voerde / Wien
    Fahrzeugtyp:
    116i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2013
    Vorname:
    Tobias
    Spritmonitor:
    In Anbetracht der Tatsache, dass ich mein Licht gerade hab neu einstellen lassen, weil es in etwa 3m vors Auto geleuchtet hat und genauso ausgesehen hat wie bei dir, würde ich von falsch eingestellten Scheinwerfern ausgehen.

    Fahr mal zu nem anderen BMW Händler oder ADAC, ATU, PIT STOP ect. Ich habs bei ATU machen lassen, seitdem isses super.

    BMW wollte mir nen Termin für in 4 Wochen geben...die spinnen ja! :motz:
     
  4. #3 Snake-Force, 24.09.2014
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.188
    Zustimmungen:
    151
    Ort:
    Berlin
    Vorname:
    Sven
    Schau mal (evtl mit einer weiteren Person) ob beide Scheinwerfer nach dem Start beim einschalten, erstmal runter und dann wieder hoch gehen. Sollte es dort ein Problem geben, gehen die Scheinwerfer (bzw in deinem Fall der eine) wieder runter um nicht zu blenden.

    Sollte es jedoch runter und wieder hoch gehen, so könnten diese wirklich "nur" verstellt sein.

    Kann es auch sein, dass der eine Brenner leicht violett leuchtet oder täuscht das? So deutet sich nämlich langsam ein defekter Brenner an, irgendwann ist es dann nur noch violett und dann garnet mehr an.
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    wollte ich auch sagen.
    Eventuell ist der Stellmotor kaputt....

    Ansonsten einstellen lassen.

    Ich bin nach dem tieferlegen auch 3 mal zum einstellen gefahren, weil es keiner hinbekommen hat...traurig...Servicewüste Deutschland. Auch zum Thema 4 Wochen Wartezeit :eusa_snooty:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Xenon Licht (teilweise) defekt??
Besucher kamen mit folgenden Suchen
  1. bmw e88 xenon scheinwerfer licht violett

    ,
  2. e81 xenon

Die Seite wird geladen...

Xenon Licht (teilweise) defekt?? - Ähnliche Themen

  1. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  2. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  3. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  4. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...