Xenon geht aus und wieder an

Diskutiere Xenon geht aus und wieder an im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo. Es handelt sich um einen 120d EZ:6/2005. Bei dem Fahrzeug geht seit einiger Zeit Das Abblendlicht aus und nach 2sec. wieder an. Zuerst...

  1. #1 cola.rot, 11.07.2010
    cola.rot

    cola.rot 1er-Interessent(in)

    Dabei seit:
    22.01.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    72419 Neufra
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hallo.

    Es handelt sich um einen 120d EZ:6/2005. Bei dem Fahrzeug geht seit einiger Zeit Das Abblendlicht aus und nach 2sec. wieder an. Zuerst war nur der rechte Scheinwerfer betroffen. Jetzt sind es beide. War damit schon beim Händler und habe ihm das so gesagt. Er meinte, ohne Fehlerauslese, daß es das Steuergerät vom rechten Scheinwefer ist. Hat dann das neue eine eingebaut. Hat 600€ gekostet. Erfolg gleich null. War dann nochmal da um den Fehlerspeicher auszulesen. Hat wieder 60€ gekostet.. Kein Fehler Er meinte, keine Ahnung was es sein könnte. Ich soll mal weiterfahren und das ganze beobachten. Ist hald blöd wenn ich von der Spätschicht heimfahre und es wird auf einmal dunkel. Letzte Woche habe ich dann BMW angemailt und mein Problem geschildert. Bisher noch keine Antwort. Ganz schlechter Service. Vielleich liest BMW ja hier mit und meldet sich. So ist es jedenfalls kein Zustand. Hat von euch eine eine Ahnung woran das liegen könnte. Habe jetzt 660€ ausgegeben und nichts wurde besser.

    Gruß von der schwäbischen Alb

    Siggi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    bmw liest hier nicht mit.

    der weg sich an die kundenbetreuung zu wenden ist richtig.

    aber ich würde dem händler was husten, kannste wissen - 600 eur für nichts, würde ich nicht auf mir sitzen lassen.
     
  4. #3 Inkobus, 11.07.2010
    Inkobus

    Inkobus 1er-Fahrer(in)

    Dabei seit:
    31.03.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeugtyp:
    116i (FL)
    Also zu dem Problem selbst kann ich nichts sagen, aber was jetzt die größte Frechheit ist "weiterfahren und beobachten". HALLO ?!
    660 Euro liegen lassen und dann solch eine Antwort ? Dem hätte ich sein Steuergerät in den Hals gestopft.

    Von alleine wird das Problem nicht besser werden. Ab zum Händler und stress machen, andernfalls BMW Kundenbetreuung.

    Grüße
    - Inko
     
  5. Muhaha

    Muhaha 1er-Fahrer(in)

    Dabei seit:
    04.04.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Hey, hatte das gleiche Problem aber nur mit einem Scheinwerfer. Der Händler hat auch gemeint das Steuergerät auf Verdacht tauschen. War mir aber für einen "Verdacht" etwas zu teuer, und ich habe erstmal nen neuen Xenon-Brenner eingebaut....und siehe da..Problem behoben.
    Wenn das Licht nicht lange genug aus geht, bekommste leider keine Fehlermeldung dass, das Ablendlicht defekt ist.

    Greez Timo
     
  6. #5 Muehlenmann111, 12.07.2010
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    Bei Vaters Audi gab es ein ähnliches Problem, ein Scheinwerfer ging auch für 1 bis 2 Sekunden aus. Fehlermeldung gab es ebenso keine.
    Der Meister meinte, zunächst einmal Brenner wechseln, wenns dann nicht besser ist müsste ein neues Steuergerät her. Mittlerweile funktioniert der alte Brenner seit Wochen wieder ohne Ausfälle.
    Da wollte jemand möglichst viel Umsatz erzielen unbedingt wehement dagegen wehren. Auf Verdacht was tauschen und dann nicht dafür gerade stehen, wenns nicht geht. Das geht mal garnicht.
     
  7. #6 Der_Franzose, 14.07.2010
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Tho

    Tho 1er-Fahrer(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berg, BY
    Fahrzeugtyp:
    120d
    Vorname:
    Thorsten
    Im ersten vom Frnzosen genannten Thread hab' ich meine Vermutung beschrieben, weil aber keiner drauf reagiert hat, probier' ich es hier nochmal:

    Schnipp...
    Nach einigem Lesen hier bin ich der Meinung, dass diese kurzen Aussetzer nichts mit dem Brenner oder Steuergerät zu tun haben.

    Ich glaube beobachtet zu haben, dass mein Scheinwerfer immer dann für ca 2 bis 5 Sekunden ausgeht, wenn die Leuchtweitenregulierung eingreift, also beim stärkeren Beschleunigen, Bremsen, manchmal auch wenn die Straße zu uneben ist. Die Beschreibungen in diesem Thread widerlegen meine Theorie imho auch nicht, denn ich unterstelle, dass die LWR nicht auf jede kleine Bodenwelle reagiert.

    Hat denn jemand eine schematisch Zeichnung oder ähnliches, in der man erkennen kann, was alles zum Abblendlicht-System gehört (Scheinwerfer, Brenner, Steuergerät, LWR, ...)? Vielleicht könnte man damit dem Fehler auf die Spur kommen...
    (Ich vermute tatsächlich einen Wackelkontakt irgendwo... oder kann ein Spannungsimpuls, eine Überspannung oder sowas, evtl durch die LWR hervorgerufen, für die Aussetzer verantwortlich sein?)
    ...Schnapp
     
  10. #8 Muehlenmann111, 14.07.2010
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    Schon möglich bei uns ist das Problem unter solchen Umständen aber auch bei konstanter Fahrt auf ebener Bahn vorgekommen. Aber bei Audi isses vll. auch nochmal was anderes. :wink:
     
Thema:

Xenon geht aus und wieder an

Die Seite wird geladen...

Xenon geht aus und wieder an - Ähnliche Themen

  1. Röhren wenn man von dem Gas geht

    Röhren wenn man von dem Gas geht: Hallo zusammen, ich habe kein Thema gefunden, bei dem mein Problem schon einmal besprochen wurde. Falls es eins schon gibt, bitte mich nicht...
  2. [F20] Hi Leute; es geht um die Motorisierung vom 1er

    Hi Leute; es geht um die Motorisierung vom 1er: Hi Leute, könnt ihr mir Erfahrungsberichte bezüglich Motorisierung geben? Angedacht ist entweder 118i (zu 90%) oder 120i (zu 9%) Zur zeit...
  3. Kofferraumbeleuchtung geht nicht mehr

    Kofferraumbeleuchtung geht nicht mehr: Servus zusammen, seit einigen Tagen geht das Licht im Kofferraum meines E88 nicht mehr. Die Birne an sich habe ich als Fehler ausgeschlossen, da...
  4. BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?

    BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?: Guten Tag zusammen ;) ich würde gerne einen schwarzen Himmel haben bloß finde ich keinen mit Öffnung für mein Sonnen/Schiebedach. Meine frage ist...
  5. M taste geht nicht

    M taste geht nicht: Hallo Freunde:) Hab mir im dezember ein 1er m gekauft und bin bis jezt nicht wirklich damit gefahren. Das wetter passte halt nicht. Habe gester...