Xenon funktioniert nicht mehr

Diskutiere Xenon funktioniert nicht mehr im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Rechte xenon geht nicht mehr an. Neue xenon drina auch nicht. Mal Seiten gewechselt das gleiche . Fehler ist 1 drin 00932e frm: mind. 3...

  1. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Hallo
    Rechte xenon geht nicht mehr an. Neue xenon drina auch nicht. Mal Seiten gewechselt das gleiche . Fehler ist 1 drin 00932e frm: mind. 3 xenon-zuendversuche rechts.
    Was kann es sein kann ich teile von links nach recht tauschen ?
     
  2. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.149
    Zustimmungen:
    397
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Steuergerät einfach mal tauschen. Die gehen gerne kaputt.
     
  3. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Wo ist das Teil?
     
  4. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.149
    Zustimmungen:
    397
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
  5. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Danke ich melde mich bald
     
  6. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Ok Steuergerät hab ich getauscht und funktioniert rechte Seite immer noch nicht Steuergerät auf der linken Seite funktioniert einwandfrei.
    Was kann noch sein?
     
  7. #7 SilberE87, 24.03.2020
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.039
    Zustimmungen:
    1.389
    Ort:
    Norddeutschland
    FRM Ausgang gesperrt: Codierer aufsuchen (oder BMW)
     
  8. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Tools32 hab ich, hab auch schon gelesen das kann eineintrag drin sein der sperrt Strom für xenon ist das richtig?
     
  9. #9 Laguna85, 24.03.2020
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    657
    Zustimmungen:
    135
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    Wenn dad FRM erkennt das etwas nicht stimmt, schaltet es den Ausgang ab.
     
  10. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Hat jemand Anleitung wie ich das zurücksetzen kann??
     
  11. #11 DaniloE31, 25.03.2020
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    244
    Zustimmungen:
    103
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Wenn du das von dir genannte "Werkzeug" doch hast, lese erst einmal den Fehlerspeicher aus. Da hast du schon mal gewissheit :wink:
     
  12. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    So zähler hab zurückgesetzt läuft immer noch nicht.
    Mit diesem Anleitung

    Kommt manchmal Fehler 0xa8ab kann mir jemand noch helfen?
     
  13. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Kann ich die ganze scheinwerfer quer tauschen um zu gucken ob ganze lampe ist in Ordnung?
     
  14. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.657
    Zustimmungen:
    305
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    ja kannst du... welche fehlerspeicher einträge sind aktuell abgelegt?
     
  15. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    so sieht bei mir aus.
    status lampen kurzschluss :
    apiJob("FRM_70","status_lampen_kurzschluss","","")
    Satz : 0
    OBJECT = frm_70
    SAETZE = 1
    JOBNAME = status_lampen_kurzschluss
    VARIANTE = FRM_70
    JOBSTATUS =
    UBATTCURRENT = -1
    UBATTHISTORY = -1
    IGNITIONCURRENT = -1
    IGNITIONHISTORY = -1
    Satz : 1
    JOB_STATUS = OKAY
    STAT_FL_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FL_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_AL_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_AL_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BEGRL_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BEGRL_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSW_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSW_LINKS_PL3_0714_SA5A1_SA896_BL_L_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSW_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSW_RECHTS_PL3_0714_SA5A1_SA896_BL_R_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_LINKS_VORN_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_RECHTS_VORN_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_LINKS_HINTEN_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_RECHTS_HINTEN_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BREMSLICHT_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BREMSL_L_PL3_0714_SA5A1_SA896_TFL_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BREMSLICHT_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BREMSL_R_PL3_0714_SA5A1_NSW_SA896_TFL_R_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BREMSLICHT_MITTE_SHORT_CIRCUIT = 0 00 00 ..
    STAT_SL_BL_LINKS_1_SHORT_CIRCUIT = 0 00 00 ..
    STAT_SL_BL_RECHTS_1_SHORT_CIRCUIT = 0 00 00 ..
    STAT_E70_SL_BL_LINKS_2_R56_SML_VL_HR_SHORT_CIRCUIT = 0 00 00 ..
    STAT_E70_SL_BL_RECHTS_2_R56_SML_VR_HL_SHORT_CIRCUIT = 0 00 00 ..
    STAT_KZL_SHORT_CIRCUIT = 0 00 00 ..
    STAT_IB_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSL_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_NSL_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_RFL_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_RFL_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BFD_LINKS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BFD_RECHTS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_R56_CS_ORANGE_SHORT_CIRCUIT = 0 00 00 ..
    STAT_R56_CS_BLAU_SHORT_CIRCUIT = 0 00 00 ..
    STAT_KLEMME_58G_SHORT_CIRCUIT = 0 00 00 ..
    STAT_BIX_SHORT_CIRCUIT = 0 00 00 ..
    STAT_VERSORGUNG_SMCS_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_LINKS_ZUSATZ_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FRA_RECHTS_ZUSATZ_SHORT_CIRCUIT = 0 00 00 ..
    STAT_FUSSRAUMLEUCHTE_SHORT_CIRCUIT = 0 00 00 ..
    _TEL_ANTWORT = 12 Bytes
    0000 : 88 F1 72 70 20 01 00 00 00 00 00 7C ?ñrp ... ...|


    status lampen kurzschluss counter:
    apiJob("FRM_70","status_lampen_kurzschluss_counter","","")
    Satz : 0
    OBJECT = frm_70
    SAETZE = 1
    JOBNAME = status_lampen_kurzschluss_counter
    VARIANTE = FRM_70
    JOBSTATUS =
    UBATTCURRENT = -1
    UBATTHISTORY = -1
    IGNITIONCURRENT = -1
    IGNITIONHISTORY = -1
    Satz : 1
    JOB_STATUS = OKAY
    STAT_FL_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FL_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_AL_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_AL_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BEGRL_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BEGRL_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSW_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSW_L_PL3_0714_SA5A1_SA896_BL_L_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSW_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSW_R_PL3_0714_SA5A1_SA896_BL_R_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_LINKS_VORN_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_RECHTS_VORN_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_LINKS_HINTEN_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_RECHTS_HINTEN_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BREMSLICHT_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BREMSL_L_PL3_0714_SA5A1_SA896_TFL_SHORTCIRCUIT_COUNTER = 0 00 00 ..
    STAT_BREMSLICHT_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BREMSL_R_PL3_0714_SA5A1_NSW_SA896_TFL_R_SHORTC_COUNTER = 0 00 00 ..
    STAT_BREMSLICHT_MITTE_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_SL_BL_LINKS_1_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_SL_BL_RECHTS_1_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_E70_SL_BL_LINKS_2_R56_SML_VL_HR_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_E70_SL_BL_RECHTS_2_R56_SML_VR_HL_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_KZL_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_IB_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSL_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_NSL_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_RFL_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_RFL_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BFD_LINKS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BFD_RECHTS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_R56_CS_ORANGE_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_R56_CS_BLAU_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_KLEMME_58G_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_BIX_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_VERSORGUNG_SMCS_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_LINKS_ZUSATZ_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FRA_RECHTS_ZUSATZ_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    STAT_FUSSRAUMLEUCHTE_SHORT_CIRCUIT_COUNTER = 0 00 00 ..
    _TEL_ANTWORT = 42 Bytes
    0000 : A6 F1 72 70 22 01 00 00 00 00 00 00 00 00 00 00 ¦ñrp"... ........
    0010 : 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 ........ ........
    0020 : 00 00 00 00 00 00 00 00 00 9C ........ .?

    alles auf null
    aber hier status lampen defekte hab schon eintrag bei ablendlicht
    STAT_AUSGANG_AL_RECHTS_DEFEKTE = 1 00 01 ..
    ist das Erklärung warum xenon nicht funktionieret?
    wenn ja wie kann ich das ändern?



    iJob("FRM_70","status_lampen_defekte","","")
    Satz : 0
    OBJECT = frm_70
    SAETZE = 1
    JOBNAME = status_lampen_defekte
    VARIANTE = FRM_70
    JOBSTATUS =
    UBATTCURRENT = -1
    UBATTHISTORY = -1
    IGNITIONCURRENT = -1
    IGNITIONHISTORY = -1
    Satz : 1
    JOB_STATUS = OKAY
    STAT_AUSGANG_FL_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_FL_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_AL_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_AL_RECHTS_DEFEKTE = 1 00 01 ..
    STAT_AUSGANG_BEGRL_LINKS_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_BEGRL_RECHTS_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_NSW_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_NSW_LINKS_PL3_0714_SA5A1_SA896_BL_L_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_NSW_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_NSW_RECHTS_PL3_0714_SA5A1_SA896_BL_R_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_FRA_LINKS_VORN_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_FRA_RECHTS_VORN_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_FRA_LINKS_HINTEN_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_FRA_RECHTS_HINTEN_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BREMSLICHT_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BREMSL_L_PL3_0714_SA5A1_TFL_SA896_TFL_L_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BREMSLICHT_MITTE_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_BREMSLICHT_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BREMSL_R_PL3_0714_SA5A1_NSW_SA896_TFL_R_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_SL_BL_LINKS_1_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_SL_BL_RECHTS_1_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_E70_SL_BL_LINKS_2_R56_SML_LV_RH_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_E70_SL_BL_RECHTS_2_R56_SML_RV_LH_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_KZL_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_IBL_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_NSL_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_NSL_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_RFL_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_RFL_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BFD_LINKS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_BFD_RECHTS_DEFEKTE = 0 00 00 ..
    STAT_AUSGANG_DRL_LINKS_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_DRL_RECHTS_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_KL58G_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_R56_CS_ORANGE_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_R56_CS_BLAU_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_FRA_LINKS_ZUSATZ_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_FRA_RECHTS_ZUSATZ_DEFEKTE = 2 00 02 ..
    STAT_AUSGANG_FUSSRAUMLEUCHTE_DEFEKTE = 2 00 02 ..
    _TEL_AUFTRAG = 6 Bytes
    0000 : 83 72 F1 30 27 01 ?rñ0'.
    _TEL_ANTWORT = 16 Bytes
    0000 : 8C F1 72 70 27 01 EA A0 AA A0 28 80 AA 02 00 AF ?ñrp'.ê ª (?ª..¯
     
  16. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    0xA8AB Abblendlicht rechts defekt
     
  17. #17 DaniloE31, 25.03.2020
    DaniloE31

    DaniloE31 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    244
    Zustimmungen:
    103
    Ort:
    AB
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Fehlerspeicher sollst du mit INPA, nicht mit ToolSet32 auslesen...
    :wink:
     
  18. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Inpa zeigt den fehler
     
  19. Dw1225

    Dw1225 1er-Fahrer(in)

    Dabei seit:
    05.02.2018
    Beiträge:
    77
    Zustimmungen:
    3
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2012
    Vorname:
    Witek
    Hier noch mal Fehler mit 2 Programmen ausgelesen. 20200326_062316.jpg 20200326_061941.jpg
     
  20. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.657
    Zustimmungen:
    305
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    tausch mal die Lampen von links nach rechts quer ( nicht dass die neue Lampe die du verbaut hast defekt ist)

    Wichtig unter keinen Umständen den Glaskolben der Lampe anfassen ...
     
Thema:

Xenon funktioniert nicht mehr

Die Seite wird geladen...

Xenon funktioniert nicht mehr - Ähnliche Themen

  1. Fehler Abblendlicht ausgefallen (Xenon)

    Fehler Abblendlicht ausgefallen (Xenon): Hallo zusammen Bei mir ist das Abblend- und Fernlicht Fahrerseite ausgefallen (kam heute als Fehlermeldung im BC). Meine Frage: Macht es Sinn,...
  2. [E87] Bi-Xenon funktioniert nicht, lediglich H7 geht

    Bi-Xenon funktioniert nicht, lediglich H7 geht: Moin Moin, nachdem ich heute mal die Scheinwerfer ausgebaut habe weil defektes Steuergerät Xenon habe ich doch die Klappe des Bi-Xenon entdeckt...
  3. Xenon Funktioniert nicht.

    Xenon Funktioniert nicht.: Hallo an Alle Forummitglieder. Und zwar geht es mir um Folgendes. Ich hatte für meinen 1er E82 Bj. 09/2007 Neue Scheinwerfer von Valeo gekauft...
  4. Xenon funktioniert einfach nicht!!!!!!! HILFE!!!!

    Xenon funktioniert einfach nicht!!!!!!! HILFE!!!!: Xenon funktioniert einfach nicht!!!!!!! HILFE!!!! Zu meiner Situation: Habe einen 1er Bmw 118i bj 2006. Irgendwann einmal funktionierte...
  5. SRA funktioniert nicht mehr. Bei Xenon-Scheinwerfer geht sie aber noch.

    SRA funktioniert nicht mehr. Bei Xenon-Scheinwerfer geht sie aber noch.: Hallo, ich habe ein Problem mit meiner Scheibenwaschanlage. Und zwar wenn ich den Hebel betätige bewegen sich zwar die Scheibenwischer, es kommt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden