Woofer

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von silver1er, 03.04.2008.

  1. #1 silver1er, 03.04.2008
    silver1er

    silver1er 1er-Interessent(in)

    Dabei seit:
    03.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Radolfzell
    Hallo 1er Fahrer,

    bin jetzt ganz neu in dem Forum. Fahre eine silbernen 1er Bmw mit M Paket. Mein Problem ist habe einen Woofer eingebaut der ist der Hammer aber leider gibt es folgendes Problem. :(

    Er läuft aber leider wenn das Radio sich abschaltet krieg ich kein Signal in auf die Endstufe. Das heißt sie bleibt aus. Erst wenn ich das Kabel raus und wieder rein stecke schaltet sich die Endstufe wieder zu. Die Endstufe ist über einen High Low Adapter angeschlossen. Kann mir jemand von Euch helfen?


    Merci und grüße vom Bodensee.

    silver1er[/b]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WMB

    WMB 1er-Fahrer(in)

    Dabei seit:
    27.03.2007
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Nähe Ulm!
    Fahrzeugtyp:
    120d
    wie versorgst du denn die endstufe stromtechnisch?
    und woher holst du das schaltplus für die amp?
     
  4. #3 silver1er, 04.04.2008
    silver1er

    silver1er 1er-Interessent(in)

    Dabei seit:
    03.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Radolfzell
    Meine amp krieg ihr Signal über das Laufsprecherkabel! Leider habe ich das Problem wenn das Radio aus ist muss ich das Kabel erst raus dann wieder reinstecken und dann hab ich ein Signal. Was muss ich machen das ich das Signal krieg sobald ich das Radio anmache? Leider habe ich bis jetzt keine Lösung gefunden. Ich will aber auch nicht extra ein Remote Kabel von vorne ziehen. Welche Möglichkeiten gibt es?

    merci
     
  5. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Einzige Möglichkeit(en)

    Antennenkabel (Pin13 - schwarz) in der C-Säule anzapfen oder einen High-Low - Adapter mit integriertem Remote kaufen, wie z.B. den Helix AAC.

    Ich verstehe aber nicht, wenn du das Radio eh abschaltest warum dann der Amp noch an sein soll ? - oder meinst du damit beim nächsten einschalten, geht der Amp erst an, wenn du das Kabel erst raus und wieder rein gesteckt hast ?

    Gruß Flo
     
  6. #5 silver1er, 04.04.2008
    silver1er

    silver1er 1er-Interessent(in)

    Dabei seit:
    03.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Radolfzell
    ja genau bei nächstem einschalten geht es nicht wieder an! Hab 2 Ground Zero und die wollen los gelassen werden :-) von der Antenne die ist links! D.H Kabel abzwischen und dann ein kabel zum remote eingang der amp und das Kabel wieder an die Antenne verbinden oder wie darf ich das verstehen. Danke schon mals für die Hilfe!

    :-)
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Ja so geht das - allerdings brauchst du nur mit einem Kabeldieb an das Remote gehen und das weitere Kabel in den Amp stecken. Noch besser ist natürlich eine Lötverbindung.

    Aber wo bekommst du denn derzeit ein Remote-Signal für den Amp her - der muss ja auch so irgendwie angehen ?!?!

    LG Flo
     
  9. #7 silver1er, 05.04.2008
    silver1er

    silver1er 1er-Interessent(in)

    Dabei seit:
    03.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Radolfzell
    Bekomme es vom + meines Lautsprechers. Aber sobald es aus geht funktioniert das Radio nicht mehr! Es geht zwar an aber es spielt nichts. Erst wenn ich das Kabel raus und wieder rein steck geht die amp an und ich werde massiert :-). Werde mal mein Glück versuchen. Hoffe es klappt endlich! Zerbrech mir schon länger mienen Kopf aber leider bis jetzt umsonst! Aber dank euch hörf das hoffentlich jetzt auf:-)

    MfG

    rob
     
Thema:

Woofer

Die Seite wird geladen...

Woofer - Ähnliche Themen

  1. Match MS 8B BMW.1 Subwoofer Woofer Original Boxen Plug & Play BMW 1er 3er Neu

    Match MS 8B BMW.1 Subwoofer Woofer Original Boxen Plug & Play BMW 1er 3er Neu: [IMG] EUR 160,00 End Date: 11. Mai. 19:57 Buy It Now for only: US EUR 160,00 Buy it now | Add to watch list Weiterlesen...
  2. Match MS 8B BMW.1 Subwoofer Woofer Original Boxen Plug & Play BMW 1er 3er Neu

    Match MS 8B BMW.1 Subwoofer Woofer Original Boxen Plug & Play BMW 1er 3er Neu: [IMG] EUR 160,00 End Date: 05. Mai. 14:54 Buy It Now for only: US EUR 160,00 Buy it now | Add to watch list Weiterlesen...
  3. Untersitz Woofer Bass Lautsprecher ETON B150USB 20cm 200 Watt für BMW

    Untersitz Woofer Bass Lautsprecher ETON B150USB 20cm 200 Watt für BMW: [IMG] EUR 199,00 End Date: 13. Mrz. 13:08 Buy It Now for only: US EUR 199,00 Buy it now | Add to watch list Weiterlesen...
  4. BMW 1er e87 Lautsprächer Zentrallbass Sub Woofer Set 6929101 6954875 6925334

    BMW 1er e87 Lautsprächer Zentrallbass Sub Woofer Set 6929101 6954875 6925334: [IMG] EUR 75,00 End Date: 04. Apr. 23:42 Buy It Now for only: US EUR 75,00 Buy it now | Add to watch list Weiterlesen...
  5. BMW 1er e87 Lautsprächer Zentrallbass Sub Woofer Set 6929101 6925334

    BMW 1er e87 Lautsprächer Zentrallbass Sub Woofer Set 6929101 6925334: [IMG] EUR 75,00 End Date: 25. Jan. 15:34 Buy It Now for only: US EUR 75,00 Buy it now | Add to watch list Weiterlesen...