[E87] wischwasserverlust

Dieses Thema im Forum "BMW 123d" wurde erstellt von MadMike99, 30.11.2012.

  1. #1 MadMike99, 30.11.2012
    MadMike99

    MadMike99 1er-Interessent(in)

    Dabei seit:
    15.06.2012
    Beiträge:
    13
    Zustimmungen:
    0
    hallo leute...
    habe bei meinem 123d seit ca einem Jahr permanenten Wiwa verlust...meine Werkstatt hatte den Tank sowei schläuche draussen und meinte da wäre alles dicht! habe den schlauch vom einfüllstutzen bis zum behälter getauscht weil wir vermutet hatten dass der fehler dort ist ( der schlauch hatte etwas was aussah wie ein riss) hat aber nix gebracht. wir konnten einfach nichts finden!!! komisch ist auch dass er nur ganz langsam verliert...heisst wenn ich den Tank voll mache dauert es etwa 2 Wochen bis er leer ist und ich habe vorne beifahrerseit beim Radhaus immer Wasserpfützen. kann mir einer sagen ob das vielleicht irgendein bekanntes Problem ist??? habe auch xenon licht also scheinwerferreinigungssystem falls das ne Rolle spielt. mein 123d ist BJ 08/2008

    für hilfe wäre ich sehr dankbar!!! :-)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Reinhold, 30.11.2012
    Reinhold

    Reinhold 1er-Fan

    Dabei seit:
    29.09.2011
    Beiträge:
    648
    Zustimmungen:
    12
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Reinhold
    Dann kann es ja eigentlich nur der Tank, der Pumpenmotor oder die Abdichtung sein.
     
  4. #3 MadMike99, 30.11.2012
    MadMike99

    MadMike99 1er-Interessent(in)

    Dabei seit:
    15.06.2012
    Beiträge:
    13
    Zustimmungen:
    0
    danke...ja dass es in der Verkleidung weiter läuft habe ich gemerkt...man sieht niht wirklich etwas.. den Tank hatten wir jedoch draussen der kann es nicht sein...abdichtung waschanlage scheinwerfer klingt interessant...vielen dank :-)
     
  5. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    mein 118d hat momentan genau das selbe problem, habe uach xenon
    hatte letztens ganze 6L reingefüllt, nach 1 woche war wieder alles draussen, Wasserpfützen habe ich vorne, beifahrerseite beim Radhaus

    Der geht kommenden Dienstag (04.12) in die werkstatt beim freundlichen
     
  6. #5 snakeshit87, 30.11.2012
    snakeshit87

    snakeshit87 1er-Fahrer(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    397
    Zustimmungen:
    1
    Modell:
    Coupé (E82)
    Vorname:
    Martin
    dieses Problem hatte ich letztes Jahr auch. Lt. Werkstatt kann es im Winter passieren, dass die Reinigungsdüsen der Scheinwerfer nach der Nutzung schräg reinfahren und damit Schaden nehmen...
     
  7. #6 MadMike99, 30.11.2012
    MadMike99

    MadMike99 1er-Interessent(in)

    Dabei seit:
    15.06.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Na super...und das bei nem 4jahren alten Auto mit 50tkm und nem Neupreis von fast 50 mille...echt traurig...
     
  8. #7 CSchnuffi5, 01.12.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    und?

    selbst Fahrzeuge über 100k€ haben defekte und Fehler und einige davon brennen sogar gerne mal ab.

    Da sind solche Kleinigkeiten echt noch human.


    Nur weil ein Fahrzeug jetzt Summe x kostet heißt es noch lange nicht das es keine Fehler hat.
    Wenn du ein Auto haben willst was keine Fehler hat solltest du dir ein Fahrzeug kaufen was es schon mind. 20 Jahre auf den Markt gibt so das man vielleicht alle Fehler mit der Zeit beseitigen konnte.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MadMike99, 02.12.2012
    MadMike99

    MadMike99 1er-Interessent(in)

    Dabei seit:
    15.06.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Danke für der produktiven Beitrag...hilft mich sehr weiter...
     
  11. #9 spitzel, 02.12.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.851
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    In den meisten fällen liegt die ursache am user!
    Ungenügende frostschtzmischung. Kann schnell passieren. Beim den Autos mit den tanks im radkasten sollten es mind. -20 schon sein.
    Sonst friert der tank auf. Was im winter beim 1er sehr oft passiert. Bist nicht der erste.
    selbst gemischt mit spiritus oder ähnlichen und billig waschwasser beschädigen oft dichtungen und behälter. Sie werden spröde und undicht.

    Lass deinen tank prüfen wo es raus läuft und reparieren.



    Sent from Arcas 737
     
Thema:

wischwasserverlust

Die Seite wird geladen...

wischwasserverlust - Ähnliche Themen

  1. Wischwasserverlust + Pfütze vorne rechts

    Wischwasserverlust + Pfütze vorne rechts: Hallo zusammen, mir ist aufgefallen, dass mein 1erle (123d, EZ: 05/2008) Wischwasser verliert. Der Wagen wurde im Oktober gekauft, und seitdem...