Wischwasser unterm Auto...

Diskutiere Wischwasser unterm Auto... im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Also genau da wo es nicht hingehört habe ich jetzt Tröpfchenweise Wischwasser :-( Hinter dem Beifahrervoderrad. Kein Wunder warum ich immer...

  1. #1 KB-120D, 17.01.2010
    KB-120D

    KB-120D 1er-Fan

    Dabei seit:
    02.11.2009
    Beiträge:
    806
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Hi

    Also genau da wo es nicht hingehört habe ich jetzt Tröpfchenweise Wischwasser :-( Hinter dem Beifahrervoderrad. Kein Wunder warum ich immer nen leeren WWB hatte. Liegt dort der Behälter, oder Schläuche?
     
  2. #2 Quertreiber, 17.01.2010
    Zuletzt bearbeitet: 17.01.2010
    Quertreiber

    Quertreiber 1er-Fahrer(in)

    Dabei seit:
    31.07.2009
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ja der Behälter ist hinter dem linken Kotflügel (ich am hinteren Abgang des Kotflügels zur Türe hin),links ist auch dein Einfüllstutzen.Hast du in letzter Zeit nachgefüllt und es ging was daneben das jetzt aus der Verkleidung kommt? Oder dein Behälter ist leck ,die Position stimmt jedenfalls.
     
  3. #3 Fabi189, 17.01.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    3
  4. #4 HavannaClub3.0, 17.01.2010
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.956
    Zustimmungen:
    117
    Ort:
    abgewandert!
    kommt ganz auf die Sichtweise an, normal wird diese Seite aber als rechts bezeichnet... :wink:
     
  5. #5 KB-120D, 17.01.2010
    KB-120D

    KB-120D 1er-Fan

    Dabei seit:
    02.11.2009
    Beiträge:
    806
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Hmm... Was daneben geht immer. Aber das sollte dann nach 120km und 24h doch weg sein und nicht weiter tropfen :-) Also was mache ich am besten, Behälter kaufen und wechseln. Aber was wenn es nur ein Schlauch ist... Muss der Kotflügel ab? Sieht nach gut viel Arbeit aus :-(
     
  6. #6 Quertreiber, 18.01.2010
    Quertreiber

    Quertreiber 1er-Fahrer(in)

    Dabei seit:
    31.07.2009
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ah stimmt hast recht,bin von der Position vor der geöffneten Haube ausgegangen,hätte ich dazu schreiben müssen :roll:,normal ist von der Sicht aus dem Fahrzeug zu sprechen.
     
  7. #7 Quertreiber, 18.01.2010
    Quertreiber

    Quertreiber 1er-Fahrer(in)

    Dabei seit:
    31.07.2009
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005

    Erstmal würde ich die Schläuche checken von oben bis unten bevor du unötige Kosten und Aufwand hast.
     
  8. #8 circa, 21.01.2010
    Zuletzt bearbeitet: 21.01.2010
    circa

    circa 1er-Interessent(in)

    Dabei seit:
    07.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    Hab das gleiche Problem.Am Sonntag habe ich Wasser nachgefüllt und heute morgen bekam ich schon wieder die Meldung das der Füllstand zu niedrig ist.
    @MarioLange, was war bei Dir kaputt bzw. was hat der Spass gekostet?
     
  9. #9 KB-120D, 21.01.2010
    KB-120D

    KB-120D 1er-Fan

    Dabei seit:
    02.11.2009
    Beiträge:
    806
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Habe morgen Termin bei BMW. Mein persönlicher "Mechaniker" hat leider keine Zeit. Kann somit auch keine Bilder machen. Aber ich schreibe dann was bei mir defekt war!

    Check mal bei Dir ob was unterm Auto ist. Sieht man jetzt gut im Schnee...!
     
  10. #10 KB-120D, 22.01.2010
    KB-120D

    KB-120D 1er-Fan

    Dabei seit:
    02.11.2009
    Beiträge:
    806
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Problem gelöst. Es war nur ein undichter Schlauch. Der kam so 5,65€uro! Das teuerste war der Einbau ;-) ~80€uro

    1x Schlauch: 61668361041
    3x Nieten: 51161881149

    Die Nieten werden beim Ausbau des Kotflüges evtl. benötigt.

    Mehr Infos habe ich leider nicht....

    Zusätzlich wurde meine komplette Wischanlage durchgespült und danach mein Auto gewaschen :-)
     
  11. circa

    circa 1er-Interessent(in)

    Dabei seit:
    07.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005

    Ok,hört sich dann ja nicht allzu dramatisch an.Ich habe einen Termin am 02.02. mal gucken was es dann schlussendlich bei mir wird.
     
Thema: Wischwasser unterm Auto...
Besucher kamen mit folgenden Suchen
  1. Wischwasser kommt unterm auto her

Die Seite wird geladen...

Wischwasser unterm Auto... - Ähnliche Themen

  1. Wieder Zettel am Auto wegen Ankauf..

    Wieder Zettel am Auto wegen Ankauf..: Kennt Ihr das? Ihr stellt Euer Auto vor einer Shopping-Meile oder am Supermarkt ab oder wo auch immer, und wenn Ihr wiederkommt, hängt ein Zettel...
  2. Kein Wischwasser

    Kein Wischwasser: Hallo, ich habe seit ein paar Tagen das Problem dass kein Wischwasser mehr aus den Düsen kommt. Und das weder hinten noch vorne. Frost ist kein...
  3. Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht

    Auto Startet morgens seit dem es kälter wird schlecht bis gar nicht: Hallo, Also seit paar Tagen startet das Auto sehr schlecht wenn es kälter ist. Sobald es "wärmer" wird, wird's besser. Es hört sich aber so an...
  4. Onkel Erdogan baut ein Auto

    Onkel Erdogan baut ein Auto: http://www.rp-online.de/politik/ausland/tuerkei-recep-tayyip-erdogan-will-tuerkisches-auto-produzieren-lassen-aid-1.7178703 Onkel Erdogan will...
  5. Tachoscheiben getauscht, nun startet Auto nicht mehr

    Tachoscheiben getauscht, nun startet Auto nicht mehr: Hallo zusammen, Ich habe im deutsch- und englischsprachigen Foren gesucht, irgendwie scheine ich der einzige zu sein, der dieses Problem hat(te)....