Wischwasser Problem

Diskutiere Wischwasser Problem im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe seit ein paar Tagen Probleme mit meinem Wischwasser. Zuerst wurde die Frontscheibe nur noch bis knapp zur hälfte...

  1. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Hallo zusammen,

    ich habe seit ein paar Tagen Probleme mit meinem Wischwasser.
    Zuerst wurde die Frontscheibe nur noch bis knapp zur hälfte getroffen, mittlerweile läuft nur noch ein Rinnsal aus den Düsen die Motorhaube herunter.
    Die Pumpe läuft aber scheinbar normal. Zum Heckwischer kommt gar kein Wasser mehr, Pumpe läuft auch hier.
    Habe hier schon im Forum gesucht, aber nichts passendes gefunden.
    Nach dem was ich aber in denn anderen Threads gelesen habe, könnten die Siebe verstopft sein. Was denkt ihr?

    Gruß,
    Thomas
     
  2. #2 bmw_123_d, 10.05.2011
    bmw_123_d

    bmw_123_d 1er-Interessent(in)

    Dabei seit:
    31.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Fahrzeugtyp:
    123d
    Spritmonitor:
    Hallo samoht,

    ich hatte das gleiche Problem. Allerdings nur bei den Düsen für die Frontscheibe. Da kam auch nur noch ein kleines Rinnsal raus.

    Abhilfe hat das Durchblasen der Waschdüsen mit Druckluft geschaffen. Die Waschwasserzuleitung kann man übringens einfach von den Waschdüsen nach unten abziehen. Am besten, wenn die Düsen noch fest in der Motorhaube sitzen.

    Die Düsen selbst am besten nicht ausbauen.
    Ansonsten ist die Gefahr groß, dass Lack der Motorhaube abplatzt und es evtl. rosten könnte.

    Hoffe, ich hab Dir geholfen. Gruß, bmw_123_d
     
  3. Euraka

    Euraka 1er-Guru

    Dabei seit:
    21.09.2009
    Beiträge:
    7.433
    Zustimmungen:
    6
    Ort:
    Nähe Stuttgart
    Vorname:
    Peter
    Hast du nen fl oder nen vfl?
     
  4. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Ich habe einen FL, Baujahr 2008.
     
  5. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Das mit dem Druckluftspray habe ich heute gemacht, leider keine Verbesserung.
    Denke mal, das die Siebe dicht sind. Da mein Behälter aber noch komplett voll ist, ist die Frage, wie ich den am besten leer bekomme um es mal mir warmen Wasser zu testen.
     
  6. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Langer Schlauch nehmen, in den Behälter stecken, und dann aushebeln.
    Offizielle Vorgehensweise ist übrigens:
    -Wagen auf Wagenheber oder Hebebühne;
    -Rad RV ab;
    -Radhausinnenverkleidung RV demontieren;
    -einer der beiden Schläuche unten am Behälter abziehen.
     
  7. #7 spitzel, 15.05.2011
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Hast du immer den gleichen Hersteller verwendet oder öfters gewechselt? Mein jetzt den Zusatz fürs Wasser. Winter wie Sommer.
    Es ist zu empfehlen immer die gleichen Produkte zu verwenden, da manche miteinander reagieren und schlammig werden bzw. Flocken. Dann ist das Sieb ganz schnell mal dicht.
    Sollte hoffentlich auf Dauer dein Problem beheben.
     
  8. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Ich habe immer genommen, was gerade da war, sprich, ständig etwas anderes... :angry:
     
  9. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Moin zusammen,

    ich habe keine ahnung warum, aber seit heute Morgen läuft alles wieder normal...
     
Thema: Wischwasser Problem
Besucher kamen mit folgenden Suchen
  1. wischwasser flockt

    ,
  2. scheibenwaschwasser flockt

Die Seite wird geladen...

Wischwasser Problem - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  3. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  4. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...
  5. Service Engine Soon Problem

    Service Engine Soon Problem: Hi, ich habe mir einen BMW 135i N55 Bj. 2012 (48K Kilometer) US Import gekauft und habe seitdem ich ihn habe leider ein paar Probleme. Laut BC...