Wischwasser Problem

Diskutiere Wischwasser Problem im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe seit ein paar Tagen Probleme mit meinem Wischwasser. Zuerst wurde die Frontscheibe nur noch bis knapp zur hälfte...

  1. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Hallo zusammen,

    ich habe seit ein paar Tagen Probleme mit meinem Wischwasser.
    Zuerst wurde die Frontscheibe nur noch bis knapp zur hälfte getroffen, mittlerweile läuft nur noch ein Rinnsal aus den Düsen die Motorhaube herunter.
    Die Pumpe läuft aber scheinbar normal. Zum Heckwischer kommt gar kein Wasser mehr, Pumpe läuft auch hier.
    Habe hier schon im Forum gesucht, aber nichts passendes gefunden.
    Nach dem was ich aber in denn anderen Threads gelesen habe, könnten die Siebe verstopft sein. Was denkt ihr?

    Gruß,
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bmw_123_d, 10.05.2011
    bmw_123_d

    bmw_123_d 1er-Interessent(in)

    Dabei seit:
    31.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Fahrzeugtyp:
    123d
    Spritmonitor:
    Hallo samoht,

    ich hatte das gleiche Problem. Allerdings nur bei den Düsen für die Frontscheibe. Da kam auch nur noch ein kleines Rinnsal raus.

    Abhilfe hat das Durchblasen der Waschdüsen mit Druckluft geschaffen. Die Waschwasserzuleitung kann man übringens einfach von den Waschdüsen nach unten abziehen. Am besten, wenn die Düsen noch fest in der Motorhaube sitzen.

    Die Düsen selbst am besten nicht ausbauen.
    Ansonsten ist die Gefahr groß, dass Lack der Motorhaube abplatzt und es evtl. rosten könnte.

    Hoffe, ich hab Dir geholfen. Gruß, bmw_123_d
     
  4. Euraka

    Euraka 1er-Guru

    Dabei seit:
    21.09.2009
    Beiträge:
    7.433
    Zustimmungen:
    3
    Ort:
    Nähe Stuttgart
    Vorname:
    Peter
    Hast du nen fl oder nen vfl?
     
  5. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Ich habe einen FL, Baujahr 2008.
     
  6. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Das mit dem Druckluftspray habe ich heute gemacht, leider keine Verbesserung.
    Denke mal, das die Siebe dicht sind. Da mein Behälter aber noch komplett voll ist, ist die Frage, wie ich den am besten leer bekomme um es mal mir warmen Wasser zu testen.
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Langer Schlauch nehmen, in den Behälter stecken, und dann aushebeln.
    Offizielle Vorgehensweise ist übrigens:
    -Wagen auf Wagenheber oder Hebebühne;
    -Rad RV ab;
    -Radhausinnenverkleidung RV demontieren;
    -einer der beiden Schläuche unten am Behälter abziehen.
     
  8. #7 spitzel, 15.05.2011
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.018
    Zustimmungen:
    87
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Hast du immer den gleichen Hersteller verwendet oder öfters gewechselt? Mein jetzt den Zusatz fürs Wasser. Winter wie Sommer.
    Es ist zu empfehlen immer die gleichen Produkte zu verwenden, da manche miteinander reagieren und schlammig werden bzw. Flocken. Dann ist das Sieb ganz schnell mal dicht.
    Sollte hoffentlich auf Dauer dein Problem beheben.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Ich habe immer genommen, was gerade da war, sprich, ständig etwas anderes... :angry:
     
  11. samoht

    samoht 1er-Fahrer(in)

    Dabei seit:
    23.11.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Rhein-Main Gebiet
    Fahrzeugtyp:
    120d (FL)
    Moin zusammen,

    ich habe keine ahnung warum, aber seit heute Morgen läuft alles wieder normal...
     
Thema: Wischwasser Problem
Besucher kamen mit folgenden Suchen
  1. scheibenwaschwasser flockt

    ,
  2. wischwasser flockt

Die Seite wird geladen...

Wischwasser Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...