Wischwasser hinten geht nicht mehr

Diskutiere Wischwasser hinten geht nicht mehr im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hat der BMW 2 Kanister für Wischwasser? Plötzlich kann ich hinten kein Wischwasser mehr verwenden. Pumpe läuft, aber leider trocken. Vorne...

  1. #1 X_Knochen, 16.09.2007
    X_Knochen

    X_Knochen 1er-Fahrer(in)

    Dabei seit:
    21.02.2007
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    Klagenfurt, Österreich
    Hat der BMW 2 Kanister für Wischwasser?

    Plötzlich kann ich hinten kein Wischwasser mehr verwenden. Pumpe läuft, aber leider trocken.
    Vorne geht die Waschanlage ohne Probleme.

    Danke für Infos,
    die Bedienungsanleitung schweigt sich leider aus.
    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkydoctor, 16.09.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Tippe mal auf die Wischwasserpumpe - war bei meinem VFL gleich zweimal defekt.
    (wobei man fairerweiser sagen muss, dass das einzige Problem in den 2,5 Jahren war)

    Gruß
    funkydoc
     
  4. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Vieleicht ist auch der Schlauch zur hinteren Düse im Bereich wo die Heckklappe sich öffnet abgeknickt oder durch. Kommt relativ häufig vor bei 3 und 5 Türer aller Fabrikate.
     
  5. #4 pschmid, 17.09.2007
    pschmid

    pschmid 1er-Interessent(in)

    Dabei seit:
    19.04.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    wenn du längere Zeit den Hebel betätigst (4-5 Intervalle), kommt dann auch kein Wasser?

    Irgendwo ist meines Wissens noch ein kleines Rückschlagventil versteckt. Schließt dieses nicht mehr (weil verschmutzt ect.) so läuft das Wasser im Schlauch nach längerer Zeit komplett zurück. Sollte dies der Fall sein, so muss man den Hebel lange betätigen, bis das Spritzwasser kommt.

    War bei meinem 1er so. Ich hab dann eine Zeit lang nur Wasser ohne Zusätze verwendet, Danach erledigte sich das Problem von alleine. Vielleicht war’s aber auch ein Zufall :-)

    Gruß Patrick
     
  6. #5 NORDHAG, 19.09.2007
    NORDHAG

    NORDHAG 1er-Fahrer(in)

    Dabei seit:
    26.12.2005
    Beiträge:
    311
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Nein, nur ein Wischwasserbehälter (vorne). Woher weißt du, dass die Pumpe noch läuft? Bei mir war ebenfalls die Pumpe (Heckscheibe) kaputt. Die Pumpe kannst du selber tauschen.
     
  7. #6 X_Knochen, 16.10.2007
    X_Knochen

    X_Knochen 1er-Fahrer(in)

    Dabei seit:
    21.02.2007
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    Klagenfurt, Österreich
    Die Düsen waren angeblich verstopft.
    Gesäubert, jetzt geht wieder alles
     
  8. #7 Chérie, 18.10.2007
    Chérie

    Chérie 1er-Fahrer(in)

    Dabei seit:
    08.06.2007
    Beiträge:
    152
    Zustimmungen:
    0
    Ort:
    Luxembourg
    Hallooo!

    Bei mir ebenfalls!

    Liebe Gruesse
     
  9. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Hmmm, ich glaube bei mir auch :cry:

    Jedenfalls kam gerade nix raus .. aber vorn und an den Xenon wurde heftigst gesprüht !!

    Gruß,
    Frank
     
  10. dOnUt

    dOnUt 1er-Interessent(in)

    Dabei seit:
    27.11.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hatte dasselbe Problem. Mehrmaliges Betätigen (ca. 30 mal hintereinander, Scheibenwischer angeklappt) hat geholfen.

    Wahrscheinlich hatte im Schlauch etwas gestört oder war Luft da lange nicht mehr benutzt.

    Vllt hilft es dem einen oder anderen.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 nikes23, 30.04.2012
    nikes23

    nikes23 1er-Fahrer(in)

    Dabei seit:
    19.06.2011
    Beiträge:
    265
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i
    Hallo zusammen ich habe diesen Wochenende die Morvision Kotflügel montiert, mit dem abgeänderten Wasserbehälter,leider funktioniert die Reinigung für die xenon nicht mehr. Die Pumpe läuft Wasser wird auch angesaugt aber irgendwie halt nicht bis zu dencdüssen, Löcher hat es keine im Schlauch alles andere funktioniert auch einwandfrei.kann es das diec Leitung der xenon zuerst entllüftet werden muss??
     
  13. #11 Nrwdüse, 30.04.2012
    Nrwdüse

    Nrwdüse 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Viersen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Torsten
    Hallöchen,

    die Düsen für Xenon brauchst Du normalerweise nicht zu entlüften!

    Du kannst aber natürlich, wenn der Behälter voll ist, vorne die Düsen mit einem Kunstoffhebel für Innenverkleidungen und einem Lappen, wegen der Kratzer anheben und die Düsen entlüften sich von selber bzw. das Waschwasser kommt dann irgendwann, oder eine Hilfe betätigt den Wischhebel!

    Grüße

    NRWDÜSE
     
Thema: Wischwasser hinten geht nicht mehr
Besucher kamen mit folgenden Suchen
  1. bmw 1er wischwasser hinten

    ,
  2. bmw 1er spritzwasser hinten

    ,
  3. 1er BMW Wischwasser hinten

    ,
  4. bmw e87 wischwasser hinten,
  5. e87 wischwasser hinten,
  6. bmw 1er hinten kein wischwasser,
  7. wischwasserbehälter 1er Bmw hinten,
  8. bmw 118d wasserdüse hinten funktioniert nicht,
  9. bmw e87 scheibenwischer kein wischwasser vorn,
  10. BMW wischwasser hinten,
  11. 116i scheibenwisch wasser hinten,
  12. bmw wischwasser hinten geht nicht,
  13. scheibenwischer wasser geht hinten nicht,
  14. bmw scheibenflüssigkeit für hinten,
  15. bmw e87 wischwasser,
  16. bmw 118i wischwasser läuft davon ,
  17. bmw 1er 200rr pumpe heckwischer,
  18. wischwasser düss defekt 1er,
  19. bmw e61 wischwasser hinten geht nicht,
  20. kein scheibenwischer kein wasser 1er,
  21. 1er bmw heckscheibe kein wischwasser,
  22. bmw e87 scheibenwischwasser düse geht nicht,
  23. Wischerachse hinten geht nicht mehr,
  24. scheibenwasser heckscheibe,
  25. 1er bmw scheibenwischwasser hinten
Die Seite wird geladen...

Wischwasser hinten geht nicht mehr - Ähnliche Themen

  1. [E8x] Rep.-Kabelsatz PDC Stossfänger hinten 1er (61129186278)

    Rep.-Kabelsatz PDC Stossfänger hinten 1er (61129186278): Biete einen neuen Rep.-Kabelsatz PDC Stossfänger hinten 1er (61129186278) an. Preis inklusive Versand 90€ Bezahlart: PayPal
  2. [F20] Lüftung bringt kein Luftstrom mehr

    Lüftung bringt kein Luftstrom mehr: Hi, bin grad von Deutschland nach Italien gefahren, ca. 50km vor dem Ziel kam dann fast kein Luftstrom mehr aus der Klimaanlage / Lüftung, selbst...
  3. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  4. Endless ME22 vorne/hinten für 1erM oder M3

    Endless ME22 vorne/hinten für 1erM oder M3: Hallo, biete meine fast neuen Endless ME22 zum Verkauf an. Beläge waren 2000km verbaut, davon 1800km Landstraße und Autobahn. Wegen Umbau auf...
  5. Gebläse geht von alleine an

    Gebläse geht von alleine an: Nachdem ich den wagen gestartet habe geht nach ein paar 100m das gebläse von alleine an. Ist das problem bekannt oder woran könnte das liegen? :/...