Wischwasser Heckscheibe funktioniert nicht

Diskutiere Wischwasser Heckscheibe funktioniert nicht im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, ich habe da ein Problem. :roll: Und zwar funktioniert mein Wischwasser reinigen an der Heckscheibe nicht. Halte ich den Hebel länger...

  1. #1 Dornspider, 03.10.2012
    Dornspider

    Dornspider 1er-Interessent(in)

    Dabei seit:
    08.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Hallo,

    ich habe da ein Problem. :roll:
    Und zwar funktioniert mein Wischwasser reinigen an der Heckscheibe nicht.

    Halte ich den Hebel länger nach vorn gedrückt passiert nichts außer das der Wischer hin und her geht.
    Man hört zudem nicht die Pumpe um das Wasser auf die Heckscheibe zu bringen.

    Vorne funktioniert jedoch alles einwandfrei.
    Xenon Scheinwerfer und Frontscheibe werden mit dem Wischwasser gereinigt.


    Es ist momentan "wenig Waschflüssigkeit" drin.
    Aber ist das der Grund?Und warum funktioniert es dann vorne? :-s

    Sind hier 2 verschiedene Pumpen eingebaut, wovon evtl. eine defekt ist?


    LG Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. pik11

    pik11 1er-Fahrer(in)

    Dabei seit:
    26.05.2012
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    Gossau (SG)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Wenn ich mich recht entsinne, dann liegen die Öffnungen für die einzelnen Schläuche auf unterschiedlichen niveaus im Waschtank. Wenn der leer wird, fällt erst die Scheibe hinten aus, denn Xenen (so vorhanden) und dann die Frontscheibe.

    Ich würde erstmal auffüllen und dann weitersehen.

    Achso, ja es sind drei unterschiedliche Pumpen bei Xenon. Für jeden Bereich eine eigene, Scheinwerfer, Scheibe vorne und Scheibe hinten.
     
  4. #3 Dornspider, 03.10.2012
    Dornspider

    Dornspider 1er-Interessent(in)

    Dabei seit:
    08.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Super dankeschön! :winkewinke:

    Dann werd ich das ausprobieren :)



    LG Robert
     
  5. #4 schorsche, 09.11.2012
    schorsche

    schorsche 1er-Fahrer(in)

    Dabei seit:
    07.07.2010
    Beiträge:
    235
    Zustimmungen:
    0
    Ort:
    Wasserburg/Inn
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    "Dito"

    Hi,
    habe das gleiche Problem.
    Erst kam nur etwas rostbraunes Wasser und jetzt gar nichts mehr.
    Düse ist frei.

    Hat schon mal jemand die Düse ausgebaut, wenn ja wie?

    Oder komme ich von Innen an den Schlauchanschluß, wenn man die
    obere Verkleidung entfernt?

    Viele Grüße
     
  6. MrMarx

    MrMarx 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Markus
    Hallo!

    Habe aktuell das selbe Problem.
    Pumpe hinten läuft "leer", Wischwassertank ist randvoll.
    Konntet ihr die Ursache bereits feststellen?

    Gruß
    Markus
     
  7. Jag

    Jag 1er-Fan

    Dabei seit:
    06.03.2012
    Beiträge:
    733
    Zustimmungen:
    10
    Ort:
    bei Hanau
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Marcel
    Spritmonitor:
    Mal unter das Auto geschaut, ob das Wischwasser sich unter dem Auto sammelt?


    Sent from my iPhone using Tapatalk
     
  8. #7 MrMarx, 28.12.2012
    Zuletzt bearbeitet: 28.12.2012
    MrMarx

    MrMarx 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Markus
    Ist mir bisher nichts entsprechendes aufgefallen.
    Das Pumpengeräusch klingt auch so, dass gar kein Wasser gefördert wird.

    Wo sitzt denn die Pumpe für die Heckscheibe? In der Heckklappe? Das Pumpengeräusch kommt zwar von hinten, aber genau lokalisiert hab ich es bisher nicht...

    Es handelt sich übrigens um einen FL 120D EZ 12/07 3-Türer, falls relevant.
     
  9. #8 Dickkopf, 28.12.2012
    Dickkopf

    Dickkopf 1er-Fahrer(in)

    Dabei seit:
    08.12.2008
    Beiträge:
    286
    Zustimmungen:
    0
    Ort:
    Rielasingen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Manuel
    Ist eine Krankheit beim 1er, hatte ich auch. War dann mal die Ursache anschauen lassen, hätten wohl Leitungen und Düse hinten getauscht werden sollen.
    Habs dann sein lassen.
     
  10. #9 schorsche, 28.12.2012
    schorsche

    schorsche 1er-Fahrer(in)

    Dabei seit:
    07.07.2010
    Beiträge:
    235
    Zustimmungen:
    0
    Ort:
    Wasserburg/Inn
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Düse

    Hi,
    bei mir war die Düse verstopft.
    Habe zuerst mit einer Nadel von aussen probiert,
    dann kam kurz ne rostige, braune Brühe, dann wars schon wieder zu.

    Habe mir dann im ETK mal die Zeichnungen angesehen und
    bemerkt das bei meinem Hatch (FL)die Düse nur gesteckt ist.

    Zuerst habe ich die Kappe von der Wischernabe abgehebelt,
    dann sieht man die kleine Düse.
    Die habe ich mit einer Wasserpumpenzange mit leichter hin und her Bewegung dann raus bekommen.
    Diese dann mit Druckluft entgegen der Fließrichtung ausgeblasen,
    düse wieder eingesteckt, Kappe drauf und gut!

    Aber alles mit Vorsicht zu beachten, da leicht die
    Kunststoffteile zu Bruch gehen, bzw. Haltenasen abbrechen.

    Ist aber alles ohne Gewähr, kann nur sagen, wie es bei mir aussah.
    Hatch 5trg, EZ 01/09.

    MfG:winkewinke:
     
  11. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.938
    Zustimmungen:
    73
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    mr marx und schorsche reden über den e 87 und Dornspider über den F20 ?!
    @ Mr Marx, Pumpe sitzt vorne hinter dem rechten radhaus, im Waschwassertank, bei dir tippe ich dass entweder die Spritzdüse verstopft ist oder die durchführung des Wassers durch den Wischermotor
    @ Dornspider wenn die Pumpe nicht läuft-Y Sicherung prüfen-> Sicherungsbelegungsplan im Koffrraum ( Kofferraumbodenabdeckung raus und dann an dem Sicherungskasten auf der rechten seite schauen) wenn Sicherung i.o.-> Pumpe defekt-> zum Händler-> Garantie
     
  12. MrMarx

    MrMarx 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Markus
    Danke!
    Ich werde das am WE mal genauer unter die Lupe nehmen und dann berichten!
     
  13. #12 Schluempfchen2005, 28.12.2012
    Schluempfchen2005

    Schluempfchen2005 1er-Fan

    Dabei seit:
    14.04.2012
    Beiträge:
    943
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    hatte es beim 123d auch düse war dicht
    stecknadel reinstecken
     
  14. #13 andreasle, 28.12.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.420
    Zustimmungen:
    2
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Sollte bei nem F sowas nicht noch Gewährleistung sein?
     
  15. pacoz

    pacoz 1er-Interessent(in)

    Dabei seit:
    13.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ich habe auch ein Problem mit dem Wischwasser:

    Eigentlich hat alles ganz normal funktioniert, dann kam die Warnleuchte, dass das Wischwasser wenig sei.

    Gut, habe dann vorne massig von dem Zeug reingekippt. Die Folge daraus war/ist, dass die Warnleuchte noch immer da ist (!) obwohl ich es randvoll aufgefüllt habe und hinten kommt garnix mehr raus..der Scheibenwischer bewegt sich zwar aber Wasser kommt keines.


    Kennt das noch jemand??
     
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.147
    Zustimmungen:
    380
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Warnleuchte setzt sich erst nach neustart zurück. ist die düse hinten eingefroren? eine nacht mal auftauen in der Garage und dann nochmals probieren....
     
  17. Ces-u

    Ces-u 1er-Fahrer(in)

    Dabei seit:
    02.08.2012
    Beiträge:
    284
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Kaan
    Also bei mir ist das so, sobald die Meldung kommt, dass ich zu wenig "Wischwasser" habe, funktioniert es hinten nicht. Erst wenn ich Voll auffülle funktioniert es an der Heckscheibe wieder..
     
  18. cls

    cls 1er-Fahrer(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Claus
    Macht ja auch Sinn, die Sicht nach vorne ist wichtiger, als die nach hinten. Deshalb werden die verbleibenden Ressourcen für die Windschutzscheibe geschont.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. pacoz

    pacoz 1er-Interessent(in)

    Dabei seit:
    13.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    ich habe es ja auch voll aufgefüllt, schon vor ein paar Tagen. Vorne, also auf der Frontscheibe geht es ja auch ganz normal, aber weder hinten noch bei den Scheinwerfern tut sich was... und das gelbe Dreieck leuchtet nach wie vor.
     
  21. Jag

    Jag 1er-Fan

    Dabei seit:
    06.03.2012
    Beiträge:
    733
    Zustimmungen:
    10
    Ort:
    bei Hanau
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Marcel
    Spritmonitor:
    Wenn er wirklich gefüllt ist und die Meldung nicht weggeht und nur die Frontscheibe besprüht wird, dann solltest du mal zum nächsten Händler fahren und nachgucken lassen.
     
Thema: Wischwasser Heckscheibe funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. kein wischwasser hinten bmw e91

    ,
  2. bmw wischwasser hinten geht nicht

    ,
  3. bmw 116i scheibenwischerwasser geht nicht

    ,
  4. e91 wischwasser düse heckscheibe,
  5. e87 waschdüse hinten,
  6. BMW 116 i Scheibenwischerdüse hinten funktioniert nicht,
  7. wischwasser bei bmw e91 sprizt nicht,
  8. bmw f20 waschdüse hinten,
  9. bnw 118d leitung heckscheibe wischwasser,
  10. Bmw 1 wischwasser hinten auffüllen,
  11. wischwasser kommt nicht raus 1er bmw,
  12. scheibenwischwasser 1 er Bmw auffüllen heckfenster,
  13. zu wenig wischwasser hinten,
  14. keine scheibenwischwasser kommt raus bmw,
  15. Scheibenwischanlage bei bmw 120 nachfüllen,
  16. 1er bmw wo sitzt pumpe für heckscheiben wischer,
  17. heckscheibe wasser nachfüllen bmw 1er,
  18. bmw 1er scheibenwischer funktioniert nicht,
  19. heckscheiben sprüher nicht mehr,
  20. bmw 1er f20 wischwasser hinten,
  21. bmw f31 waschdüse hinten pumpe,
  22. spritzwasser Scheibenwischer hinten BMW 116 funktioniert nicht,
  23. e87 wischwasser hinten,
  24. f20 spritzwasser,
  25. 2er bmw heckscheibe reinigung
Die Seite wird geladen...

Wischwasser Heckscheibe funktioniert nicht - Ähnliche Themen

  1. F21 Heckscheibe hats erwischt...

    F21 Heckscheibe hats erwischt...: Liebe Gemeinde, vll kann mir jemand helfen. kann mir einer sagen was der Tausch einer Heckscheibe meines F21 kostet ? Gestern im Parkhaus...
  2. PDC FUNKTIONIERT NICHT MEHR

    PDC FUNKTIONIERT NICHT MEHR: Hallo liebe 1 er Fans, seit meinem legen Besuch in der Waschstraße funktioniert mein PDC nicht mehr keine Anzeige und piepen. Ich wollte nach dem...
  3. (SUCHE) E87/E81 Sonnenschutz Heckscheibe

    (SUCHE) E87/E81 Sonnenschutz Heckscheibe: Was wird gesucht: einen faltbaren, originalen BMW Heckscheiben-Sonnenschutz für E8x Hatches zum einclipsen. NICHT die Seitenscheiben!...
  4. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  5. [F20] Wischerblatt Heckscheibe auch wechseln?

    Wischerblatt Heckscheibe auch wechseln?: Hallo, meine Werkstatt hat nach dem Servicetermin angemerkt, dass meine Scheibenwischer nicht mehr die Besten sind. Meinen 1er habe ich nun drei...