Wischwasser eingefroren?!

Dieses Thema im Forum "BMW 118d" wurde erstellt von psychoholika, 19.12.2009.

  1. #1 psychoholika, 19.12.2009
    psychoholika

    psychoholika 1er-Interessent(in)

    Dabei seit:
    18.06.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Hallo Zusammen... :aufgeregt:

    habe ein "kleines" Problem...

    Mir ist wohl (bei dem "plötzlichen" Wintereinbruch) der Wischwassertank / Leitungen / Düsen... eingefroren...

    Jetzt habe ich das Auto in die Garage gestellt und dachte, dass es dann wohl wieder auftauen wird ... Aber nach 2 h über 0 Grad Celsius passiert immer noch nix..

    Dummerweise höre ich aber auch kein Geräusch mehr wenn ich den Hebel zum auslösen der "Wischwasser-funktion" drücke.. UND die Scheibenwischer rühren sich auch nicht... ^^ (Sollten sie ja nachdem theoretisch Wasser auf der Scheibe sein sollte). ... So funktionieren die Scheibenwischer...

    Habe jetzt mal die Sicherungen kontrolliert aber meiner Meinung nach sind die alle noch i. O. ...

    Hat jemand ne Ahnung was es noch sein könnte??

    Hinten funktioniert übrigens auch nicht!

    Greets JS
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 19.12.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Kann schon sein, dass dir das eingefroren ist... Fahren hilft da aber auch, denn durch die Motorwärme taut das ganze wieder auf:wink:

    Vielleicht merken die Scheibenwischer ja, dass da nix rauskommt und wischen deshalb nicht...
     
  4. #3 118dweis, 19.12.2009
    118dweis

    118dweis 1er-Fahrer(in)

    Dabei seit:
    08.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Gremsdorf / Mittelfranken
    Mich würde das ja sowieso mal interessieren wie das denn genau mit den beheizbaren Waschdüsen ist. Denn eigentlich müssten die sich ja bei diesen Temperaturen einschalten. Man muss doch nur den Knopf für vordere Scheibenheizung aktivieren, dann tauen die Außenspiegel ab und eigentlich müsste die Scheibenwaschdüsenheizung dann auch mit anspringen, solltest vielleicht mal ausprobieren.
     
  5. #4 BMWlover, 19.12.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Da kann man nix einschalten. Die Außenspiegelheizung schaltet sich z.B. selber ein, wenns kalt ist. Genauso wirds bei den Düsen auch sein:wink:
     
  6. cielo

    cielo 1er-Fahrer(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    61
    Zustimmungen:
    0
    ..das gleiche Problem! Nach 40 km Autobahn ging nichts mehr, die Scheibe war so verdreckt, dass ich anhalten mußte. Ein Anruf beim mobilen BMW-Service brachte nur die Erkenntnis, dass ich mir selbst helfen soll, da sie bei meiner "Lappalie" niemanden schicken. :-(
     
  7. #6 BMWlover, 19.12.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das ist klar, dass die na nicht kommen... Und wenn doch hätteste du ne fürstliche Rechnung bekommen:wink:
     
  8. cielo

    cielo 1er-Fahrer(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    61
    Zustimmungen:
    0
    ... und was, wenn ich am Vortag bei BMW war um explizit sämtlichen Frostschutz checken zu lassen? Das war ein Auftrag mit Rechnung!
     
  9. #8 misteran, 19.12.2009
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Das Problem hab ich auch. Frostschutz ist eigentlich drin. Halt mit etwas Wasser verdünt gewesen, ist aber wohl zu viel Wasser bei den aktuellen Temperaturen.

    Bin heute ca. 250km gefahren. Der Motor ist gut 2 1/2 Stunden am Stück gelaufen und da ist nichts aufgetaut.

    Auch die Sonne hat nichts retten können. :swapeyes_blue:

    Ich frag mich grad, was BMW dort machen soll? Musst halt an die nächste Tanke und es von Hand sauber machen. So hab ich das gemacht, einfach an jeder Tanke angehalten und es sauber gemacht. Gibt einige Tanken, die gar kein Wasser zur Verfügung gestellt hatte.:eusa_naughty:

    Danach hab ich es mit Tempos sauber gemacht. Geht auch wunderbar ab. Ist halt ne Scheißarbeit.

    Am besten ne beheiztbare Tiefgarage/Parkhaus suchen und das Auto dort abstellen. Einige Stunden warten, danach sollte es aufgetaut sein und dann das Komplette Wasser rausblasen und dann nur noch reines Konzentrat reinschütten, was auch extrem Temperaturen standhält. So werde ich es jetzt wohl machen.

    Ich schütte einfach nur noch reines Konzentrat rein. Muss ja nicht das teuerste sen. Gibt ja auch günstiges. :unibrow:
     
  10. cielo

    cielo 1er-Fahrer(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    61
    Zustimmungen:
    0
    ..ich habe wirklich alles versucht, Frostschutz an der nächsten Raststätte gekauft - gegossen, Schläuche geknetet - ohne Erfolg.. Wo hast Du da was reinigen können? An den Behälter kommt man doch gar nicht ran?! ...und die Düsen konnte ich nicht auftauen.
     
  11. #10 HavannaClub3.0, 19.12.2009
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    haben die vermutlich auch gemacht (obwohl, das weiss man ja nie...). hast du anschliessend auch die Schläuche mit dem geprüften Frostschutz durchgeblasen? :lol:
     
  12. cielo

    cielo 1er-Fahrer(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    61
    Zustimmungen:
    0
    ups... lesen müßte man(n) können - du meinst die Scheibe. :-()
     
  13. #12 holger2811, 19.12.2009
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    hatte ich auch, anscheinend hat das Teil einen Überlastschutz und wenn man übertreibt ( habe wirklich ständig während der Fahrt probiert zu sprühen ) dann wird das wohl für 5 Minuten oder so gesperrt.

    Bei mir ging es dann plötzlich wieder aber frei sind die Düsen noch immer nicht. Blöderweise bin ich Hofparker und kein Garagenparker...
     
  14. cielo

    cielo 1er-Fahrer(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    61
    Zustimmungen:
    0
    ...lach nur - aber das ist echt Scheibenkleister, wenn man nicht vorwärts kommt. Damals bei meinem alten Golf kannte ich so ein Problem gar nicht!! Motor laufen lassen und das "Rohr war frei", sprich aufgetaut. *grr
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 HavannaClub3.0, 19.12.2009
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    nö, ich mein das Wischwasser. wenn sich das geschütze Wasser nur im Topf befindet und in den Schläuchen kein Schutz oder kein Schutz mehr ist (ja, das Zeug verflüchtigt sich mit der Zeit) hilft dir das wenig...
     
  17. #15 Hansi24, 19.12.2009
    Hansi24

    Hansi24 1er-Fahrer(in)

    Dabei seit:
    01.12.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Ort:
    RLP
    Fahrzeugtyp:
    118d (FL)
    Vorne und hinten kommt aus demselben Behälter.

    Bei uns ist es zur Zeit - 18 Grad. Und da ist bei mir auch alles eingefroren, obwohl ich letzte Woche zum Service war und auch tatsächlich aufgefüllt wurde. Anscheinend aber nicht genug konzentriert.
    Und 5 Std Garage (im Haus) hat auch nicht gereicht. Übrigens bringt die Motorwärme ebenfalls nichts oder nur wenig; der Behälter lieht nämlich weit weg vom Motor tief unten hinter dem rechten Kotflügel.
    Mal sehen, wie es morgen aussieht, wenn er die Nacht über "drinnen" gestanden hat.
    Nur : das Mischungsverhältnis kann ich kaum noch ändern, da der Behälter VOLL ist.
     
Thema: Wischwasser eingefroren?!
Besucher kamen mit folgenden Suchen
  1. 1er bmw wischwasser eingefroren

    ,
  2. wischwasser eingefroren

    ,
  3. scheibenwischwasser gefroren

    ,
  4. bmw wischwasser eingefroren,
  5. bmw f20 waschwasser eingefroren,
  6. auto wischwasser eingefroren: kann etwas platzen?,
  7. scheibenwischer wasser bmw eingefroren,
  8. reines konzentrat wischwasser,
  9. aufgrund von Fahrtwind friert Frostschutz,
  10. bmw 1er wischwasser eingefroren,
  11. e92 wischwassertank eingefroren wieviel Stunden zum auftauen ,
  12. spritzwasser bmw 118 eingefroren,
  13. 1er bmw wischwasser gefroren ,
  14. scheibenwischwasser gefroren 1er bmw,
  15. 1 er bmw scheibenwischwasser gefroren ,
  16. bmw 1er wischwasser zugrfroren,
  17. bmw x1 wischwasser ablassen,
  18. bmw 118 scheibenwischwasser,
  19. scheibendüsen eingefroren
Die Seite wird geladen...

Wischwasser eingefroren?! - Ähnliche Themen

  1. [E87] Wischwasser Windschutzscheibe

    Wischwasser Windschutzscheibe: Hallo, ich kann seit mehrerebn Tagen kein Wischwasser mehr auf die Windschutzscheibe spritzen. Wasser kommt nur minimal, teilweise gar nicht...
  2. Wischwasser Problem und Pdc...

    Wischwasser Problem und Pdc...: Hallo Leute habe zwei kleine Probleme: 1. das Wischwasser. Ich hab mich schon durchgeforstet im Forum aber nichts vergleichbares gefunden. Bei...
  3. Heckscheibenwischer geht nicht, Wischwasser schon

    Heckscheibenwischer geht nicht, Wischwasser schon: Hallo, habe schon ein paar Forenbeiträge gelesen, aber bin leider auf kein Ergebnis gekommen. Mein Problem ist, dass wie im Titel erwähnt der...
  4. Nieren verbaut / Wischwasser auf Motorhaube

    Nieren verbaut / Wischwasser auf Motorhaube: Hallo zusammen, habe ein etwas merkwürdiges Problem beobachtet.. Habe gestern PP Nieren in meinen F20 eingebaut und dafür die Stoßstange etwas...
  5. Anzeige Wischwasser auffüllen

    Anzeige Wischwasser auffüllen: Liebe Forumsmitglieder, Habe seit 3 Tagen das Problem, dass mein Auto, trotz Ca 3 Liter nachgefülltem Wischwasser, immer noch "Wischwasserstand...