Wie lade ich die Batterie richtig?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Lord, 03.02.2012.

  1. Lord

    Lord 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Hallo!

    Mein Auto hat gestern angezeigt das die Batterie fast am Ende ist (Uhrzeit etc wurde gelöscht)

    Dann hätte ich gestern abend mit einem 20€ Ladegerät versucht die Batterie wieder zu laden (6h). Heute früh wieder das selbe, Batterie Warnung.

    Jetzt habe ich heute das Ctek MXS 5.0 bestellt. Von diesem habe ich im Netz fast nur Positives gelesen. Ich hoffe es das kann meine Batterie noch retten und ich brauch keine neue (4 Jahre alt Original BMW).

    Nun zu meiner eigentlich Frage:


    Warum muss ich das Ladegerät so anschließen:

    -Pol Ladegerät an Masse +Pol Ladegerät an +Pol Batterie

    und nicht:

    -Pol Ladegerät an -Pol Batterie +Pol Ladegerät an +Pol Batterie
    ?

    Oder stimmt das gar nicht ? und was soll das bringen ? der Minus Pol ist doch sowieso mit der Masse verbunden. Das ergibt für mich keinen Sinn warum ich dann nicht direkt Minus an Minus hängen darf.


    PS: vielleicht sollte ich noch erwähnen das es die letzten Tage -15°C hatte draußen und das Auto steht auch draußen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6ender

    6ender 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    568
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Spritmonitor:
    Batterie ausgebaut oder im Fahrzeug?
     
  4. #3 andreasle, 03.02.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Wenn er schreibt an Masse dann wohl eingebaut
     
  5. Lord

    Lord 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    ja eingebaut. Ausbauen war mit zu kalt *g* das müsste die Bordelektronik ja verkaften hoffe ich.
     
  6. Kuehnl

    Kuehnl 1er-Liebhaber(in)

    Dabei seit:
    13.04.2010
    Beiträge:
    1.343
    Zustimmungen:
    0
    Ort:
    Amberg-Sulzbach
    Fahrzeugtyp:
    130i
    Stimmt schon so. Plus des Ladegerätes an Plus von der Autobatterie / Minus des Ladegerätes an Massestecker.

    Bei den BMW scheint es so als geben alle Batterien nach 4-5~Jahren den Geist auf, liegt eig. an der vielen im Auto verbauten Elektronik. Ich hatte die Meldung auch und trotz langer Fahrt kam sie wieder. Habs dann auslesen lassen und die Batterie hatte nur noch knapp 60%. Hab eine Neue rein, die hält nun wieder paar Jahre.

    Das Gerät hast du aber nicht umsonst gekauft, es schadet nicht eine Neue auch ab und zu zu laden :)
     
  7. 6ender

    6ender 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    568
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Spritmonitor:
    Da hast du wohl recht :-)

    Angeblich darf die Batterie nicht direkt über die Pole geladen werden, sondern über die Plusstation im Motorraum.
    Hab ich mal beiläufig vom Fachmann gehört.
    Gut möglich das heute früh deine Batterie voll war, das Steuergerät das aber noch nicht gewusst hat.

    Vielleicht kann jemand mein Halbwissen ergänzen
     
  8. 6ender

    6ender 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    568
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Spritmonitor:

    Meine letzte Batterie war 10Jahre alt. Original BMW.

    Das C-Tek mxs 5.0 hab ich auch. Tolles Ladegerät
     
  9. Kuehnl

    Kuehnl 1er-Liebhaber(in)

    Dabei seit:
    13.04.2010
    Beiträge:
    1.343
    Zustimmungen:
    0
    Ort:
    Amberg-Sulzbach
    Fahrzeugtyp:
    130i
    Damals hielt alles länger :D
     
  10. 6ender

    6ender 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    568
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Spritmonitor:
    Ja. Damals. 2011 war alles besser:-)
     
  11. #10 Gudupower, 03.02.2012
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Wieso investierst du nicht in eine neue Batterie? Ich denke da lässt sich nicht mehr wirklich viel machen.

    Kannst es ja probieren, dann würde ich aber auf jedenfall min. 10 Stunden mit einem sehr niedrigen Strom laden, falls du das einstellen kannst. Aber wenn die Batterie bei -15 schon extrem einknickt, dass sogar die Uhrzeit weg ist, dann muss sie schon ziemlich runter sein.

    Probiere es mal aus.
     
  12. Lord

    Lord 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Das werde ich machen wenn das Laden nicht mehr möglich ist mit dem neuen Gerät.

    Ladestrom kann ich nicht einstellen. Das Ladegerät fährt automatisch verschiedene Ladezyclen wenn ich das richtig verstanden habe im Angebot.
    Selber muss ich da nichts mehr machen.
     
  13. #12 Gudupower, 03.02.2012
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Ist auf jedenfall sehr ordentlich das Teil, ich würde auf jedenfall direkt mal diese "Batteriediagnose, die anzeigt, ob Batterie Ladung aufnehmen und halten kann" machen, das gibt bestimmt schon mal ein wenig Aufschluss über die Chancen.. :)
     
  14. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Frontklappe öffnen u. den Masseanschluss an der Seitenwand rechts für Minus benutzen, die Plusklemme an Pluspool im Motorraum rechts anschließen.

    Ladet man direkt an der Batterie kann das Fahrzeug mit der Energiebilanz durcheinander kommen, ladet man vorne erkennt der IBS die Ladung (gilt nur für Fahrzeuge mit IBS, also alle FL u. meist wenn man eine schwarze Batterie hat)

    Es schadet auch nicht mal die Spannung der Batterie zu messen, sollte > 12,5V sein.
    Laden nur mit einem Ladegerät das GEL u. AGM geeignet ist u. eine Spannungsbegrenzung auf max. 14,3V hat, Pulser u. Laden mit dem Schneeflockensymbol sind bei AGM Tabu!

    Ist die Energiebilanz durcheinander gekommen, also Batterie voll geladen Spannung > 12,5V aber das Fahrzeug spinnt, dann Batterie am Minuspool für einige Minuten abklemmen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Lord

    Lord 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Ich habe keine Ahnung ob ich eine AGM Batterie habe :?

    Zitat aus der Beschreibung meines zukünftigen Ladegerätes für das Schneeflockensymbol

    "Programm für kaltes Wetter
    14,7V/5A
    Wird für das Laden bei niedrigen
    Temperaturen sowie für leistungsstarke
    AGM-Batterien wie z. B. Optima und
    Odyssey verwendet.
    -20°C–+5°C
    (-4ºF–41ºF)"


    Das würde aber heißen die Spannung ist über 14,3V und für leistungsstarke AGM Batterien.

    Weiters ist beim Punkt 1 der 8 Ladezyklen Pulsladung vorgesehen und ich hatte vor das Schneeflockensymbol zu wählen, da ich die Batterie nicht extra ausbauen will beim Laden und sie somit bei ca -15°C geladen wird.



    Jetzt frage ich mich nach deiner Meldung ob das nicht genau die Punkte sind, die diese Batterie schädigen würden ? (falls der 118d FL überhaupt eine AGM Batterie verbaut hat)
    :icon_neutral:


    Soll ich meine Batterie zuerst ins warme schaffen und dann dort mit dem normalen Modus (Programm für normale Batterien
    14,4V/5A
    Wird für Nassbatterien, Ca/Ca-, wartungsfreie
    Batterien, Gel-Batterien und
    viele AGM-Batterien verwendet.) laden ?
     
  17. #15 Gudupower, 03.02.2012
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Wenn du Erfolg haben willst, würde sich empfehlen die Batterie ins Warme zu bringen und dann ganz in Ruhe normal zu laden ja.. ;)

    So hohe Ströme sind nicht unbedingt so gut :(
     
Thema: Wie lade ich die Batterie richtig?
Besucher kamen mit folgenden Suchen
  1. bmw 1er batterie laden

    ,
  2. 1er bmw batterie laden

    ,
  3. bmw agm batterie laden

    ,
  4. bmw f20 batterie,
  5. bmw 118d batterie laden,
  6. bmw e82 batterie minuspol im motorraum,
  7. bmw batt,
  8. Batterie laden bmw f20 118d ,
  9. e 87 batterie aufladen,
  10. autobatterie laden bmw 1er,
  11. batterie laden bmw 1er m coupe,
  12. bmw 1et batarie aufladen,
  13. bmw batterie aufladen,
  14. batterie laden 1 er bmw,
  15. ctek mxs 5.0 für bmw 120d,
  16. pulsladung bei amg batterien,
  17. gel batterie für bmw e61 aufladen,
  18. Recond bei agm batterie,
  19. original batterie bmw f20,
  20. bmw e61 batterie laden motorraum,
  21. e81 batterie laden,
  22. 1er bmw batterie richtig laden,
  23. bmw 120d batterie aufladen lassen,
  24. Wo ist Batterie positiv Pole E87,
  25. pulsladung
Die Seite wird geladen...

Wie lade ich die Batterie richtig? - Ähnliche Themen

  1. Richtige Reifengröße

    Richtige Reifengröße: Hallo, bin auf der Suche nach Reifen, die auf den 123d E82 passen. Hab als ich das Auto gekauft habe, Winterräder mit Alus bekommen, die aber zu...
  2. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren

    Neue Batterie codieren/freischalten und Coronas (Ringe) als Tagfahrlich codieren: hallo, mir wurde dieses forum bezüglich meines anliegens vorgeschlagen!?! ich suche jemanden der mir die neue Batterie codieren/freischalten und...
  5. Made in ... - oder wie macht man's richtig ...?

    Made in ... - oder wie macht man's richtig ...?: Hätte vielleicht auch in die "Laberecke" gehört ... na egal ... Mahlzeit zusammen! Habe gerade meine neuen Winterreifen geliefert bekommen - und...