Wessen Scheibenwischer setzte bereits aus? (Mangel?)

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von SuperflyHOF, 04.12.2009.

?

Wessen Scheibenwischer setzte bereits aus?

  1. Ja, bei meinem 1er setzte er bereits aus (VFL ohne Regensensor)

    78,5%
  2. Ja, bei meinem 1er setzte er bereits aus (VFL mit Regensensor)

    6,8%
  3. Ja, bei meinem 1er setzte er bereits aus (FL ohne Regensensor)

    0,2%
  4. Ja, bei meinem 1er setzte er bereits aus (FL mit Regensensor)

    1,1%
  5. Nein, dass Problem hatte ich noch nie, ich fahre einen 1er VFL

    4,6%
  6. Nein, dass Problem hatte ich noch nie, ich fahre einen 1er FL

    8,9%
  1. #1 SuperflyHOF, 04.12.2009
    SuperflyHOF

    SuperflyHOF 1er-Liebhaber(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    1.797
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Bin vorhin auf der Schnellstraße gefahren, bei stärkerem Regen. Der Scheibenwischer setzt komplett aus und lies sich auch nicht wieder einschalten. Erst nachdem ich rechts auf den Standstreifen fuhr und den Motor zweimal aus und wieder an machte ging der Scheibenwischer wieder. Ich habe das ganze bereits vor einen Jahr einmalig festgestellt, da trat es auch bei starkem Regen und schneller Wischerfunktion mit eingeschaltetem Regensensor auf, verschwand jedoch wieder nach dem Neustart des Motors und war seitdem auch nicht wieder aufgetreten.

    Hat das jemand von euch schon mal festgestellt? Ich finde die Situation gefährlich, schließlich kann man ja nichts mehr sehen. Ist bei BMW das Problem bekannt? Kulanzantrag?

    Leider habe ich keine Garantie mehr, die lief erst kürzlich aus. Letztes Jahr dachte ich mir, dass dies ein einmaliges Problem war und ging nicht gleich zu BMW, da der Fehler nicht wieder auftrat. Heute trat es bereits mehrmals auf und ich muss Heute noch 500 km fahren......

    :evil:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Forums Plugin, 04.12.2009
    Forums Plugin

    Forums Plugin 1er-Fanatiker(in)

    Dabei seit:
    14.10.2008
    Beiträge:
    4.372
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Bei mir isses umgekehrt - FL mit RS und das Ding dreht ab und zu durch, soll heißen, wischt immer schneller ohne jeden Grund... RS aus, RS wieder an und alles ist wieder gut... für ein paar km.

    Nach Motor aus dann meistens ein paar Wochen kein Ärger mehr.


    Scheibe wurde nie gewechselt und Sensor ist sauber.
     
  4. #3 daylight06, 04.12.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Noch nie Probleme damit gehapt.
     
  5. caine

    caine 1er-Fan

    Dabei seit:
    05.09.2009
    Beiträge:
    621
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    # das gleiche bei mir
     
  6. #5 BMWlover, 04.12.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Meiner funktioniert tadellos :P
     
  7. Nik

    Nik Guest

    Dito ! :P
     
  8. #7 Knobelbecher, 04.12.2009
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Bei mir ist er schon ein paar mal ausgefallen (das ist mir besonders beim Eismann Treffen aufgefallen).
    Und ich meine ich hatte dabei immer den Regensensor an.

    Das ist garnicht lustig, wenn der Scheibenwischer bei starken Regen auf der Autobahn ausgeht... :?
     
  9. #8 prestiGe, 04.12.2009
    prestiGe

    prestiGe 1er-Fahrer(in)

    Dabei seit:
    26.04.2008
    Beiträge:
    445
    Zustimmungen:
    4
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Also bei mir ging der Scheibenwischer noch nie aus (kein RS), aber er macht ein ziemlich nerviges Geräusch auf der schnellsten Wischfunktion (ausgehend vom Wischermotor - nicht von den Wischerblättern). Bei allen anderen Stufen ist dieses Geräusch nicht festzustellen. Kennt das jemand oder kann das mal einer ausprobieren, ob ihr das auch feststellt? Habe ein FL.
     
  10. #9 RoadStar111, 19.12.2009
    RoadStar111

    RoadStar111 1er-Liebhaber(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    1.847
    Zustimmungen:
    2
    Ort:
    Brühl (NRW)
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Olli
    Spritmonitor:
    Ich hatte das gleiche Problem auch schon öfters (120d vFL mit RS)

    War jetzt gerade in der Werkstatt, ein Relais war defekt und wurde getauscht. Ob es damit gut ist, kann ich noch nicht sagen, weil ich ihn heute erst wieder abgeholt habe.

    Kosten waren ca. 90€.
     
  11. #10 1erSilber, 23.02.2010
    1erSilber

    1erSilber 1er-Fahrer(in)

    Dabei seit:
    29.08.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Köln / Siegen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    David
    Bei mir ist heute das gleiche Problem aufgetreten, natürlich auch außerhalb der Garantie. Gibt's ne Lösung des Problems? Bzw wieviel kostet die Reparatur?
     
  12. Jayboo

    Jayboo 1er-Interessent(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Solingen
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Philip
    Bin genau wegen diesem Thema mal wieder im Forum. Seit Ende letzten Jahres tritt bei meinem 120d (Bj 09.2009 mit RS) genau das gleiche Problem auf: sporadisches Aussetzen der Scheibenwischanlage vorne - meistens (aber nicht nur) im Automatikmodus! Auch die Scheibenreinigungsanlage (inkl. Frontscheinwerferreinigung) funktioniert dann nicht!
    Allerdings sind die Aussetzer (zum Glück) immer nur von begrenzter Dauer! Soll heißen, auf einmal (so nach gefühlten 3-5 Minuten) funktioniert wieder alles tadellos!
    Sicherungen sind alle okay! (BTW: welcher Vollidxxt hat den Sicherungskasten zu verantworten????)

    Will nächste Woche mal zum Freundlichen. Hoffe nur, dass es nicht der Wischermotor ist!
    Ob ein Update der Steuerelektronik hilft? Was kostet so ein update eigentlich?

    Cheers,
    der jayboo
     
  13. #12 der_haNnes, 26.02.2010
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    mein scheibenwischer geht auch immer aus - an - aus - an - aus - an. wird vermutlich das motorsteuergerät sein, mein blinker hat zumindest das gleiche problem. :(
     
  14. Wogga

    Wogga 1er-Fahrer(in)

    Dabei seit:
    04.01.2009
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Obersüßbach
    Fahrzeugtyp:
    118d
    Vorname:
    Wolfgang
    Spritmonitor:
    Hatte auch das Problem das plötzlich gar kein Scheibenwischer mehr ging, nach ca. 5 Minuten ging dann wieder alles. Hab mir dann ein neues Scheibenwischerrelais für ca. 5 Euro besorgt. Seitdem ist alles gut.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 el.jenzo, 07.03.2010
    el.jenzo

    el.jenzo 1er-Fahrer(in)

    Dabei seit:
    15.02.2010
    Beiträge:
    72
    Zustimmungen:
    0
    Könnte auch ein Thermoschalter des Motors sein. Motorfunktion setzt aus, wenn zu heiß. Geht dann wieder, wenn etwas abgekühlt. Darf eigentlich nicht passieren, weil es eine sicherheitskritische Anwendung ist. Aber heutzutage herscht überall so ein kostendruck, dass es mich auch nicht wirklich wundern würde.

    Gegen das Relais spricht, dass es hier bei einigen nach einer Weile wieder funktinoiert hat. Wenn ein Relais kleben bleibt, dann isses meist ganz kaputt. Das wäre extrem schelcht für den Scheibenwischer/Motor...
     
  17. Jayboo

    Jayboo 1er-Interessent(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Solingen
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Philip
    Hi Wogga,

    Danke für den guten Tipp! Würde das auch gerne ausprobieren. Kannst Du ein paar Infos geben bzgl. des Scheibenwischerrelais (Typenbezeichnung, wo gekauft, wie eingebaut, etc...)?

    THX für Deine Hilfe!

    Cheers
     
Thema: Wessen Scheibenwischer setzte bereits aus? (Mangel?)
Besucher kamen mit folgenden Suchen
  1. bmw e87 scheibenwischer relais

    ,
  2. bmw 1er scheibenwischer relais

    ,
  3. bmw 1er scheibenwischer relais wechseln

    ,
  4. Scheibenwischer relais bmw e87,
  5. bmw 118d relais scheibenwischer 6918816,
  6. bmw e87 sicherung scheibenwischer,
  7. bmw e46 scheibenwischer relais wechseln,
  8. wu bei bmw e87 streit regen rele,
  9. scheibenwicher relais bmw e87,
  10. bmw 1er scheibenwischer sicherung,
  11. scheibenwischer relais kaputt,
  12. e87 steuergerät Wischer,
  13. e87 Scheibenwischer regensensor ausfall,
  14. 61.36-6918816,
  15. steuergerät Bmw 1er wischer ,
  16. bmw starterrelais e87,
  17. bmw e46 scheibenwischer wechseln,
  18. bmw 1er relais wischerintervall,
  19. bmw 1er wischerintervall defekt
Die Seite wird geladen...

Wessen Scheibenwischer setzte bereits aus? (Mangel?) - Ähnliche Themen

  1. Scheibenwischer bleiben stehen

    Scheibenwischer bleiben stehen: Hallo zusammen, Habe heute folgendes Problem mit meinem 120i BJ05 zwei Mal gehabt: Scheibenwischer auf Regensensor gestellt und nach ca. 5 KM im...
  2. [F21] BMW Online Entertainment kurzzeitig nutzen (Probe-Monats-Abo bereits benutzt)

    BMW Online Entertainment kurzzeitig nutzen (Probe-Monats-Abo bereits benutzt): Moin! Ich würde gerne das Online Entertainment-Paket kurzzeitig für eine längere Autofahrt nutzen, möchte aber nicht das komplette Jahresabo für...
  3. Scheibenwischer quietschen

    Scheibenwischer quietschen: Hallo Kollegen, ich fahre einen M135i Bj 04/2015 und habe folgendes Problem. Die Scheibenwischer quietschen bei beiden Umkehrpunkten so laut das...
  4. Scheibenwischer Gummis wechseln

    Scheibenwischer Gummis wechseln: Hallo zusammen, hab leider via SuFu keine Antworten auf meine Frage gefunden, daher: Hat hier jemand Erfahrung was das Austauschen der...
  5. Email Benachrichtigung setzt sporadisch aus

    Email Benachrichtigung setzt sporadisch aus: Tach zusammen, ich habe relativ viele Themen per Email (mit sofortiger Benachrichtigung) aboniert. Das funktioniert in letzter Zeit aber mehr...