[E87] Wenig Leistung 130i, über 24s 100-200

Diskutiere Wenig Leistung 130i, über 24s 100-200 im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich habe immer das Gefühl gehabt, dass mein 130i etwas schwach auf der Brust war. Ich habe zuletzt mehrere 100-200 Messungen...

  1. #1 micsafdas, 01.06.2020
    Zuletzt bearbeitet: 01.06.2020
    micsafdas

    micsafdas 1er-Interessent(in)

    Dabei seit:
    13.01.2019
    Beiträge:
    44
    Zustimmungen:
    74
    Ort:
    Berlin
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Hallo zusammen,
    ich habe immer das Gefühl gehabt, dass mein 130i etwas schwach auf der Brust war. Ich habe zuletzt mehrere 100-200 Messungen durchgeführt und habe dabei wiederholt 24-26 Sekunden gemessen, viel zu langsam also, ich glaube 16-18 Sekunden ist eine gewöhnliche Zeit. Auch tat er sich sehr schwer über 235Kmh (v-eff) noch hinaus zu beschleunigen.
    Temparatur war nicht hoch, Öltemp auch niedrig, 225er rundum, 100 Oktan. KM Stand: 155000

    Richtige Beschwerden habe ich aber nicht. Motor zieht gleichmäßig durch, keine Drehzahlschwankungen, einfach ein paar mehr verlorene Pferde. Der Motor startet jedoch beim ersten Motorstart etwas zögerlich. https://photos.app.goo.gl/XZGx3YgGFNUNzAai9 Die LiMa wirft eine Fehlermeldung, Regler wird bald getauscht. Aber das wird ja kaum Auswirkungen auf die Motorleistung haben, oder? Ansonsten keine weiteren Fehlermeldungen.

    Was ich manchmal habe ist ein Problem, dass sporadisch auftaucht und was ich nicht in Verbindung mit dem Leistungsverlust bringe, denn die Leistung habe ich vorher schon vermisst. Der vollständigkeit halber trotzdem, manchmal fällt mein Tempomat aus. Die geschieht manchmal mit oder auch ohne Fehlermeldung im KI. Damit einhergehend hab ich ein sehr merkwürdiges Problem: wenn ich vom Gas gehe, dann verzögert der Wagen merklich, besonders in den ersten Gängen, aber auch spürbar in den hinteren. Dieses Problem soll aber nicht hier primär behandelt werden, außer die haben etwas miteinander zu tun.

    Jetzt hab ich hier schon mehrere Thread durchgelesen und würde mal auflisten was ich so in Verdacht habe:
    • Nockenwellensensor
    • DISA
    • LMM
    • Zündkerzen
    • Zündspulen
    • Magnetventile (hab aber keine verzögerte Gasannahme, noch ruckelt er)
    • Drosselklappe
    Würdet ihr davon Dinge ausschließen oder als besonders wahrscheinlich erachten?
    Einfache Schrauberarbeiten mache ich vielleicht noch, alles andere müsste ich in der Werkstatt machen lassen.
    Haut mal raus, was so eure Meinung ist. :) Danke!
     
  2. #2 Nordlicht123, 01.06.2020
    Zuletzt bearbeitet: 01.06.2020
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    59
    Zustimmungen:
    42
    Dein Hinweis, daß der Wagen auffällig stark verzögert wenn Du vom Gas gehst macht mich stutzig. Da würde ich erstmal prüfen ob die Bremskolben schwergängig sind. Für einen ersten Eindruck hilft ein Ausrollversuch. Das heißt auf ebener Straße Gang raus bei vielleicht 50 km/h und schauen ob das Gerät auffällig schnell zum Stillstand kommt. Zuverlässiger ist nach der Fahrt die Temperatur der Bremsen zu messen. Da wo ein Kolben schwergängig ist wird sie deutlich höher sein weil das Rad dauerbremst. Aufbocken und Räder drehen geht natürlich auch.

    Wenn es das nicht ist kannst Du (zumindest die obere) Disa selbst checken. Da gibt es gefühlt tausend Anleitungen auf Youtube. Wann wurde der Luftfilter das letzte Mal geprüft?

    Wenn oben Genanntes nicht weiterhilft würde ich vielleicht doch erst mal den Fehlerspeicher auslesen lassen bevor ich auf Verdacht teure Teile tausche. Auf Deiner Liste der potentiellen Täter fehlen die Vanos Verstelleinheiten. Wenn mit den Lambda Sonden was wäre würde er vermutlich die MKL setzen.

    Ergänzung:
    Wenn die Wasserpumpe (kommt gerne bei 150 tkm) kurz vorm Exitus ist regelt die Motorelektronik gern die Leistung runter. Wäre auch ne Möglichkeit.
     
  3. #3 FrankCastle, 01.06.2020
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.545
    Zustimmungen:
    4.866
    Ort:
    Erding
    Ich dachte auch schon an die Spritpumpe, bringt die noch genug Druck obenrum? Ggf. verstopft? Spritfilter?
     
Thema: Wenig Leistung 130i, über 24s 100-200
Besucher kamen mit folgenden Suchen
  1. 100-200 130i

Die Seite wird geladen...

Wenig Leistung 130i, über 24s 100-200 - Ähnliche Themen

  1. Weniger Leistung ab 03/2020 bei Drehzahlen unter 6250 U/min und über 6250 U/min.

    Weniger Leistung ab 03/2020 bei Drehzahlen unter 6250 U/min und über 6250 U/min.: Servus, lt. der technischen Daten von BMW ist die Nennleistung von 410 PS erst bei 6.250 U/min, beim M2 Competition bis 02.2020 wurde die...
  2. Gefühlt wenig Leistung mit Fehlercode P3264

    Gefühlt wenig Leistung mit Fehlercode P3264: Hallo zusammen, Bin seit 2Wochen glücklicher Besitzer eines 123d 2008. Die Besichtigung (von Privat) verlief einwandfrei. Je doch habe ich...
  3. weniger Leistung nach Werkstattaufenthalt

    weniger Leistung nach Werkstattaufenthalt: Hallo zusammen, mein 123d E82 Bj.2011 war heute bei BMW wegen der Batteriekabel-Rückrufaktion. Als ich das Auto am Abend abgeholt hatte fühlte es...
  4. [E88] Zu wenig Leistung - weiteres Vorgehen?

    Zu wenig Leistung - weiteres Vorgehen?: Moin zusammen, ich habe einen E88 125i aus 2008 mit 138.000 km. Im Frühjahr habe ich den bei Optimum Maps entkorken lassen. Die Eingangsmessung...
  5. Nach Steuerketten wechsel zu wenig leistung

    Nach Steuerketten wechsel zu wenig leistung: Hey Leute Bei mir kam vor ca. 4tkm die Steuerkette neu und seit dem fährt mein Auto langsamer, träger ect. Mir ist auch aufgefallen, wenn ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden