[E87] wellenartige beschleunigung und Leistungsverlust??

Dieses Thema im Forum "BMW 123d" wurde erstellt von Chon9, 22.09.2011.

  1. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Hey Leute,

    war gestern auf der Bahn nach Frankfurt zur IAA und da ist mir wieder aufgefallen das mein 123d wellenartig beschleunigt und das durchgehend. Es ist zwar nur leicht zu merken aber trotzdem störend, als würde der Motor unrund laufen. Am Drehzahl- + km/h Zeiger sieht man es am deutlichsten, er bewegt sich immer abwechseln schnell dann wieder langsam dann wieder schnell usw. nach oben.
    Desweiteren ist mir aufgefallen das er bei LEICHTER Steigung gerade noch 220 schafft?!
    Was denkt ihr an was könnte das liegen? Einspritzpumpe? Turbolader?
    Das Auto hat jetzt 285000km runter und bis jetzt wurde nur der DPF getauscht.
    auch beim Ausrollen lassen hat der Schaltknüppel eine Phase wo er kräftig zu schütteln anfängt und dann wieder aufhört?!

    Hoffe jemand von euch kann mir helfen unsere Hädnler in der Umgebung sind irgendwie unfähig.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    echt schon 285.000km gefahren - alle Achtung!

    Ich graube hier schon mal was von solch einem Symptom gelesen zu haben.
    Weiss aber nicht mehr genau ...
     
  4. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    kannst du dich noch daran erinnern was die Lösung war bzw was das Problem verursacht hat?
     
  5. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Habs gerade nochmal probiert, bergab schaff ich 248 km/h.. Erreiche also die 250er marke nicht und es ging scho ziemlich bergab.
     
  6. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.062
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    hmh also ab 245 Tacho geht es schon nur sehr schleppend auf die ~253 zu. Du hast 5KM/h weniger erreicht, was wird das sein, 10-15 PS weniger? Klingt jetzt nicht sooo abnormal bei der Laufleistung.

    Bei wieviel KM wurde der DPF denn getauscht? Vielleicht ist er ja schon wieder Kaputt wenn er bei ~150tkm gewechselt wurde ;)
     
  7. #6 Turbo-Fix, 27.09.2011
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    Zu dem Problem gibt es einen Fred finde den jetzt nur nicht so schnell
     
  8. Rado

    Rado 1er-Interessent(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    also ich hab grad mal 61.000 km auf der Uhr und das selbe
    Problem....
    nur merke ich es besonders zwischen 1.800 und 2.000 Umdrehungen


    mein 123d ist Baujahr 04.2008 - im andern Thread hab ich gelesen,
    dass vor allem BJ. 2007 davon betroffen ist und durch ein
    Softwareupdate i.d.R. behoben wurde.

    Ich hab nur die neuere Software drauf und trotzdem das Problem.

    Denkt ihr das könnte ein "anbahnender" Laderschaden sein oder generel
    ein Fehler bei der Registeraufladung der Turbos ?
     
  9. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    @Sebi

    der DPF wurde ca bei 240'000 km getauscht ;) an dem sollte es normalerweise nicht liegen.. wurde auch immer ordentlich freigebrannt :twisted:

    @Rado

    die gleiche Frage stell ich mir auch.. wobei es bei mir am deutlichsten zwischen 170 und 180 zum vorschein kommt da merkt man es sogar ohne zu beschleunigen?! und da hat er ja doch eine relativ hohe Drehzahl..
     
  10. #9 Verheizer, 30.09.2011
    Verheizer

    Verheizer 1er-Fahrer(in)

    Dabei seit:
    23.01.2008
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2008
    meiner schafft bergab auch nur so 248-249 laut tacho..

    habe heute im stadtverkehr zweimal gemerkt dass für eine halbe sekunde die leistung weg war... ich will gar nicht wissen was das wieder ist:(
     
  11. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    sonst keiner ne idee?
     
  12. Rado

    Rado 1er-Interessent(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    ich werde meinen anfang nächsten jahres chippen lassen,
    mal schaun ob sich damit was ändert...

    wenn ja: war die software schuld, wenn nein -gibts wohl demnächst nen neuen motor... :shock:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Dr.House, 15.10.2011
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.394
    Zustimmungen:
    167
    Ort:
    Hannover
    Vorname:
    Kai
    Spritmonitor:
    Meiner zieht auch nicht mehr sauber und klingt komisch, wenn er richtig heiss ist.
    Wo lässt du ihn chippen? weisst du das schon?
     
  15. Rado

    Rado 1er-Interessent(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    sicher bin ich mir noch nicht:

    entweder bei turboperformance, bei skn oder digi.tec
    je nachdem wer mir den besseren preis macht.
     
Thema: wellenartige beschleunigung und Leistungsverlust??
Besucher kamen mit folgenden Suchen
  1. bmw e87 leistungsverlust

    ,
  2. bmw e87 leistungslöcher

    ,
  3. 123d getriebestörung

    ,
  4. bmw e87 turboaussetzer
Die Seite wird geladen...

wellenartige beschleunigung und Leistungsverlust?? - Ähnliche Themen

  1. Bwm 118i 05.2007 / HSN/TSN: 0005/AAE Blechernes Geräusch beim Beschleunigen unter 1.300 U / min

    Bwm 118i 05.2007 / HSN/TSN: 0005/AAE Blechernes Geräusch beim Beschleunigen unter 1.300 U / min: Hey Leute, als ich heute mal ohne Radio zur Arbeit gefahren bin, ist mir aufgefallen das wenn ich von unter 1200 U / M in einen etwas...
  2. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  3. 118d Aussetzer beim Beschleunigen + DPF-Fehlermeldung evtl. wegen Kennfeldoptimierung???

    118d Aussetzer beim Beschleunigen + DPF-Fehlermeldung evtl. wegen Kennfeldoptimierung???: Hey Leute, leider bereitet mir mein geliebter 1er gerade ziemliche Sorgen... Folgendes ist passiert: Letzte Woche hab ich ihn optimieren lassen,...
  4. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...
  5. 116i mit M-Paket 136PS Beschleunigung/Drehzahl

    116i mit M-Paket 136PS Beschleunigung/Drehzahl: Seit gut einem Monat habe ich nun meinen 116i mit kompletter M-Ausstattung. Ich fahre ihn grundsätzlich im Sportmodus und mich würde mal...