Welches Öl/Viskosität fahrt ihr?

Dieses Thema im Forum "BMW 130i" wurde erstellt von xavair, 16.10.2010.

  1. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i
    Hallo zusammen,

    wollte mal wissen welches öl ihr fahrt und welche erfahrungen ihr gemacht habt. vielleicht sind einige ja umgestiegen und haben verbesserungen/verschlechterungen (motorlauf,ölverbrauch,hydrostößel,intervalle,...) festgestellt.

    ich habe ein castrol 5w-30 drin

    meint ihr, ein 5w-40 oder 5w-50 wäre nicht besser?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 3LiterPower, 16.10.2010
    3LiterPower

    3LiterPower 1er-Fahrer(in)

    Dabei seit:
    25.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Ich fahre das castrol edge 0w-40,

    Nur der Motor klackert immer so, wien trecker...
    Hört sich an ob die Kolben im Arsch sind, aber hier gibts glaub ich
    mehrere mit dem Problem. Ob es am Öl liegt weiß ich jetzt nicht
    Vom Verbrauch her ist das auch nicht so super...



    Habe schonmal überlegt dieses Castrol tsw (10w-60) ist eigtl. nur für m-motoren, zu nehmen.

    Schon mal jemand damit Erfahrungen gemacht?
     
  4. #3 bmdoubleyou, 16.10.2010
    bmdoubleyou

    bmdoubleyou 1er-Liebhaber(in)

    Dabei seit:
    03.03.2008
    Beiträge:
    1.855
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Klackert der Immer oder nur wenn das Öl noch kalt ist?
     
  5. #4 munzi70, 16.10.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Mobil1 0W40. Schon seit Jahren... :wink:

    Bei mir klackert nix.
     
  6. #5 JimPanse, 16.10.2010
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Castrol Edge RS 0W-40, auch kein Klackern.
    Das 10W60 hat keine Freigabe für unseren Motor, würde ich also nicht unbedingt nehmen.
     
  7. #6 BMWlover, 16.10.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das beste ist wohl das Mobil1 0W40. 10W60 ist kein LL ÖL und braucht der Motor eigentlich auch nicht wirklich.

    5W50 kenne ich nur von Mobil1, das ist eher für Fahrer die oft auf Rennstrecken unterwegs sind. Es wird von Mobil1 nicht für den Alltag empfohlen!
     
  8. Sasa

    Sasa Guest

    hah, dann habe ich mich ja letztens intuitiv gut entschieden. :icon_smile:
    fand den preis auch ganz in ordnung.
     
  9. #8 BMWlover, 16.10.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Jop, Mobil1 hat echt angemessene Preise:nod:
     
  10. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i

    hab ich was verpasst? ich kenne nur das bekannte getriebe rasseln/scheppern. gibts da probleme?
     
  11. #10 3LiterPower, 16.10.2010
    3LiterPower

    3LiterPower 1er-Fahrer(in)

    Dabei seit:
    25.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i

    Ja dann würde mich das nicht wundern, weil das ja so dünn ist...
    Aber bei mir klackert es wenn das Auto warm ist... o_O :eusa_doh:
     
  12. #11 M-P-G, 16.10.2010
    Zuletzt bearbeitet: 16.10.2010
    M-P-G

    M-P-G 1er-Fahrer(in)

    Dabei seit:
    03.10.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    130i
    Vorname:
    Michael
    Also ich bilde mir auch ein das meiner dieses Phänomen zeigt aber weiß grad net was ich fahre (hab noch nicht tauschen oder nachfüllen müsssen)
    Zum Verbrauch kannn ich leider auch nichts weiter sagen fahr meines erst 2 Monate/2000km.

    ...muss gleich mal nach gucken was da drin ist


    Edit: ein sau Wetter da drausen kann ich euch sagen aber zurück zum Thema.

    Ist ja net wenn der Freundliche so ein Service-Tag rein macht aber ankreutzen hätte er schon eine Öl Sorte.
    Also ich kann nur sagen irgend ein Shell Helix ... 5W-30 ist drin.
     
  13. cisi

    cisi 1er-Liebhaber(in)

    Dabei seit:
    24.05.2007
    Beiträge:
    1.183
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i (FL)
    ich auch allerdings ist bei mir der verbrauch des öles punktuell angestiegen...
    Ist das bei dir auch so?
    Unter punktuell meine ich:
    - normale fahren kein problem, läuft 1a.

    Aber manchmal, wenn ich den motor "prügelte" war plötzlich das öl fertig....
    Hab jetzt wieder das castrol drin(seit 6 monaten), auch 0W40 und da hab ich das problem net....
     
  14. #13 UncleJim, 17.10.2010
    UncleJim

    UncleJim 1er-Fan

    Dabei seit:
    23.04.2007
    Beiträge:
    506
    Zustimmungen:
    3
    Ich fahre nun auch seit ca. 4000km das Castrol Edge 0W40. Klackern war vorher auch schon ein wenig. Hört sich wirklich seltsam metallisch an, soll aber so sein und ist laut Werkstatt auch "normal".
    Habe auch zw. dem 10W60 und dem 0W40 überlegt. Das 0W40 hat eben bessere kaltschmerung und verbrauchsoptimierung. fahre den kleinen nun mit 8,2-8,9Liter im mix. Merke deutlich das neue Öl, kann es nur empfehlen, wobei mich Erfahrungen mit dem 10W60 ebefalls interessieren zumal einige 130er auch deutlich über 7000 1/min drehen und man es schon nehmen kann.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 3LiterPower, 17.10.2010
    3LiterPower

    3LiterPower 1er-Fahrer(in)

    Dabei seit:
    25.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Ja ich habe auch mal bei BMW gefragt, da meinte auch ein Mechaniker das man das öl in die 3L Maschinen schon packen könnte...

    Achso, nur so nebenbei...

    Die Leute beim :icon_smile: verwenden bei jedem Auto, egal ob Diesel oder Benzin 5w30... Haben die immer in Riesen-Fässern.

    Außer bei den M-Modellen und neuerdings auch beim 123d packen die Castrol-TSW (10w60) rein.
     
  17. #15 BMWlover, 17.10.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Klar, die können sich ja nicht 5 Fässer mit verschiedenen Ölsorten rein stellen. Ein Öl für fast alles, das ist das Motto:mrgreen:
     
Thema:

Welches Öl/Viskosität fahrt ihr?

Die Seite wird geladen...

Welches Öl/Viskosität fahrt ihr? - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. Bmw 118i Öl geraucht

    Bmw 118i Öl geraucht: Hallo tut mir leid für meine deutsch , Ich habe die bmw 118i Automatik 2006 bj mit 83.000 kil. Ich habe Gehör das alle die BMW ein bissien Öl...
  3. [E8x] Welches Öl ist zu empfehlen ?

    Welches Öl ist zu empfehlen ?: Guten Morgen Leute, Unsere beiden 1er schreien nach Öl sowie ist auch bald der Ölwechsel dran . Zurzeit drin ist das BMW Öl 0w40 longlife 3 Im...
  4. [E82] Innenraum riecht nach öl

    Innenraum riecht nach öl: Hey , ich habe ein Problem , ich hoffe das jemand das gleiche bei seinem e82 hatte und eine lösung.. Und zwar riecht es in Innenraum des öfteren...
  5. [E87] Ruckeln und DSC Blinken nach 20 min Fahrt

    Ruckeln und DSC Blinken nach 20 min Fahrt: Hallo zusammen, ich habe folgendes Problem und hoffe dass ihr mir vielleicht weiterhelfen könnt: E87, Baujahr 2005,118i, 144.000km - Mitte Mai...