[E82] webradio funktioniert nicht mehr

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von fry9021380, 26.04.2013.

  1. #1 fry9021380, 26.04.2013
    fry9021380

    fry9021380 1er-Fahrer(in)

    Dabei seit:
    16.03.2011
    Beiträge:
    230
    Zustimmungen:
    0
    Ort:
    dortmund
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Baujahr:
    03/2008
    Vorname:
    ER
    hallo zusammen...

    seit paar wochen funktioniert das webradio nicht mehr bei mir, fehlermeldung: SENDER ZUR ZEIT NICHT VERFÜGBAR und neue sender kann ich nur in ASIEN suchen, die dann auch funktionieren, nur der rest nicht...

    alle anderen onlinedienste funktionieren auch (nachrichten, facebook usw.) gab sogar ein update für bmw connect, hat dann 2 tage funktioniert und jetzt wieder nicht mehr....
    gehe online mit dem iphone und bmw connect.....

    hat einer eine lösung - gleiche erfahrungen?????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

webradio funktioniert nicht mehr

Die Seite wird geladen...

webradio funktioniert nicht mehr - Ähnliche Themen

  1. Fensterheber funktioniert nur partiell

    Fensterheber funktioniert nur partiell: Hallo, die Fakten: - bei Regen vergessen das Fenster auf der Fahrerseite über Nacht zu schließen -> Tür innen und Sitz am nächsten Morgen feucht...
  2. Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend

    Sprachsteuerung mit Android über Bluetooth funktioniert hervorragend: Hallo, ich habe letztens festgestellt dass die Sprachsteuerung vom Android Smartphone mittlerweile auch aus dem Auto heraus einwandfrei...
  3. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  4. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  5. INPA bei E82 BJ09 funktioniert nicht

    INPA bei E82 BJ09 funktioniert nicht: Hallo, ich habe die INPA 5.0.6 und ein "K + DCAN USB Interface (INPA Compatible)" ( ca. 2010 gekauft) hier liegen. Ich will erstmal meinen...