Wasserspur beim Anfahren

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von runner70, 13.08.2015.

  1. #1 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Hi
    ein Kollege machte mich neulich auf Ölverlust aufmerksam. Ergebnis: Vakuumpumpe undicht - wurde repariert. Hatte schon Spuren in der Tiefgarage hinterlassen. Lt. Freundlichem starker Ölverlust (auch messbar mit Stab)

    5 Tage war das Teil in Reparatur. Gestern dann wieder Flüssigkeitsspur in der TG. Allerdings nicht schmierig sondern Wasser (allerdings mit bisschen Dreck drin - also GANZ klar wars nicht hat aber nicht geschmiert aber trotzdem irgendwie bissl dunkles Zeugs mit drin).

    Wieder hin in die Werkstatt. Angeblich nur Wasser. Der Freundliche hat den Unterbodenschutz abmintiert und geguggt. Lief Wasser raus und angeblich kein Öl sichtbar.
    Die FlüssigkeitsSpur verdampft auch und ist nicht mehr sichtbar. Aber verliere ich bei jedem Anfahren in der TG und ziehe beim Wenden z.B. Tropfen und ne Spur hinter mir her.
    Beim Parken in meiner TG daheim läuft offenbar nix nach.
    Nach dem Ölproblem nun wirklich nur Wasser? Wäre ja ein komischer Zufall. Und warum verlier nur ich Wasser und die anderen Karren in der TG nicht? Wirklich nur Klimaanlage und bei BMW (grade jetzt in der Hitze) ein größeres Manko?

    Irgendwie leicht das Vertrauen in die Karre verloren nachdem Sie in zwei Jahren min 6 mal ausserintervallmäßig in der TG war.

    Mache jetzt eben jeden Tag mal die Ölmessung, denn nach der Reparatur ist der STand nach dem Nachfüllen ja Maximum und sollte ja erstmal einige Zeit so bleiben. Wäre die ganze Flüssigkeit Öl wäre ja sicher Rückgang zu verzeichnen. Gestern bliebs auf Maximum :) Mal abwarten....Werkstatt wird wohl erst wieder aktiv wenn Ölstand nachweislich sinkt

    Erfahrungen mit dem Wasseraustritt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DeSc

    DeSc 1er-Fahrer(in)

    Dabei seit:
    06.07.2013
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Idstein
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Denny
    kondenswasser?
    so ne kleine tropfen pfütze hat meiner auch.. aber gut meiner steht draußen ^^

    schonmal nach deinem wischwasser geschaut?

    bei der freundin war der mal undicht..
     
  4. #3 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Dann müsste ja bald mal eine Fehlermeldung kommen dass zu wenig Wischwasser drin ist Heute morgen eben wieder feststellbar. 25 km Fahrt (klar war die Klima schin gut an bei dem Wetter). Dann Parkplatzsuche in der TG und ne schöne Spur feststellbar genau dort wo ich gewendet hab und wieder zurückgefahren bin.
    Bleibt mir wohl nur abzuwarten ob sich auf längere Sicht was tut (Ölverlust nach Messung o-ä)
    Nachdem das Öl jetzt auf MAXIMUM ist lt. elektrischer Messung sollte das doch die nächste Zeit so bleiben oder? So richtig klein sieht das nicht aus.
    Ist halt v.a. blöd nachdems vorher nachweislich Öl war.... ?!?! EIn Drama die Karre.
     
  5. DeSc

    DeSc 1er-Fahrer(in)

    Dabei seit:
    06.07.2013
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Idstein
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Denny
    also obs wasser oder öl ist, siehst du doch wenn du mal dein finger in die pfütze steckst?
    dann kannst eins von beiden ausschließen - und bis die 6l wischwasser rausgetropft sind.. kann 2-3wochen dauern

    lässt du deine klima runterkühlen oder fährst bis zum ausschalten mit der eingeschaltetten?
     
  6. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Das dürfte bei den Temperaturen das Kondenswasser der Klimaanlage sein. Wieviel Wasser isses denn?
     
  7. #6 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    also ist schon sehr wässrig und nicht schmierig aber mir kommts trotzdem so vor als ob da ein bissl Film drinsteckt wenn auch sehr wenig. Kann natürlich auch Dreck sein ?!?!
     
  8. #7 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Naja nicht wirklich ne Pfütze aber beim Anfahren hinterlasse ich Tropfen und ne schöne lange schmale Spur.....
     
  9. #8 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Heute lief die voll die 25 km
     
  10. #9 Dark Shadow, 13.08.2015
    Dark Shadow

    Dark Shadow 1er-Fahrer(in)

    Dabei seit:
    09.06.2009
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Hi,
    mach dir keine Sorgen. Morgens ist das bei kaltem Motor das Kondenswasser, welches sich im Auspuff gebildet hat. Kannst du auch beobachten, wenn du einen anderen starten lässt und mal den Auspuff beobachtest.
    Das Kondenswasser der Klimaanlage bildet sich während der Fahrt (wenn sie eingeschaltet war) und tropft nach dem Abstellen unters Auto. Je nachdem wie lange er steht, kann das schon wieder weg sein.
     
  11. DeSc

    DeSc 1er-Fahrer(in)

    Dabei seit:
    06.07.2013
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Idstein
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Denny
    würd ich auch tippen
     
  12. #11 CrackerJack, 13.08.2015
    CrackerJack

    CrackerJack 1er-Fan

    Dabei seit:
    16.03.2015
    Beiträge:
    656
    Zustimmungen:
    11
    Ort:
    Paderborn
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Vorname:
    Mark
    Spritmonitor:
    Hab das auch schon öfters bei anderen Autos gesehen, dass da Wasser beim Auspuff rauskommt. Glaub auch nicht dass es was schlimmeres ist...
     
  13. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.113
    Zustimmungen:
    200
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    is nur des kondenswasser von der klima, da is es au normal das des bissi schmierig is.
    btw sollte die klima paar minuten/kilometer vorm abstellen ausgeschalten werden, damit des wasser vom fahrtwind getrocknet wird und sich kein schimmel und sonstiger schmodder bildet
     
  14. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    435
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    +1
    Das wird Kondenswasser von der Klima sein.
    Wenn du vorher starken Ölverlust hattest, wird der Unterboden bzw die untere Motorverkleidung verölt sein, und das wird jetzt vom Wasser ausgewaschen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.112
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das wäre von der Werkstatt absolut sauber zu reinigen gewesen....
     
  17. #15 runner70, 13.08.2015
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Haben sie auch gereinigt. Hmmm alles bissl mysteriös - Öl lt elektischer Messung gestern fast über Maximum heuite Maximum. Naja mal beobachten - sofern bissl Öl drin sit wird das sicher noch dauern. Geheuer ist mir die Karre nimmer.
    2 Jahre hab ichs nun (Neufahrzeug) davon

    nach 800 km alle Zündspulen hin
    Heckklappe durchgerostet
    zwei Softwarefehler
    Vakuumpumpe Leck mit Ölverlust

    Etwas zu viel finde ich oder?????

    Und der Knaller heute: Bekomm eine Rechnung über 20,67 Euro Öl das nachgefüllt wurde. Hallo? War das etwas ein normaler Verbrauch??? Der hat Öl verloren wegen einem Garantieschaden. Sicher kein Verbrauch der normal auch angefallen wäre. Was sit denn das für eine Logik????
    Böser Brief ging gleich mal raus.
    Warte jetzt die 1 Jahr Garantieverlängerung noch ab dann gehts back to Audi.

    Wegen dem Wasser werd ich weiter berichten.
     
Thema: Wasserspur beim Anfahren
Besucher kamen mit folgenden Suchen
  1. bmw ein bisschen wasser tropfen nach dem parken ganz normal

Die Seite wird geladen...

Wasserspur beim Anfahren - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. Kennzeichenbefestigung beim F21/F20 Facelift

    Kennzeichenbefestigung beim F21/F20 Facelift: Hi, ich habe hier schon diverse Fotos von F21/F20 Userfahrzeugen gesehen, wo die vorderen Kennzeichen direkt auf die M Frontschürze geschraubt...