[E88] Wasserpumpe vorsorglich wechseln?

Diskutiere Wasserpumpe vorsorglich wechseln? im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin zusammen, mein Dampfer hat jetzt 146k gelaufen. Ich lese oft von der Wapu, die wohl oft so bei 150k kommen soll. Wie macht sich das...

  1. #1 Tokybre, 26.07.2020
    Tokybre

    Tokybre 1er-Fahrer(in)

    Dabei seit:
    16.10.2017
    Beiträge:
    266
    Zustimmungen:
    84
    Ort:
    Bremen
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    130i
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2008
    Vorname:
    Thomas
    Moin zusammen,

    mein Dampfer hat jetzt 146k gelaufen. Ich lese oft von der Wapu, die wohl oft so bei 150k kommen soll.

    Wie macht sich das bemerkbar? Wenn die irgendwann nicht mehr das Kühlmittel fördert, bekommt der Motor thermische Probleme, das ist mir wohl klar. Dann wird ja wohl auch zwangsläufig die Öltemperatur in ungesunde Regionen steigen (hab ein 135er KI).

    Da ich den Wagen nicht nur bis zum nächsten TÜV am Leben erhalten will, sondern ihn behalten will, frage ich mich, ob ein vorsorglicher Tausch angebracht ist. Was meint Ihr dazu. Die Pierburg z. B. kostet mit Thermostat ca. 370, kann man die bedenkenlos kaufen?

    Oder einfach fahren, bis die "kommt", was kann passieren?

    Thomas
     
  2. #2 gotcha43, 26.07.2020
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    8.044
    Zustimmungen:
    3.793
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Wenn du nicht irgendwann Kosten für Ausfall und abschleppen und Evtl höhere Schäden durch Überhitzung haben willst,
    Macht ein vorsorglicher Tausch durchaus Sinn.
    Ob du die Kosten jetzt oder später in 30tkm meinetwegen hast, ist ja auch mehr oder weniger egal...
    Dann hast du Ruhe.
    Mach dich aber noch nicht unnötig nervös.
     
    Tokybre gefällt das.
  3. #3 Nordlicht123, 27.07.2020
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    106
    Zustimmungen:
    66
    Bei meinem 130i war die WaPu bei 164 tkm fertig. Als ich in der Werkstatt kam meinte der Freundliche auch gleich, daß die WaPu meistens so bei 150 tkm kommt.

    Erste Ankündigung war, daß er beim Heizen auf der Autobahn ( 200 bis vmax) bei hohen Außentemperaturen die Leistung zeitweise zurücknahm als ob da irgenwas aussetzte. Später bekam ich erst die Meldung "gemäßigt fahren", eine Minute später eine Meldung "Abstellen wegen Überhitzung". Nach 30 Minuten neu gestartet, keine Fehlermeldung. Ich konnte mich mit 80 bis 90 km/h die 30 km bis nach Hause retten. Offensichtlich war die WaPa nicht völlig tot aber die Förderleistung deutlich eingeschränkt.

    Der Gedanke, die WaPu bei rund 150 tkm vororglich zu machen ist nicht so ganz abwegig, besonders wenn lange Urlaubsreisen anstehen. Überhitzung kann ja bekanntlich tötlich enden.

    Frage in die Runde: gibt es hier Leute mit N52Bxx mit Laufleistungen jenseits 200 tkm, die noch die erste WaPa drin haben?
     
    Tokybre gefällt das.
  4. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    175
    Zustimmungen:
    53
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Ich habe sie bei knapp 160 tkm gewechselt. Kosten waren Pumpe +Thermostat +Kühlmittel 265 Euro.
     
    DaniloE31 gefällt das.
  5. #5 WhiteWolf, 30.07.2020
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.447
    Zustimmungen:
    696
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Meiner wollte bei ca. 85.000 ne neue. Aufgefallen ist vorher nur die fehlende Heizung bis zur Meldung (war kurz vor Weihnachten). Die Temperatur ging so auch schnell in die (normal-)Höhe...
     
  6. #6 Knüppel74, 01.08.2020
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.743
    Zustimmungen:
    56
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Ich habe meinen 2006er mit 125.000km gekauft (2012), keine Ahnung, ob die Wasserpumpe da schonmal gewechselt wurde, ich habe sie bisher jedenfalls nicht getauscht, jetzt hat er 213.000km runter!:lol:
     
  7. #7 mixraffi, 06.08.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    161
    Zustimmungen:
    45
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Bevor die WaPu ausfällt, kommt oft sporadisch ein Fehler im Fehlerspeicher (keine MKL).
    Habe es immer wieder gelöscht, bis das Teil bei 210km/h den Dienst quitiert hat und der Motor sein Kühlwasser "ausgekocht" hat.

    Deshalb, bei 150k km kann man die WaPu ruhig wechseln. Am besten den Thermostat auch gleich.
    Kostet bei Pierburg (Pumpe) und Mahle (Thermostat) nicht wahnsinnig viel und der Einbau schafft man gut selber.

    Achtung, noch 3 neue Schrauben für die WaPu mitbestellen (Alu)!
     
  8. #8 FarAway1971, 06.08.2020
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    378
    Zustimmungen:
    226
    Ort:
    Maisach
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2019
    Vorname:
    Carsten
    Hier geht es nur um die mechanische WaPu, richtig? soweit ich mir erinnern kann, hat der 1er auch eine elektrische Zusatz-WaPu? Was hätte es denn damit auf sich und muss ich da die Ohren offen halten wegen rechtzeitigem Tausch?

    Bin vom N55 gebranntes Kind, weil es da nur eine elektrische WaPu gab, und die als reines E-Teil schon bei 450€ war
     
  9. #9 WhiteWolf, 06.08.2020
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.447
    Zustimmungen:
    696
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Meines wissens nach gibts nur die elektrische "Bedarfsgerecht gesteuerte" Wasserpumpe, das ist auch die, die gerne verreckt
     
    gotcha43 gefällt das.
  10. #10 FarAway1971, 06.08.2020
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    378
    Zustimmungen:
    226
    Ort:
    Maisach
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2019
    Vorname:
    Carsten
    OK, sorry, vielleicht wildere ich hier gerade im falschen Eck (E88). Mein jetziger ist der F20 mit dem B58.
     
  11. #11 Robodog, 15.06.2021
    Robodog

    Robodog 1er-Interessent(in)

    Dabei seit:
    13.04.2021
    Beiträge:
    7
    Zustimmungen:
    3
    Ort:
    Kaarst
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2011
    Vorname:
    Rob
    So, nun hat es mich auch erwischt.
    Kühlwasserverlußt, was ich in den Ausgleichsbehälter hinein kippe kommt umgehend am U-Schlauch der Wapu/Thermostateinheit wieder raus. Wollte das zuerst selber machen, hatte mir auch schon die Teile bestellt aber nun übernimmt der Händler (Gewährleistung) bei dem ich das Fahrzeug vor 6 Wochen gekauft habe die Rechnung.
    Morgen geht es in die Werkstatt.
    Wasserpumpe (Pierburg), Thermostat (Mahle), Kühlwasser U-schlauch (Febi/Bilstein) wird gewechselt.
    Ach noch was, mein BMW hat noch keine 100Tkm auf der Uhr.
    Gruß
    Rob
     
  12. #12 FarAway1971, 15.06.2021
    FarAway1971

    FarAway1971 1er-Fahrer(in)

    Dabei seit:
    04.08.2020
    Beiträge:
    378
    Zustimmungen:
    226
    Ort:
    Maisach
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2019
    Vorname:
    Carsten
    Lass den Ausgleichsbehälter sehr gut prüfen und auch den Deckel! Da ist ja das Überdruckventil drin, und wenn das jetzt auch einen Schlag bekommen hat (weil auch der Schlauch ja aller Wahrscheinlichkeit wegen Drucks gerissen ist), bekommst Du die nächste Baustelle. Spreche da aus eigener Erfahrung.
     
  13. #13 Kapitano, 15.06.2021
    Kapitano

    Kapitano 1er-Interessent(in)

    Dabei seit:
    14.02.2020
    Beiträge:
    45
    Zustimmungen:
    10
    Ort:
    Mönchengladbach
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Also meiner hat jetzt 210500 km runter und laut Vita des Wagens ist das noch die 1. Wapu.
    Hoffe nicht das die jetzt kaputt geht nur weil ich es hier schreibe.
     
  14. #14 Robodog, 16.06.2021
    Robodog

    Robodog 1er-Interessent(in)

    Dabei seit:
    13.04.2021
    Beiträge:
    7
    Zustimmungen:
    3
    Ort:
    Kaarst
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2011
    Vorname:
    Rob
    OK, ich werde nach der Reparatur berichten.
     
  15. #15 Knüppel74, 12.07.2021
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.743
    Zustimmungen:
    56
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    So, jetzt hat es mich bzw. meinen kleinen 130i auch erwischt, vorletzte Woche Mittwoch, als ich zur Nachtschicht fuhr, kam nach etwa 14km (1km Vor der Arbeit) die gelbe Warnleuchte: "Motortemperatur zu hoch, bitte gemäßigt weiterfahren!" oder so ähnlich, ganz kurz vorm Parkplatz dann die rote Warnleuchte mit der Meldung: "Motortemp. viel zu hoch, sofort Motor abstellen und abkühlen lassen, BMW Service aufsuchen!" :shock:
    Das ganze übrigens aus heiterem Himmel, keinerlei Anzeichen für eine "langsam sterbende Kühlmittelpumpe" in irgendeiner Form!
    Ich muss dazu sagen, dass mein Kleiner auch mittlerweile 221.000 km runter hat und ich die Pumpe in den bisher 95.000 km nicht getauscht habe.
    Ob sie in den 125,000 km vorher schonmal getauscht wurde, weiß ich nicht mit Gewissheit, glaube es aber nicht, die Vorbesitzerin hätte bestimmt eine vorhandene Rechnung beigelegt!
    Wir konnten dann auch noch morgens nach der Nachtschicht zurückfahren, allerdings kam dann irgendwann wieder die gelbe Warnleuchte und auch kurz darauf die rote (obwohl ich wohlwissend seeehr gemäßigt gefahren bin und die Heizung volle Pulle anhatte, allerdings kam gar keine warme oder heiße Luft aus den Ausströmern, ist ja klar, wenn die Pumpe das Wasser gar nicht umwälzt...:lol:), diemal mussten wir sogar kurz anhalten, weil wir noch etwa 1km von zu Hause entfernt waren und ich keinen Motorschaden riskieren wollte!
    Wir haben dann etwa 10 Min. gewartet und sind dann nach Hause.
    Ich habe dann Mittags gleich die Werkstatt (freie) angerufen und für letzte Woche Mittwoch einen Termin bekommen.
    Ich hab am Telefon gleich gesagt, dass ich stark von der Pumpe ausgehe, einmal wegen der Symptome (Motor wird heiss ohne dass warme Luft aus der Heizung kommt und der Ausgleichsbehälter bleibt auch kalt!) und weil ich spätestens hier aus dem Forum um der begrenzten Haltbarkeit der Pumpe weiß!:mrgreen:
    Den Kühlwasserstand habe ich übrigens auch noch gecheckt bevor ich ihn zur Werkstatt gebracht habe :mrgreen:, war aber fast voll!
    Ich hatte noch gesagt, dass sie auch noch das Thermostat und einen leckenden Kühlwasserflansch vorn am Motor erneuern mögen, da es dort schon etwas länger herausblühte.

    Am Mittwoch rief der Chef selbst dann morgens an und sagte mir, dass die Pumpe irgendwas mit 4xx,xx Euro plus Steuern kosten würde, das Thermostat 270,xx Euro plus Steuern :shock: und der angesprochene Flansch samt Schlauch (gibts wohl nur zusammen) etwa 70,xx Euro plus Steuern...
    Er riet mir daraufhin, das Thermostat erstmal nicht zu erneuern bei dem Preis, was ich dann auch bestätigt habe und der Flansch mit dem Schlauch käme erst am Freitag:?

    Am Freitag gegen 14 Uhr hab ich dann meinen geliebten 130i wieder heile abgeholt, er läuft wieder einwandfrei und wird nicht mehr heiß, aber die Gesamtrechnung beläuft sich auf insgesamt 711,xx Euro, inkl. Steuern!
    Ich bin etwas stinkig auf die Werkstatt, da ich im Nachinein gesehen habe, dass die Pumpe von Pierburg (die jetzt eingebaute ist auch von Pierburg, Ersatzteilnummer stand mit in der Rechnung!) auf allen Portalen (ebay, PKW-Teil24, Amazon etc.) irgendwo zwischen 220,- und 260,- Euro kostet, inkl. Steuern und nicht fast 500,-, die ich jetzt bezahlt habe!
    Na klar soll die Werkstatt auch etwas verdienen, aber 100% Aufschlag? Das finde ich sehr heftig, ganz ehrlich!
    Ich muss dazu sagen, dass ich bei dieser Werkstatt erst das zweite Mal war (das erste Mal war vor 4 oder 5 Jahren, damals haben sie mir meine im Netz gekauften Sommerreifen auf die Felgen gezogen), weil meine Stammwerkstatt im Moment hoffnungslos überlaufen ist und ich erst heute einen Termin bekommen hätte!

    Aber ich werde wohl zu dieser Werkstatt nicht wieder fahren, das ist mir dann doch zu teuer!
     
    Flo95 und DaniloE31 gefällt das.
  16. Robodog

    Robodog 1er-Interessent(in)

    Dabei seit:
    13.04.2021
    Beiträge:
    7
    Zustimmungen:
    3
    Ort:
    Kaarst
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2011
    Vorname:
    Rob
    Bei meinem Fahrzeug ist nun auch die Wasserpumpe gewechselt worden.
    Wasserpumpe (Pierburg) Thermostat (Mahle) sowie U-Wasserschlauch hatte ich vorab gekauft.
    Der Einbau ist etwas zeitaufwändig. Den BMW hab ich erst seit Ende April und so hat auf Grund gesetzlicher Gewährleistung der Händler die Rechnung übernommen.
     
Thema:

Wasserpumpe vorsorglich wechseln?

Die Seite wird geladen...

Wasserpumpe vorsorglich wechseln? - Ähnliche Themen

  1. Wasserpumpe Kommunikation fehler

    Wasserpumpe Kommunikation fehler: Hallo Zusammen, ich bin vor ein paar tagen liegen geblieben da mein Motor zu heiß wurde. Ich habe meinen Wagen mit inpa ausgelesen. Da...
  2. Wasserpumpe/Getriebestörung

    Wasserpumpe/Getriebestörung: Hallo, und zwar wurde vor ca. zwei Wochen meine Wasserpumpe getauscht. Alles in Ordnung gewesen danach. 5 Tage später blieb ich im dem Auto...
  3. Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe

    Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe: Hallo meine lieben User :) ich war schon lange nicht mehr Aktiv, habe aber dennoch einige wichtige Fragen. Ich besitze einen BMW 116i N43 E81...
  4. [E82] Motortemperatur - Wasserpumpe?

    Motortemperatur - Wasserpumpe?: Bei mir hat mein 135i (N54) am Samstag kurz nach dem losfahren die Meldung... Motortemperatur - Zum Abkühlen gemässigt fahren. Bei erneuter...
  5. 3x Wasserpumpe defekt

    3x Wasserpumpe defekt: Moin Leute, bei mir musste die Wasserpumpe gewechselt werden, weil sie undicht war. Nachdem BMW die Neue verbaut hatte, ist sie nun wieder nach...