[E87] Wasserdüse hinten - TÜV ?

Diskutiere Wasserdüse hinten - TÜV ? im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Leute, Seit einiger zeit funktioniert die Düse für das Wasser hinten nicht mehr. Ist das ein Kriterium keine TÜV Plakette zu bekommen?...

  1. #1 plygamez, 08.10.2013
    plygamez

    plygamez Guest

    Hallo Leute,

    Seit einiger zeit funktioniert die Düse für das Wasser hinten nicht mehr.

    Ist das ein Kriterium keine TÜV Plakette zu bekommen? Falls ja, kann man es selber reparieren oder ähnliches ? Ich meine ein "pump" Geräusch kommt aber

    Gruß und danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nevermind, 08.10.2013
    Nevermind

    Nevermind 1er-Fan

    Dabei seit:
    11.03.2013
    Beiträge:
    921
    Zustimmungen:
    9
    Ort:
    Ubstadt-Weiher
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2007
    Vorname:
    Larissa
    Kann es sein dass die nur verstopft is?
    war bei mir der fall. Pumgeräusch kam.
    Kappe abnehmen und mit nem dünnen Utensil, wie Zb Heftklammer den Düsenschacht freimachen, dann wieder justieren und die lief wieder.
    aber achtung, ich hab mich voll nassgespritzt weil ich die Düse nicht wieder richtung Scheibe dedrückt hab :D
     
  4. #3 Duesentrieb, 08.10.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    663
    Zustimmungen:
    103
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Also wenn man das Pumpgeräusch hört, wird wahrscheinlich die Düse, wie auch Larissa geschrieben hat, verstopft sein. Und ja, die Düse ist TÜV- relevant.
     
  5. #4 Felino90, 08.10.2013
    Felino90

    Felino90 1er-Interessent(in)

    Dabei seit:
    19.09.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    nahe Stuttgart
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    Hatte selbiges Problem bei meinem neuen 1er… Das Plump-Geräusch kam; mehr aber auch nicht… Mein Händler meinte, dass die Pumpe gewechselt werden muss… Keine Ahnung was das kostet – hatte zum Glück noch Garantie :D
     
  6. #5 oVerboost, 08.10.2013
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.965
    Zustimmungen:
    10
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Meine funktioniert auch nicht, den Tüv hats nicht gestört. Er hat nur vorne überprüft!
     
  7. #6 Maxim737NG, 08.10.2013
    Maxim737NG

    Maxim737NG 1er-Fahrer(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Ort:
    Werder (Havel)
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Maxim
    Spritmonitor:
    Bin auch mit nicht funktionierender Düse hinten zum TÜV, war kein Problem, der hat es nicht mal bemerkt.

    Um die Sache wieder gängig zu machen, gab es hier einen Thread im Forum. Ist eine Verstopfung der Düse, war nicht schwierig zu beheben...

    LG,

    Maxim
     
  8. #7 Duesentrieb, 08.10.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    663
    Zustimmungen:
    103
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Das kommt sicher auf den TÜV- Prüfer an. Wenn er es nicht prüft - Glück gehabt ;)

    Die Pumpe kostet um die 38€. Allerdings ist weniger der Preis das Problem, sondern die Arbeit an die Pumpe ranzukommen und dann alles wieder einzubauen. :/
    Hab ich bei meinem grad erst hinter mir, da ich Xenon nachgerüstet habe und die SWRA- Düse eingebaut habe.
     
  9. #8 Tarsobar, 08.10.2013
    Tarsobar

    Tarsobar 1er-Liebhaber(in)

    Dabei seit:
    12.02.2009
    Beiträge:
    1.286
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Christian
    Entweder Düse reinigen oder für n paar Kröten ne Neue kaufen.
    Wechsel ist dann ne Sache von 1 min.
     
  10. #9 dreizehn, 08.10.2013
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    302
    Zustimmungen:
    7
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Genau das ist dem Prüfer beim letzten TÜVen aufgefallen. Bevor der mich wieder nach Hause schickt hab ich die Düse rausgezogen und mal ordentlich durchgepustet. Und siehe da ... wieder alles wie Lack. :narr:

    Mit dem Facelift hat BMW die Düse verbessert. Lässt sich auch beim VFL verbauen.
     
  11. #10 plygamez, 14.10.2013
    plygamez

    plygamez Guest

    Danke für eure Antworten wollte mich diese Woche mal dran begeben.

    Nur eine frage kann man (durch Abbauen der Abdeckung in der kofferraumklappe) irgendwie den Schlauch verfolgen das ich den auch mal prüfen kann? Bzw wo muss ich schrauben um das ganze mal zu checken ?

    Danke
     
  12. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
  13. #12 plygamez, 14.10.2013
    plygamez

    plygamez Guest

    Also ich habe heute alles nach der Anleitung auseinander gebaut und gereinigt, durchgepustet und durchgespült nur leider ohne erfolg.

    Die Wasserrückstände vom Reinigen hat er allerdings sofort beim testen auf die Scheibe gesprüht aber danach kam wieder nichts.

    Nur das Pump Geräusch aber leider trocken, was kann ich nun machen?

    Gruß
     
  14. #13 Duesentrieb, 14.10.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    663
    Zustimmungen:
    103
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Für die Frage jetzt nicht hauen, ;) aber: es ist genug Wasser im Wischwasser-Behälter?

    Es ist halt seltsam, dass er das Wasser rausdrückt. Das heißt ja, dass Druck auf der Leitung ist und die Pumpe funktioniert. Also wird die Leitung wahrscheinlich nicht verstopft sein.
     
  15. #14 Sickel-Pete, 14.10.2013
    Sickel-Pete

    Sickel-Pete 1er-Fan

    Dabei seit:
    24.10.2012
    Beiträge:
    743
    Zustimmungen:
    28
    Ort:
    Rhein-Main Gebiet
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Vorname:
    Roland
    Spritmonitor:
    Also ich fahre jetzt seit langer Zeit Auto - und viele Heckklappenautos waren dabei - aber noch nie hat ein TÜV Prüfer die hintere oder vordere Scheibenreinigungsanlage getestet. Keine Ahnung wie das bei XENON und Scheinwerferreinigungsanlagen aussieht. Würde mich aber bedanken wenn der Heini erstmal die komplette Karre vollsaut beim prüfen...

    Soweit ich weiß ist der Vorratsbehälter mehrstufig aufgebaut - soll heißen zu aller erst steigt die Heckscheibenreinigung aus - obwohl noch Wasser im Tank ist. Könnte also durchaus sein das es einfach nur zu wenig ist.
     
  16. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    teste mal, wie weit das wasser spritzt, wenn die kappe und die spritzdüse abgezogen sind.

    waren bei mir nur ca. 30-40cm.. nach "durchschlagen" des rückschlagventiles kam heir allerdings eine ordentliche fontäne... :D
    (bei mir war es nämlich das ventil... ;))

    das ventil kannste ja auch ausbauen und mal testen :nod:
     
  17. #16 Bench213, 14.10.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Hatte ich auch schon, dass es nicht funktionierte.
    [​IMG][/URL]


    Hab den Wischermotor ausgebaut und die silberne Abdeckung entfernt. Darunter an dem Rohr zur Düse hingt Dreck drin, habe es dann mit einem Bohrer gereinigt und nun gehts bei mir auch wieder \:D/
     
  18. #17 plygamez, 14.10.2013
    plygamez

    plygamez Guest

    Also ich habe das Röhrchen direkt mal ohne das Rückschlagventil ( oder wie das genau heißt :)) getestet. Also praktisch nur das "reine" Röhrchen ohne irgendwas angeschlossen an der heckklappe. Weiter als dort konnte ich die Spur ja nicht verfolgen

    Aber es kam kein Wasser raus garnichts :-(

    Wischbehalter ist voll.

    Die selberne Abdeckung am Motor hatte ich auch bereis ab und habe probeweise Wasser durch den Kanal fließen lassen es ging ganz normal durch ohne Probleme und habe es auch großzügig gereinigt
     
  19. #18 plygamez, 17.10.2013
    plygamez

    plygamez Guest

    Hat noch jemand eine Idee ?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    ich würde nochmal kappe und düse abziehen und mit einem dünnen drähtchen rumwurschteln.
    eventuell ist es da oben vor dem auslass jetzt wieder verstopft, nach dem du das schon mal gemacht hattest und bei der anschließenden "spühlung" hat es sich wieder festgesetzt?
     
  22. #20 plygamez, 29.10.2013
    plygamez

    plygamez Guest

    Ich muss das Thema nochmal kurz aufgreifen.

    Wenn ich dein Scheibenwischer inkl Motor ausbaue und das Loch mit zB einem Stück Klebeband zuklebe und behaupte das vor vom Vorbesitzer so? Wie sieht es dann aus.
     
Thema: Wasserdüse hinten - TÜV ?
Besucher kamen mit folgenden Suchen
  1. e87 plump geräusch

Die Seite wird geladen...

Wasserdüse hinten - TÜV ? - Ähnliche Themen

  1. Radhausschale hinten?

    Radhausschale hinten?: Hallo Leute, mein vorbesitzer war leider so schlau eine zu große Reifengröße hinten drauf zu ziehen und hat dann gekonnt das schleifen ignoriert....
  2. Innenraum Lampe hinten

    Innenraum Lampe hinten: Ich habe vor die einfache Lampe(ohne leselampe) hinten zu tauschen Kann mir jemand sagen ob die Lampe passt (stecker und Halterung) kann im Netz...
  3. [F2x] BMW M-Lenkrad-Spange/Blende, Abdeckung vorne + hinten

    BMW M-Lenkrad-Spange/Blende, Abdeckung vorne + hinten: Hallo, biete hier eine Lenkradspange für das M-Lenkrad mit "rundem" Airbag an. Zu der Spange, also der vorderen Blende gibt es die hintere...
  4. Felgen 7.5/18 vorne und 8.5/18 hinten

    Felgen 7.5/18 vorne und 8.5/18 hinten: Mit Reifendruck-Kontrolle, mit oder ohne Reifen, in sehr gutem Zustand gesucht
  5. Kosten Stabilisator Hinten tauschen

    Kosten Stabilisator Hinten tauschen: Hallo, Ich habe gelesen es dauert 2.5 Stunden den hinteren Stabilisator zu tauschen. Hat wer von euch eine Idee was es kosten würde den in der...