waschdüsenheizung

Diskutiere waschdüsenheizung im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hi, -4° und es kommt kein scheibenwischwasser mehr aus den düsen. frostschutz im behälter ist ok, hab selber was eingefüllt (behälter war vorher...

  1. #1 Sushiman, 30.12.2008
    Sushiman

    Sushiman Guest

    hi,
    -4° und es kommt kein scheibenwischwasser mehr aus den düsen. frostschutz im behälter ist ok, hab selber was eingefüllt (behälter war vorher fast leer und natürlich schön durchgepumpt damit überall frostschutz auch wirklich vorhanden ist) somit sollten 3L frostschutz (bis -25° tauglich) wohl reichen. da ja kabel zu den waschdüsen hinlaufen nehm ich an das die irgendwie defekt sind. gibts da was das ich selber überprüfen kann?
    danke,lg,
    sushiman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hell13raiser, 30.12.2008
    Hell13raiser

    Hell13raiser 1er-Fahrer(in)

    Dabei seit:
    06.01.2007
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    MG (325d Coupe)
    Ja das nervt mich gerade auch gewaltig! Selbst nach 45 Minuten Autofahrt bei -2° kommt kein Wasser aus den Düsen! Muss das Im Januar mal ansprechen wenn der Wagen beim :) ist. Kann doch echt nicht sein. Sollten die Düsen denn generell beheizt sein?
     
  4. #3 Devis82, 30.12.2008
    Devis82

    Devis82 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    310
    Zustimmungen:
    1
    Ort:
    Nähe Köln
    ist bei mir auch so, war gestern beim :)
    scheint wohl normal zu sein.
    ein punkt mehr der NICHT premium ist...
     
  5. #4 Sushiman, 30.12.2008
    Sushiman

    Sushiman Guest

    na das is dann ja wohl ein dummer scherz wenn das so usus wär...
    g, Sushiman
     
  6. #5 Devis82, 30.12.2008
    Devis82

    Devis82 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    310
    Zustimmungen:
    1
    Ort:
    Nähe Köln
    was meinst du damit?
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Uf...

    Versuch mal mit nem Haartrockner die Dinger wieder am laufen zu bekommen.


    Jedenfalls, guck auch mal ob die Steckerchen an die Düsen gut sitzen Klick. Und auch ob die Kabelchen nicht beim Motorhaubenscharnier geknickt oder abgerissen sind.
     
  8. #7 fotzenspangler, 30.12.2008
    fotzenspangler

    fotzenspangler 1er-Fahrer(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    299
    Zustimmungen:
    0
    Motorisierung:
    135i
    Selbiges Problem. Bei mir kommt gar nix mehr obwohl voll :) Erst hinten und jetzt auch vorne wenns noch kälter ist.
     
  9. #8 oVerboost, 30.12.2008
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.976
    Zustimmungen:
    20
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Zeig mir bitte das Auto bei dem trotz der kalten Temperaturen was kommt!
     
  10. #9 Devis82, 30.12.2008
    Devis82

    Devis82 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    310
    Zustimmungen:
    1
    Ort:
    Nähe Köln
    bei meinem alten focus bj 2003 lief bei diesen temperaturen alles wunderbar....
     
  11. #10 oVerboost, 30.12.2008
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.976
    Zustimmungen:
    20
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Wenn du meinst Focus is besser, dann verkauf dein 1er.^^ :roll:
     
  12. #11 fotzenspangler, 30.12.2008
    fotzenspangler

    fotzenspangler 1er-Fahrer(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    299
    Zustimmungen:
    0
    Motorisierung:
    135i
    unsachlich :roll:
     
  13. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Meiner. Heute Morgen bei -10C lief alles tadellos. :baehhh: :winkewinke:
     
  14. #13 Devis82, 30.12.2008
    Devis82

    Devis82 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    310
    Zustimmungen:
    1
    Ort:
    Nähe Köln
    nachdem es bereits 18 reparaturseiten zu meinem 1er gibt, überlege ich das wirklich :D
     
  15. #14 Turbo-Fix, 30.12.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    habe das Problem auch, trotz genügend Frostschutz und langer BAB Fahrt, müsste also warm genug im Motorraum sein, kommt nichts aus den Wischerdüsen (Scheinwerfer, Front, Heckscheibe) :evil:
    kann mir das jemand erklären?


    unser 6 Jahre alter Nissan Micra, bin eben noch damit gefahren :evil:
     
  16. #15 Der_Franzose, 30.12.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Bei mir läuft alles richtig, selbst bei -10 °C (wie Heute morgen). Und auch wenn das Auto 2-3 Tage bei konstant -7°C stehen geblieben ist (war am Weihnachten der Fall).
     
  17. #16 Turbo-Fix, 30.12.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    die einzige Möglichkeit, die ich dann noch sehe, ist das sich das Frostschutzmittel mit dem Wasser nicht genügend vermischt hatte, bevor es kalt wurde :?
    habe den Kleinen, zum auftauen, erst mal in die Garage gestellt :wink:
     
  18. #17 momographics, 30.12.2008
    momographics

    momographics 1er-Fanatiker(in)

    Dabei seit:
    17.10.2008
    Beiträge:
    5.749
    Zustimmungen:
    1
    Ort:
    St. Gallen
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Momo
    hatte das problem auch und es kam erst nach ca 35 minütiger fahrt weder was :(
     
  19. #18 Turbo-Fix, 30.12.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    ich war drei Stunden unterwegs :(
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. a-mann

    a-mann 1er-Fahrer(in)

    Dabei seit:
    26.05.2008
    Beiträge:
    193
    Zustimmungen:
    0
    Leider ging es mir gestern auch so. Mein Auto stand über Weihnachten vor dem Haus und gestern auf der Fahrt nach Hause hatte
    ich die ersten 150km kein Wasser zum reinigen der Scheibe.

    Ich vermute aber mal, dass ich zu wenig Frostschutz im Wischwasser hatte.

    Eines würde mich aber mal interessieren: wann schaltet sich denn die Heizung der Düsen ein und welche Ausstattung braucht man,
    dass diese Düsen auch verbaut sind.
    Sorry für die blöde Frage, aber ich bin gerade zu bequem raus ans Auto zu gehen :roll:
     
  22. #20 Sushiman, 30.12.2008
    Sushiman

    Sushiman Guest

    wenn ich mir die meldungen zu dem thema so ansehe frage ich mich wirklich was das soll?
    es is ja wirklich erschreckend das bmw es nicht einmal schafft die scheibenwaschanlage so zu bauen das die auch funktioniert. ...einfach unglaublich. es is zwar eine kleinigkeit, aber kleinvieh macht auch mist und mir geht der ganze zirkus schön langsam auf die nerven mit der karre. praktisch nix kannst selber machen, wegen jedem scheiss muß man in die werkstatt zu unfähigen und inkompetenten mechanikern, kosten tuts immer eine lawine und gemacht ist es selten so wie man es auf grund des preises auch erwartet. ZUM :mir_ist_schlecht:
    ich pfeiff drauf was bmw für einen namen in der vergangenheit hatte ich brauch jetzt ein auto das funktioniert... :haue:
    g, Sushiman
     
Thema:

waschdüsenheizung

Die Seite wird geladen...

waschdüsenheizung - Ähnliche Themen

  1. Waschdüsenheizung defekt!?

    Waschdüsenheizung defekt!?: mahlzeit. bin eben ins auto eingestiegen (ca. -4 grad) und wollte vor dem losfahren noch schnell die scheiben reinigen. leider kam nur aus der...