Waschdüsen vorne haben keine volle Sprühleistung

Diskutiere Waschdüsen vorne haben keine volle Sprühleistung im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, seit 3-4 Wochen habe ich ein Problem mit meinen vorderen Waschdüsen. Es kommt nur noch ein kleiner Pipistrahl raus. Hinten jedoch und die...

  1. #1 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Hallo, seit 3-4 Wochen habe ich ein Problem mit meinen vorderen Waschdüsen. Es kommt nur noch ein kleiner Pipistrahl raus. Hinten jedoch und die Scheinwerferdüsen haben volle Leistung. Der Servicemann von BMW sagt dass 2 versch. Frostschutzmittel geflockt haben könnten und nun das Sieb verstopfen.

    Woran kann das liegen? Evtl mal zu Hause die Düsen ausbauen und gucken ob sich was drin versteckt?


    Danke! :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Bei mir war mal der Schlauch an der Stelle, wo der der Knick zur Motorhaube hin ist, abgeknickt. Daher kam nichts heraus. Hat mein :) nach Konfrontation mit dem gleichen Symptom wie bei dir ohne mit der Wimper zu zucken erkannt und beseitigt. :icon_cool:
     
  4. #3 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Ich geh sofort nachschauen :icon_surprised::icon_surprised::icon_surprised::icon_surprised:
     
  5. #4 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Dass er daran liegt, merkst du, wenn du mit geöffneter Haube dann spritzen kannst.

    Ich denke es wird genau das sein, passiert ab und an. Einfach das Kabel wieder in die entsprechende Führung hängen und ggf. mit Klebeband präventiv verstärken.
     
  6. #5 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Ich kann bei geöffneter Motorhaube spritzen. Ist jetzt n Knick drin? :D :D
     
  7. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Ich denke der Vorredner hat den Fehler richtig erkannt:nod:
    Gruß Bernd
     
  8. #7 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Ja, wenn du die Haube wieder zu machst. ;) Der schlauch ist hinten links am Scharnier.

    Denke ich auch! :daumen:

    Daher zitiere ich mich selbst:
     
  9. #8 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Ok :) ABER! Bei geschlossesner sowie bei geöffneter kommt gleich wenig raus.
     
  10. #9 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Hast du den Schlauch denn kontrolliert?
     
  11. #10 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Ja sieht ganz ordentlich aus. Muss der hinten im Bogen eingeklickt sein in ne Klammer? Weil der hängt an sich frei und bewegt sich mit beim öffnen und schließen
     
  12. #11 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Genau. Wie gesagt, mein :) hat den Schlauch mit etwas Klebeband verstärkt, seitdem ist Ruhe. :nod:
     
  13. #12 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Umkleben hilft nix :( :( :( Egal ob auf oder zu es kommt nur die gleiche selber mickrige Menge raus
     
  14. #13 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Vielleicht ist der Schlauch nicht mehr in Ordnung.
     
  15. #14 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Rauslaufen tut zumindest nix. Naja ich besorg mir n paar neue Clips und bastel die Verkleidung ab und guck ob am Behälter was undicht ist oder so.

    Trotzdem danke für eure Mühe :)
     
  16. #15 Maulwurfn, 26.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Man hört aber die Pumpe arbeiten, oder? Tropft es sonst irgendwer sichtbar heraus?
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Hardy120d, 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
    Anhören tut sie sich 1a an der Pumpe liegts nicht sacht der Freundliche kann er sich nicht vorstellen weils ja hinten einwandfrei funktioniert. Tropfen tut nichts. Ist auch grad schwer zu sagen weils es pisst ohne Ende :D
     
  19. #17 Hardy120d, 26.05.2013
    Zuletzt bearbeitet: 26.05.2013
    Hardy120d

    Hardy120d 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    76
    Zustimmungen:
    2
    Ort:
    Grafelde
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2016
    Vorname:
    René
Thema: Waschdüsen vorne haben keine volle Sprühleistung
Besucher kamen mit folgenden Suchen
  1. waschdüsen vorn ohne funktion bmw 118i

Die Seite wird geladen...

Waschdüsen vorne haben keine volle Sprühleistung - Ähnliche Themen

  1. Bmw F20 M Verkleidung Stoßfänger vorn lackiert

    Bmw F20 M Verkleidung Stoßfänger vorn lackiert: Verkaufe eine M Front lackiert in black sapphire metallic ohne Zierelemente für Fahrzeuge mit Scheinwerferreinigungsanlage, PDC und M...
  2. Pdc nachrüsten vorne

    Pdc nachrüsten vorne: Hey Leute. mein Bmw hat ab Werk Pdc Vorne+Hinten. Habe mir jetzt eine Stoßstange gekauft in 1M look von Kerscher (gfk), die aber leider keine...
  3. [E88] E88 E82 M-Sportpaket Front Stoßstange vorne PDC SWR schwarz metallic

    E88 E82 M-Sportpaket Front Stoßstange vorne PDC SWR schwarz metallic: Ich habe hier eine originale M-Sportpaket Frontstoßstange in Saphirschwarz metallic inklusive Vorbereitung für Park-Distance-Control und...
  4. BMW E87 PDC Leisten Stoßstange VORNE NEU

    BMW E87 PDC Leisten Stoßstange VORNE NEU: Hallo Zusammen, ich biete hier unlackierte PDC Leisten Vorne für die Stoßstange an. Die Teile sind NEU und Originalverpackt. BMW Teilenummer:...
  5. BMW E87 Leselampe/schaltzentrum vorne

    BMW E87 Leselampe/schaltzentrum vorne: Hallo Zusammen, habe mir den M Dachhimmel mit folgenden Schaltzentrum dazu zugelegt -> http://i.ebayimg.com/images/g/GlEAAOSwHoFXsL7x/s-l1600.jpg...