Was will er denn? --> Servicemeldung

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von samcro, 01.10.2013.

  1. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Was will es mir sagen?

    Noch 8.000km zum Service als da plötzlich die Gelbe Bremsleuchte im Kombinstrument bestehen bleibt bei gleichzeitiger Anzeige der Hebebühne im Infofeld.

    Erfahrung was dann so die üblichen Dinge sind?
    Die Bremsbeläge sehen noch OK aus, und Bremsen tut es auch ohne Probleme.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 01.10.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Wenn er die Bremsen anzeigt, werden die auch bald dran sein. Vermutlich wird einer der Verschleißsensoren gerade so über den letzten Punkt sein.
     
  4. #3 Bundesfowi, 01.10.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Alles im Menü und, oder BA zu lesen!
     
  5. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    OK, laut CBS? sind die vorderen Bremsen runter. Kann das sein nach gerade mal 14.000km? Angeblich wurden die beim 60.000er gemacht.
     
  6. #5 Bundesfowi, 01.10.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Meine werden laut BC knapp 80000 machen!
     
  7. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ja bei 75k wäre ich nun auch, aber dann wurden die bei 60k nicht gewechselt.
    Vielleicht hat aber nur der arschige Marder ein Sensorkabel gefressen.
     
  8. #7 Bundesfowi, 01.10.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Letzteres würde ich ausschließen.
     
  9. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Wieso? Der treibt hier andauernd ein Unwesen.
     
  10. #9 Alex253, 01.10.2013
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.639
    Zustimmungen:
    38
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Oder der Kontakt sitzt nicht mehr richtig.
     
  11. #10 ancientLEGEND, 02.10.2013
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Schau dir doch einfach mal die Bremse an, dann siehst du doch wie der Bremsklotz ausschaut.
    Zu weit runter fahren würd ich nähmlich nicht, sonst kommen evtl. die Bremsscheiben noch dazu.
     
  12. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Mach am besten ein foto wenn du das nicht beurteilen kannst
     
  13. #12 samcro, 03.10.2013
    Zuletzt bearbeitet: 03.10.2013
    samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Und welche Beläge als Ersatz? Hat jemand auf Serienscheiben die ATE Ceramic verbaut? Bringen die irgendeinen Vorteil? Oder reichen die standard ATE vollkommen aus?
     
  14. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Also, Bremsbeläge vorne waren fällig. Man hätte noch 4.000km mit den alten fahren können sagt mein Mechaniker.
    Inkl. Teile und 30 min später für 140 Euro wunschlos glücklich.

    Nun halten sie angeblich wieder 80.000km
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Andi2412, 12.10.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    413
    Zustimmungen:
    3
    Ort:
    Hessen
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Vorname:
    Andi
    Hab ich das richtig verstanden: Du fährst den ersten Satz Beläge 60.000 km und den 2. nur noch 14.000?(bzw 18.000 mit den 4.000, die noch möglich wären)?? Verrückt!
    Aber mal nebenbei, wieso fährst du dann nich noch 4.000 km? Oder wenigstens 3.000? Naja, hauptsache du bist wunschlos glücklich :D :daumen:
     
  17. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ich sagte das die Bremsen bei 60k angeblich gemacht wurden, war allerdings wie man nun erkannte nur eine weitere Lüge des Händlers. Wundert mich auch nicht weiter. Die Beläge waren wohl die ersten, und sind somit eben 75k gelaufen.

    Aber ja bin soweit wunschlos Glücklich.
     
Thema:

Was will er denn? --> Servicemeldung

Die Seite wird geladen...

Was will er denn? --> Servicemeldung - Ähnliche Themen

  1. [E87] DPF Servicemeldung bei 60.000km

    DPF Servicemeldung bei 60.000km: Hallo zusammen, ich brauche mal euren Rat. Mein Auto E87 von 2008 hat jetzt 60.000km runter und heute kam die Meldung DPF voll,...
  2. [E82] Servicemeldung in rot

    Servicemeldung in rot: Hey Leute, seit einiger Zeit kommt jedesmal wenn ich die Zündung betätige die Meldung Service. Eine zeitlang kam sie in gelb, nun in rot. Kann...
  3. Servicemeldung im BC ändern

    Servicemeldung im BC ändern: Hallo BMW Community, ich bin neu hier im forum und wollte mich mal an euch wenden mit der frage ob man selbst das datum der servicemeldung im...
  4. Servicemeldung Bremsflüssigkeit

    Servicemeldung Bremsflüssigkeit: Servus! Hab seit n paar Tagen ne Servicemeldung, dass per März 2010 der Wechsel der Bremsflüssigkeit ansteht. Vermute mal das ist nach 2 Jahren...