Warnlampe Reduzierte Motorleistung

Dieses Thema im Forum "BMW 135i" wurde erstellt von the_emP, 05.05.2009.

  1. #1 the_emP, 05.05.2009
    the_emP

    the_emP 1er-Fahrer(in)

    Dabei seit:
    07.02.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Luzern, CH
    Fahrzeugtyp:
    135i Coupé
    Hallo Communitiy

    Ich weiss, es gibt ein Problem-Thread, aber ich denke mein Problem ist eher 135i spezifisch. Bei meinem 135i ist gestern und heute auf dem Weg zur Arbeit in einer Kurve die Lampe "reduzierte Motorenleistung" angegegangen. Ich war deswegen gestern schon bei meinem Händler. Der hat den Fehler ausgelesen. Der Grund war anscheinend ein Unterdruck in den Turboladern. Er meinte, ich solle nochmal kommen, wenn der Fehler wieder aufritt. Ist das was ernstes? Wieso hat der Händler keine Ahnung, was er mit der Meldung anfangen soll? Hat jemand Erfahrung damit? Seltsamerweise ist die Meldung bei beiden Malen in der selben Kurve angegangen, in der Kurve steht auch gleich eine Mobilfunkantenne. Allerdings bin ich vorher schon ca. 100 Mal da vorbei gefahren ohne irgnedwelche Auswirkungen.

    Was meinen die Experten?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Paranoia_135i, 05.05.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    Oranges Aufleuchten aller Warn-Ausrufezeichen?!
    Empfehlung die nächste Garage auf zu suchen?!

    Tuckert er nur noch mit halber Kraft voran?!

    Bei mir klang's ähnlich als meine Hochdruckpumpe hopps ging und dies ist ein bekannter Fehler des 135i (zuvor noch beim 335i)....
    ABER - das hätte dein :D wissen müssen...also kann's auch was anderes sein


    Edit; wenn er noch "Startverzögerungen" hat oder dir beim Anfahren unerklärlich "absauft" --> dann ises definitiv die Pumpe und die würde ich dann schleunigst wechseln ;)
     
  4. #3 the_emP, 05.05.2009
    the_emP

    the_emP 1er-Fahrer(in)

    Dabei seit:
    07.02.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Luzern, CH
    Fahrzeugtyp:
    135i Coupé
    Es leuchtet nur das halb ausgefüllte Motorensymbol, sonst nichts. Nach einem Neustart des Motors ist das dann auch wieder weg. Auswirkungen auf die Motorleistung habe ich keine festgestellt.
     
  5. #4 Paranoia_135i, 05.05.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    öhm ja genau dieses Motorenzeichen... die Ausrufezeichen waren bei der KM-Anzeige, im I-Drive usw.

    Aber eben, wenn Du nix an der Leistung merkst --> dann pumpt sie noch volle Kraft und im Vorfeld in dieser Form "angemeldet" hatte sich mein damaliges Stehenbleiben auch nicht.

    Wird also was anderes sein...
     
  6. #5 Catahecassa, 05.05.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    wie hoch war die Drehzahl zu diesem Zeitpunkt? Unterdruck in den Ladern kann vieles bedeuten ... hast nicht etwas mehr Infos bekommen dazu?
    Ich würde auf jeden Fall einen Kulanzantrag stellen lassen zum Wechsel der Hochdruckpumpe/Kraftstoffpumpe. Wie gebau das Teil heisst, kann ich dir leider nicht sagen.
    Geht der Antrag durch, lass Ihn wechseln. Wird er von BMW abgelehnt, hast du es zumindest aktenkundig und bei einem evtl. folgenden Fehler mehr Argumentation pro Kulanzantrag :wink:
     
  7. #6 Elchkopp, 05.05.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Also die Motorenwarnlampe tritt ja nicht nur in Aktion, wenn die Hochdruckpumpe defekt ist, sondern bei jetwedem (vermeintlichen) Defekt im Bereich des Motors und ein Defekt bzw. ein beginnender Defekt der Hochdruckpumpe ist auch eindeutig (nach Aussages meines Vertragshändlers) im Fehlerspeicher ersichtlich.

    Meinen Informationen nach ist die Pumpe für die Spriteinspeisung zuständig - könnte das tatsächlich mit einem Laderunterdruck zu tun haben? Klingt für mich als Laien im ersten Moment eher nicht so...

    Ich persönlich würde da jetzt noch nichts machen, sondern abwarten, ob das Problem erneut auftritt und wenn ja, unter welchen Bedingungen. Auf Verdacht irgendwelche Kulanzanträge zu stellen, halte ich für etwas übertrieben.

    Aber das ist nur meine persönliche Meinung :wink:
     
  8. #7 Red Speed, 05.05.2009
    Red Speed

    Red Speed 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    542
    Zustimmungen:
    0
    Ort:
    Schweiz Bern
    Fahrzeugtyp:
    135i Coupé
    Wie hoch war die Drehzahl?
    Wie viel Benzin war im Tank? Reserve?
    Hast du die Kurve scharf gefahren?

    Ging das Lämpchen nach der Kurve gelich wieder aus oder musstest du den Motor booten?
     
  9. #8 the_emP, 05.05.2009
    the_emP

    the_emP 1er-Fahrer(in)

    Dabei seit:
    07.02.2008
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    Luzern, CH
    Fahrzeugtyp:
    135i Coupé
    1) ca. 2500 U/min
    2) so halb voll
    3) ja relativ zügig
    4) Nein, musste Motor booten



    und eben: Der Händler hat den fehler ausgelesen: Mangelnder Ladedruck im Turbolader.
     
  10. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Entweder die Unterdrucksteuerung einer deiner Turbos macht Theater, oder einer der Unterdruckschläuche hat sich selbständig gemacht. Kabel und Schläuche überprüfen lassen. Für dein Händler: TIS 11 65 580 und 11 65 022 geben hinweise
     
  11. #10 bursche, 05.05.2009
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Ich hab zwar nen 120d aber bei mir ging heut auch ganz kurz in ner flotten Kurve erst die orangene Leuchte an mit dem 3-Eck mit Ausrufezeichen drin und (fast geschlossenen) Kreis drumrum und gleichzeitig die runde, orangene Leuchte mit dem Ausrufezeichen und den 2 halbrunden Balken an der Seite (dachte erst Handbremse) nach 2-4 sek waren beide wieder aus und es war kein Problem fühlbar. Seit dem läuft er normal.

    Sorry für die blamable Beschreibung der Leuchten :oops:

    Paul hast du das schon mal gehört beim 120d?
     
  12. #11 Geronimo, 05.05.2009
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    Hallop emp, hallo leute

    witzig hatte am samstag das exact gleiche problem wie emp - war auf m weg zum sachsenring - und knapp nen kilometer davor ging die besagte warnleuchte an und der durchzug fehlte klar (Motorleistungsreduzierung) vorausgegangen war meiner meinung nach ein veränderter motor-/auspuffsound -

    dachte erst an ne fehlbetankung (kurz vorher getankt) hab dann neu gestartet und die lampe war weg - beim durchbeschleunigen im reduzierten modus bei ner drehzahl über 4500 ging die warnmeldung wieder los ... kein turbozischen mehr hörbar ... da hatte ich muffe bekommen und bin zum nächsten bmw händler vor ort - samstag nur ein techniker da im bmw autohaus am sachsenring - er hat den fehlerspeicher ausgelesen und vermutete eine turboschlauchleck da der speicher "fehlender oder zu niedriger ladedruck" ausgab. für dran rumbauen war der motor zu heiß sodas er nur die "äußeren" sichtbaren teile inspizieren konnte und die waren alle in ordnung.
    nach gut zwei stunden machte ich mich mit dem auto auf den nach hause weg (gut 2 std fahrzeit) "im reduzierten modus kann eh nix kaputt gehen"
    und siehe da der fehler trat seit 500 km nicht mehr auf, das veränderte geräusch ist weg und die leistungsreduzierung hat der boxster auf der autobahn auch nicht mehr entdecken können ... werde jetzt das diagnoseausdruck (hat mich 30 € gekostet!!!!!!!!!!!!!!!!!!!!) mal zu meinem stammhändler schicken und ihn fragen ob er das auto nochmal sehen will oder wies weiter geht ...

    hätts eigentlich nicht hier rein geschrieben wenn emp nicht angefangen hätte also evtl gibts ja noch mehr solche misteriösen fälle
     
  13. #12 Paranoia_135i, 06.05.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    ...welche "Geburtstage" haben Eure Fahrzeuge :?:
     
  14. #13 touricus, 06.05.2009
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
    hm, vielleicht gibt es tatschlich probleme mit der ladedruckregelung, wie hier schon vermutet. sind eure fahrzeuge getunt oder original? bei tuning kann es solche fehlermeldungen offenbar gerne geben, freunde von mir mussten auch schon ihre erfahrungen machen (abhilfe schaffte nur ein neuer chip oder die komplette rückrüstung).

    abgesehen davon ist bei mir immer auch der sensor selber ein 'verdächtiger'...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 DerMicha81, 06.05.2009
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Hmm... Ich würd jetzt mal auf Marderschaden tippen. Schon des öfteren aufgetreten.. Denen scheinen die Unterdruckschläuche vom Turbo besonders zu schmecken :-)
     
  17. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    ABS hatte kurz ein Fehlfunktion, damit war natürlich auch DSC/DTC kurz nicht vorhanden. Fehler war entweder hardwaremäßig (ABS Sensoren) oder softwaremäßig, kann ich von hieraus nicht beurteilen.

    Im Auge behalten, wenns nochma passiert, ABS System überprüfen lassen.
     
Thema: Warnlampe Reduzierte Motorleistung
Besucher kamen mit folgenden Suchen
  1. bmw halbe motorleistung

    ,
  2. bmw meldung verringerte motorleistung

    ,
  3. fehlermeldung reduzierte motorleistung bmw1

    ,
  4. halbe motorleistung,
  5. 1er warnlampen,
  6. Unterdruckleitung ladedruckregler f20,
  7. bmw 1er plötzlich keine motorleistung ,
  8. bmw fehlerspeicher 335i leistung wurde reduziert,
  9. 1 bmw reduzierte Motorleistung Motor geht aus,
  10. wenn 1-er bmw nur noch halbe leistung,
  11. bmw motorleistung reduziert 1er,
  12. 135i keine Leistung keine Warnung ,
  13. bmw e87 reduzierte motorleistung aufheben,
  14. n55 ladedruck zu niedrig,
  15. maderschaden hochdruckpumpe,
  16. reduzierte motorleistung bmw,
  17. reduzierte motorleistung bmw 25d,
  18. bmw 116i reduzierte motorleistung,
  19. reduzierte antriebsleitsung bei bmw 116i,
  20. bmw motor nur halbe leistung
Die Seite wird geladen...

Warnlampe Reduzierte Motorleistung - Ähnliche Themen

  1. 50PS am Rad weniger Als Motorleistung

    50PS am Rad weniger Als Motorleistung: Ist es normal dass ich da so ne hohe Abweichung habe?
  2. [F20] Motorleistung

    Motorleistung: Hallo zusammen Fahre einen F20 116d mit derzeit 53000 km.Fahrzeug war jetzt 1 woche in der Werkstatt da ein Wildschaden repariert wurde. In...
  3. [F2x] Volle Motorleistung nicht verfügbar

    Volle Motorleistung nicht verfügbar: Hallo Leute, habe mir im November einen 125d mit Sportpaket, Sportautomatik und 43.000 km zugelegt. Anfang Dezember kam nun bei einer...
  4. Reduziert! 4 Winterräder, BMW 1er, 195/55 R 16, Standort Köln/Düsseldorf/Aachen

    Reduziert! 4 Winterräder, BMW 1er, 195/55 R 16, Standort Köln/Düsseldorf/Aachen: [IMG]EUR 150,00 End Date: 10. Jan. 19:25 Buy It Now for only: US EUR 150,00 Buy it now | Add to watch list Weiterlesen...
  5. Plötzlich reduzierte Leistung

    Plötzlich reduzierte Leistung: Hallo, ich hatte am Wochenende das Phönomen, dass ich plötzlich aus entspannter Fahrt (ECO Pro Modus. Fahrzeit bis dato ca. 25min ohne...