War mal spritziger :-(

Diskutiere War mal spritziger :-( im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; FL Läuft unrund - zieht nicht richtig Hallo zusammen, hab meinen 120d jetzt etwas über einen Monat. Anfangs hatte ich ihn mal mehr oder...

  1. #1 aer0x, 10.05.2010
    Zuletzt bearbeitet: 10.05.2010
    aer0x

    aer0x 1er-Fahrer(in)

    Dabei seit:
    14.03.2010
    Beiträge:
    275
    Zustimmungen:
    1
    Fahrzeugtyp:
    120d (FL)
    FL Läuft unrund - zieht nicht richtig

    Hallo zusammen,

    hab meinen 120d jetzt etwas über einen Monat. Anfangs hatte ich ihn mal mehr oder weniger ausgefahren und da ging der 5te Ganz Ruck Zuck auf 210 und dann hab ich geschaltet. Mittlerweile komm ich im 5ten gar nicht mehr auf 210. Habe das meinem :icon_smile: schon mitgeteilt und warte auf einen Termin. Bereifung VA 205er HA 225 18" Limited Sport Edition. Er kommt mir auch im ganzen nicht mehr so spritzig vor :-( der hat jetzt 46k runter. Ich kenne den Meister meines :icon_smile: Privat der sagte evtl. Injektoren.
    Hätte gerne mal eure Meinung dazu gehört.

    Danke im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Firebird1er, 11.05.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    Ich würde nicht immer gleich auf Motor tippen, der Motor ist echt super und hält richtig gut.Vllt. defekter Turbo?Außerdem würde ich mal nach dem Luftmassenmesser schauen, das hört sich eher danach an, hatte das Problem bei unserem 3er, da fehlte auch was iner Endgeschwindigkeit und der Durchzug war auch sehr mager geworden.
     
  4. #3 GrandSlam, 11.05.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Vieleicht auch einfach zu lange kurzstrecke und Stadt gefahren? Ne AB ausfahrt mit etwas erhöhter Drehzahl wirkt wunder ;)
     
  5. aer0x

    aer0x 1er-Fahrer(in)

    Dabei seit:
    14.03.2010
    Beiträge:
    275
    Zustimmungen:
    1
    Fahrzeugtyp:
    120d (FL)
    Ne an der Kurzstrecke liegt es nicht fahr jeden Tag 20km Autobahn und 15km Landstrasse und ca 5km Stadt ;-) werde trotzdem gleich mal mit erhoehter Drehzahl ueber die bahn fahren . Mal sehen
     
  6. #5 Christoph, 11.05.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hallo,
    halt mal über längere Zeit eine hohe Drehzahl damit der DPF abbrennt.

    Kumpel hatte das schonmal da lag es an der Software und ner Glühkerze.
    Halte aber auch den Turbo für einen möglichen Übeltäter.

    Welches BJ ist der? Die 20d hatten anfangs mal Probleme mit dem Turbo.

    Gruß
    Christoph
     
  7. #6 misteran, 11.05.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.575
    Zustimmungen:
    119
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Wenn LSE, dann doch wohl irgendwann 2007 oder Anfang 08, viel länger gabs die doch nicht, oder?!?
     
  8. #7 Christoph, 11.05.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Stimmt - und damit käme er für die defekten Turbos in Frage. Die wurden nämlich im MJ07+08 verbaut ^^
     
  9. aer0x

    aer0x 1er-Fahrer(in)

    Dabei seit:
    14.03.2010
    Beiträge:
    275
    Zustimmungen:
    1
    Fahrzeugtyp:
    120d (FL)
    So ich bin eben 20km Autobahn mit durchgehend mindestens 2500rpm gefahren meist höher zum schluss hab ich mir dann mal gedacht okay tritt mal drauf, es hat aber leider nichts gebracht im gegenteil bei Tacho 210 war schluss zumindest bin ich dann vom gas weil es nicht spürbar weiterging :-(

    Meine LSE wurde 06.07 gebaut.
     
  10. #9 GrandSlam, 12.05.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    20km? :eusa_clap::lach_flash:
     
  11. #10 subsicxx, 12.05.2010
    subsicxx

    subsicxx 1er-Liebhaber(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    1.826
    Zustimmungen:
    0
    Ort:
    Balingen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2014
    Vorname:
    Philipp
    Gib ihm mal richitg die Kante, 20km braucht er grad mal um warm zu werden.

    fahr einfach mal AB ca. 60 -100 km und volldampf, am besten offene AB. ;)

    das er mal richitg auf Betriebtemp. kommt.:aufgeregt:
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 wutknut, 12.05.2010
    Zuletzt bearbeitet: 12.05.2010
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    hallo
    die defekten turbos im bj. 07 hatten probleme mit der ladersteuerung (totalausfall der steuerung, die mit dem turbo fest verbunden war.)
    die turbos selber, mit der ersten auslieferungssoftware hatten dampf ohne ende.
    d.h.ein dauerhafter leistungsverlust war nicht das problem...sondern leistungsloch (einnicken) bei ca 2000 bis hin zum totalausfall und notlauf.

    210 im fünften?...was läuft der wagen eigentlich im sechsten?...im übrigen suchst du leistung im fünften in drehzahlregionen die nichts ausser schnelldrehender masse bieten....leistung findest du da oben nicht...aber verschleiss ohne ende.. an injektoren und allen drehenden teilen.
    hab meinen noch nie im fünften so weit gezogen.
    http://www.motor-talk.de/forum/aktion/Attachment.html?attachmentId=397858

    gruß
    knut
     
  14. Huppi

    Huppi 1er-Fahrer(in)

    Dabei seit:
    24.01.2009
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Ebern - Bramberg
    Fahrzeugtyp:
    120d
    Vorname:
    Matthias
    puh da nach nem fehler zu suchen ist laut meinem :icon_smile: ultra schwierig. warum auch immer.
    ein mechaniker meines vertrauens sagte mir das er auf die einspritzdüsen tippt...
    was sagt ihr dazu?

    bei mir ist das mittlerweile auch so. aber nicht in den oberen regionen sondern schon unten rum beim losfahren, beim beschleunigen!:winkewinke::swapeyes_blue:
     
Thema:

War mal spritziger :-(

Die Seite wird geladen...

War mal spritziger :-( - Ähnliche Themen

  1. [E81] Spritzigkeit - Mal da, mal nicht

    Spritzigkeit - Mal da, mal nicht: Hallo Leute, hab mal ne Frage bezüglich der Spritzigkeit. Habe seit Feb16 eine neue Steuerkette und seit März17 einen neuen NOX-Sensor. Mit dem...
  2. [E87] Wieder mal Motorprobleme

    Wieder mal Motorprobleme: Hallo hab seit gestern leider wieder Probleme mit meinem 116er. Hat auf der Autobahn angefangen dass er extrem laut wurde und nur noch mit Mühe...
  3. Wieder mal Zündspulen

    Wieder mal Zündspulen: Liebe Leute, ein leidiges Thema, ich weiß;) Ich möchte prophylaktisch meine Zündspulen tauschen, allerdings bin ich etwas verwirrt, da zwar die...
  4. [F21] Diverse Fehlercodes, bitte mal drüberschauen

    Diverse Fehlercodes, bitte mal drüberschauen: Nabend zusammen, habe heute mal den Fehlerspeicher ausgelesen und im Nachhinein gedacht "hättest du es doch lieber gelassen" Jetzt habe ich eine...
  5. [E87] Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!

    Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!: hallo liebe community! daten meines 1er BMW: baujahr: 2010 118i PS: 143, benziner 5 türer 149000 km folgendes problem plagt mich: die...