Wanrhinweise

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Benji_bmw, 22.12.2012.

  1. #1 Benji_bmw, 22.12.2012
    Benji_bmw

    Benji_bmw 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Berlin/Neuruppin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Benjamin
    Spritmonitor:
    Hallo liebe Gemeinde,

    nach 1 1/2 Wochen stehen habe ich heute meinen dicken mal wieder bewegt.
    Beim Start habe ich gesehen das dort 2 Lampen gelb leuchten.

    Einmal ein Kreis mit Ausrufezeichen und Klammern drum.
    Zum anderen ein Dreieck mit Ausrufezeichen und Kreis herum.

    Habe im Handbuch nachgeschaut und das eine soll die Berganfahrhilfe sein, die laut Bordheft eigentlich nur der 130i hat, sein.

    Und beim anderen soll das DTC deaktiviert bzw gestört sein.
    ´

    Hatte das schonmal jemand? Ist das normal nach längerer Standzeit?

    Vielen Dank im voraus und schöne Weihnachten für euch.

    LG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bundesfowi, 22.12.2012
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Ist das ein typisches 118i Problem?:wink:
     
  4. #3 Benji_bmw, 22.12.2012
    Zuletzt bearbeitet: 22.12.2012
    Benji_bmw

    Benji_bmw 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Berlin/Neuruppin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Benjamin
    Spritmonitor:
    Und die Lösung des Problems? Habe in der Suche nichts gefunden.
    Reicht es aus den Fehlerspeicher zu löschen? Oder ist es was schwierigeres?

    Edit: Ok dann habe ich wohl nicht lange genug gegooglet.... Habe jetzt viel über dieses Aggregat gelesen... Werde erstmal mit Fehlerspeicher auslesen anfangen, dann Batterie abklemmen und zum Schluss in die Werkstatt... =( So ein Käse.

    Greift in diesem Fall die 1 Jahr Garantie von BMW?
     
  5. #4 Benji_bmw, 23.12.2012
    Benji_bmw

    Benji_bmw 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Berlin/Neuruppin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Benjamin
    Spritmonitor:
    Hallo,

    habe vorhin mal geschaut und da ist mir aufgefallen das an der Batterie ein Kabel lose rumliegt. Fotos:

    [​IMG]

    [​IMG]

    Wo muss der denn hin? Kommt mir komisch vor...
     
  6. #5 Bundesfowi, 23.12.2012
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Diese Fragen werden dir eher beantwortet wenn du den Threat in den Allgemeinen 1 er Bereich verschieben lässt! Also, einfach melden und verschieben lassen!
     
  7. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Dirk - ich mach mal :winkewinke:
     
  8. #7 Benji_bmw, 23.12.2012
    Benji_bmw

    Benji_bmw 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Berlin/Neuruppin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Benjamin
    Spritmonitor:
    Oh Entschuldigung! Vielen Dank für's verschieben!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    kein Thema :winkewinke:
     
  11. #9 Benji_bmw, 23.12.2012
    Benji_bmw

    Benji_bmw 1er-Fahrer(in)

    Dabei seit:
    28.04.2012
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Berlin/Neuruppin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Benjamin
    Spritmonitor:
    So Problem 1 ist gelöst. Das Kabel was da lose rumhängt ist das was schon in 1340923480 Threads geklärt wurde. Entschuldigung dafür.
    Um das mit dem DTC zu klären wird mein dicker Montag zum freundlichen gebracht. Ist ja noch Garantie drauf und ich hoffe die greift nach 5.000 gefahrenen kilometern wäre das ein Witz wenn ich da was bezahlen müsste. Abwarten. Ich halte euch auf dem laufenden.


    LG und eine schöne Weihnachtszeit
     
Thema:

Wanrhinweise