[F20] Vorglühen, automatisch beim Start oder "Manuell"?

Diskutiere Vorglühen, automatisch beim Start oder "Manuell"? im BMW 116d / 118d / 120d / 218d / 220d Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...

  1. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.425
    Zustimmungen:
    234
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Hallo,

    die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem Startvorgang voran gestellt wird.

    Im Augenblick gibt es bei 5 Grad Garagentemperatur kein automatisches Vorglühen.

    Allerdings, wenn man die Start/Stopp Taste nur auf Zündung drückt, dann glüht es so 3-5 Sekunden vor.

    Also, es besteht ein Unterschied im Startablauf, bei bereits 5 Grad.

    Wie ist eure Erfahrung? Und wie macht man es bei -20°C am besten? Startknopf und gut oder Vorglühen in Zündung und dann Start?!

    Bin ja mal auf die Antworten gespannt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Johnnie, 05.01.2017
    Johnnie

    Johnnie 1er-Profi

    Dabei seit:
    06.07.2015
    Beiträge:
    2.171
    Zustimmungen:
    364
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Ich gehe immer erst auf Zündung, da die letzten Tage immer die Meldung kam, dass er Vorglühen möchte und er einen auch nicht daran hindert den Motor zu starten. Wenn es mega kalt ist, gehe ich zwei Mal auf Zündung, da im Kombi auch nicht angezeigt wird, wann er denn mal fertig geglüht hat.
     
  4. tomDu

    tomDu 1er-Fahrer(in)

    Dabei seit:
    28.09.2016
    Beiträge:
    282
    Zustimmungen:
    62
    Ich starte den Motor wie immer.
    Wenn der Vorglüht wird das im Display angezeigt und der Startvorgang verzögert sich minimal.
    Bei -6,5 °C kam die Anzeige das erste Mal.
     
  5. #4 JayJay125D, 05.01.2017
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.310
    Zustimmungen:
    115
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Drücke einfach den Knopf, das Vorglühen führt et dann aus, wenn es notwendig ist. Merkt man an der Anzeige im KI, welche oft nur einen sehr kurzen Augenblick aufleuchtet und ab der kurzen Verzögerung beim Zünden.
     
  6. #5 WhiteWolf, 05.01.2017
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.941
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Bei meinem N47 damals (Aber vorsicht E-Reihe) habe ich normal gestartet. Nach Knopfdruck kurz vorgehlüht und dann issa angesprungen. Auch bei -24,5 Grad. War auch zum Fahren kein Problem :winkewinke:
     
  7. #6 Black-Sushi, 06.01.2017
    Black-Sushi

    Black-Sushi 1er-Fahrer(in)

    Dabei seit:
    13.10.2013
    Beiträge:
    486
    Zustimmungen:
    29
    Ort:
    Oberbergischer Kreis
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2010
    Dazu kommt das die heutigen Fahrzeuge schon mit dem aufschließen teilweise vorglühen.
    Aber eie oben gesagt verzögert er automatisch wenn das vorglühen bis dahnin nicht ausreicht.
     
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.425
    Zustimmungen:
    234
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das wäre ne Erklärung, startbereitschaft wird hergestellt beim öffnen...aber warum glüht er dann so lange, wenn man eben nur auf Zündung geht? müsste er ja dann nicht?!
     
  9. #8 Black-Sushi, 06.01.2017
    Black-Sushi

    Black-Sushi 1er-Fahrer(in)

    Dabei seit:
    13.10.2013
    Beiträge:
    486
    Zustimmungen:
    29
    Ort:
    Oberbergischer Kreis
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2010
    Eine gute Frage .
    meine Theorie Entweder Glüht er beim Aufschließen nur mit reuzierter Leistung , da man sagt das zwar das aufschließen die tendenz zum Starten gibt aber nicht automatisch heißt das es so ist.
    Oder Glühkerzen nicht mehr frisch. ;)
     
  10. #1er

    #1er 1er-Fan

    Dabei seit:
    24.01.2015
    Beiträge:
    621
    Zustimmungen:
    144
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2016
    Spritmonitor:
    Hab das beim Diesel (und auch noch beim Benziner) meistens so gehandhabt, wir hier auch schon genannt wurde:
    Wenns sehr kalt war:
    Zündung an (Diesel glüht vor)
    Motor an, 10 Sekunden warten,
    losfahren.

    Im Sommer bei 30 Grad mach ich einfach immer den Motor an und fahre meist direkt los...

    Aber es steht außer Frage, dass das Auto beim Aufschließen so einiges macht, vielleicht auch vorglühen, man hört immer schon beim Aufschließen Geräusche, quasi die Starvorbereitung :mrgreen:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.425
    Zustimmungen:
    234
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    naja, meiner steht bei 5 grad jetzt, springt auch sofort an bei nur start.....und kälter wird ihm dann nur draussen....was aber nun morgen doch nicht ansteht, wir nehmen den golf, da der nichts kostet:cheer:, dafür nur 130 auf der BAB, sonst wird's sehr laut bei den neuesten Errungenschaften des 1,8 TDI mit ad blue...katstrophe.......aber frau will ihre kiste durch die kälte schippern:coldhc9:...auch gut....
     
  13. #1er

    #1er 1er-Fan

    Dabei seit:
    24.01.2015
    Beiträge:
    621
    Zustimmungen:
    144
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2016
    Spritmonitor:
    Mein 118 hat trotz Garage bei sofortigem Motorstart auch ab und zu kurz vorgeglüht bei diesen Temperaturen. Vielleicht liegt an der Software oder am Aufschließen
     
Thema:

Vorglühen, automatisch beim Start oder "Manuell"?

Die Seite wird geladen...

Vorglühen, automatisch beim Start oder "Manuell"? - Ähnliche Themen

  1. Ölverlust beim 118i- bekannte Schwachstellen?

    Ölverlust beim 118i- bekannte Schwachstellen?: Guten Abend! Ich möchte mir einen 118i zulegen und habe mir am Freitag gleich 2 Fahrzeuge in Berlin angeschaut (jetzt weiß ich auch wieso man in...
  2. Was kann man alles beim BMW 116 i machen

    Was kann man alles beim BMW 116 i machen: Guten Abend Ich stehe kurz davor einen BMW 116 i zu kaufen hat um die 130 k gelaufen von 2008 und ich wollte mal nachfragen was ich alles am Auto...
  3. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  4. Dinge die man nicht versteht (speziell beim M 135i/M 140i)

    Dinge die man nicht versteht (speziell beim M 135i/M 140i): So, nach nem guten halben Jahr M 135i sind mir doch Dinge aufgefallen, wo ich sage: "wieso geht das nicht anders/besser/ab Werk. Wem noch was...
  5. [E87] 123d nach Start keine Leistung

    123d nach Start keine Leistung: Hallo Forumsmitglieder, ich bin gestern morgen in meinen 123d gestiegen und das Auto hatte auf einmal keine Leistung mehr...also nicht wenig...