[E87] [Video] Ist das noch normal?

Dieses Thema im Forum "BMW 120i" wurde erstellt von Macklemore, 20.12.2013.

  1. #1 Macklemore, 20.12.2013
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 20.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Es wäre besser gewesen, wenn man mehr vom Motor hören würde, als vom Radio. Ruckelt denn der Motor lebst tatsächlich, oder wackelt nur die Nadel?
     
  4. #3 Macklemore, 20.12.2013
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Eigentl. nur die Nadel.

    Hab vor 2 Wochen Steuerkette wechseln lassen, da hatte noch der ganze Motor gewackelt.

    Ja das mit dem Radio ist doof :/
     
  5. jk_e82

    jk_e82 1er-Fahrer(in)

    Dabei seit:
    02.09.2013
    Beiträge:
    408
    Zustimmungen:
    2
    Ort:
    Wien
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    JK'
    Softwareupdate!

    Frag mal bei BMW ob es ein Softwareupdate gibt.

    Bei meinem letzen Auto (Golf 6, TDI) hatte ich das selbe Problem, wurde gelöst mit einem Softwareupdate.

    lg JK
     
  6. #5 Macklemore, 20.12.2013
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Okay danke.

    Also ist das nicht normal?
     
  7. jk_e82

    jk_e82 1er-Fahrer(in)

    Dabei seit:
    02.09.2013
    Beiträge:
    408
    Zustimmungen:
    2
    Ort:
    Wien
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    JK'
    Also Probleme hatte ich bei meinem Golf deswegen nicht, nur ich fands halt immer etwas komisch. (War aber immer nur beim Kaltstart).

    Ob das beim 120i normal ist musst du leider einen 120i Fahrer fragen, ich hab einen 120d da hab ich keine Probleme.

    lg JK
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Macklemore, 21.12.2013
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Scheint wohl irgendwie an der Außentemperatur zu liegen.

    Eben bei + 7°C gab es keine Probleme.


    Komisch.
     
  10. #8 VictimOfMyOwn, 22.12.2013
    VictimOfMyOwn

    VictimOfMyOwn 1er-Fahrer(in)

    Dabei seit:
    11.08.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Harz
    Motorisierung:
    120i
    Modell:
    Coupé (E82)
    Vorname:
    Dennis
    hi ho...

    normal wird das nicht sein. konnte ich bei meinem bislang noch nicht feststellen - wobei es dieses jahr auch noch nicht richtig kalt war.

    beim e34 hatte ich es ein paar mal, dass bei temperaturen um die -10...-15°C der tacho auf 0 stand und erst nach ein paar minuten fahrt seinen dienst wieder antrat.

    mfg
     
Thema:

[Video] Ist das noch normal?

Die Seite wird geladen...

[Video] Ist das noch normal? - Ähnliche Themen

  1. M140i M Performance ESD – erste Erfahrungen und Video

    M140i M Performance ESD – erste Erfahrungen und Video: So, ich habe wirklich alles versucht um den Sound perfekt einzufangen, aber es war schwerer als ich dachte. Immerhin so ungefähr… Meine...
  2. Klackern N54 mit Video

    Klackern N54 mit Video: Hallo ;) Dieses schnellere Klackern kommt ab und zu bei meinem 135i N54 BJ08 auf, wenn der Motor kalt ist. Bei 80Gad Öl hört es alleine auf....
  3. M140i on the dyno - Video

    M140i on the dyno - Video: Na endlich :-) Sorry, aber der Dyno Chef redet leider Englisch... [MEDIA]
  4. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  5. [E87] Spigelglas Elektrochrom in normales Spiegelglas wechseln?

    Spigelglas Elektrochrom in normales Spiegelglas wechseln?: Hallo Leute, bei meinem 118i sind die elektrochrom Gläser eingelaufen. Ich traue mich garnicht bei BMW nachzufragen was neue kosten. Deshalb...