Vibrieren im Kupplungspedal nach Start 130i

Diskutiere Vibrieren im Kupplungspedal nach Start 130i im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, bin neu hier und habe mir am 10.06.2011 einen gebrauchten BMW 130i FL mit 26.000km gekauft. Habe vorher zwei E46 3er gefahren. Mit der...

  1. #1 1965carsten, 18.06.2011
    Zuletzt bearbeitet: 18.06.2011
    1965carsten

    1965carsten 1er-Interessent(in)

    Dabei seit:
    18.06.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Lindau/Bodensee
    Fahrzeugtyp:
    130i (FL)
    Vorname:
    Carsten
    Hallo,

    bin neu hier und habe mir am 10.06.2011 einen gebrauchten BMW 130i FL mit 26.000km gekauft. Habe vorher zwei E46 3er gefahren. Mit der 1er Baureihe habe ich daher bis dato noch keine Erfahrungen und will folgende Frage in den Raum stellen:

    Mir fiel auf, dass der 130i nach dem frühmorgenlichen Start ein starkes Vibrieren im Kupplungspedal hat. Fahre ich das Auto aus der Garage raus ist das Vibrieren anschließend nach kurzer Zeit verschwunden und taucht auch während der Fahrt nicht mehr auf.

    Kennt Ihr das Problem, habt Ihr dieses Vibrieren auch?

    Freue mich auf eure Rückantwort.

    Gruß
    Carsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kuehnl

    Kuehnl 1er-Liebhaber(in)

    Dabei seit:
    13.04.2010
    Beiträge:
    1.343
    Zustimmungen:
    0
    Ort:
    Amberg-Sulzbach
    Fahrzeugtyp:
    130i
    Hatte das in 4 Monaten Fahrzeit 2x. Wenn man das Pedal mit dem Fuß leicht berührt hat, spürte man wie es vibriert. Konnte das aber nicht bestimmen, wann und wie. Trat einfach 2x auf.
     
  4. #3 1965carsten, 19.06.2011
    1965carsten

    1965carsten 1er-Interessent(in)

    Dabei seit:
    18.06.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Lindau/Bodensee
    Fahrzeugtyp:
    130i (FL)
    Vorname:
    Carsten
    es tritt bei mir generell nach dem Start des BMW und verschwindet dann wieder recht schnell. Das Vibrieren ist jedoch deutlich zu spüren.
     
  5. #4 MMMPassion, 10.07.2011
    MMMPassion

    MMMPassion 1er-Fahrer(in)

    Dabei seit:
    08.02.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Bei mir stellt sich das Vibrieren immer ein wenn ich ohne oder fast ohne Gas mit sehr geringer Drehzahl (unter 1000/min) die Kupplung kommen lasse. Mein M3 E46 mit 100'000km auf der Kupplung hat das Problem nicht.. .
     
  6. #5 chuwack, 17.11.2015
    chuwack

    chuwack 1er-Interessent(in)

    Dabei seit:
    13.04.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Heidelberg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    01/2009
    Vorname:
    Nick
    Moin Carsten,

    konntest du das Problem mit dem Kupplungspedal lösen?

    Habe aktuell ein ähnliches Problem... Immer nach dem Kaltstart und auf den ersten 50 Metern habe ich so ein kurzes Vibrieren im Kupplungspedal.
     
Thema:

Vibrieren im Kupplungspedal nach Start 130i

Die Seite wird geladen...

Vibrieren im Kupplungspedal nach Start 130i - Ähnliche Themen

  1. [E81] 130i kaufen ohne Durchsicht

    130i kaufen ohne Durchsicht: Hallo zusammen, Betreffend meiner Suche nach einem 130i, habe ich folgendes Exemplar gefunden: LINK Habe am Samstag das Fahrzeug besucht. Es...
  2. Suche BMW 130i FL

    Suche BMW 130i FL: Hallo zusammen, Suche BMW 130i mit folgenden Must-have's: - Facelift - M Paket - Handschalter - max 120000km - Scheckheftgepflegt Präferenzen...
  3. Suche 130i/123d Bremsanlage

    Suche 130i/123d Bremsanlage: Für Bremsenupgrade meines e82 120d... Grüße ProOZx
  4. Ventilrasseln beim Start

    Ventilrasseln beim Start: Hallo, seit einer Weile stelle ich bei meinem 125i sehr häufig fest, dass die Ventile im ersten Moment des Starts rasseln. Das Klingeln hält ca...
  5. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...