Vibrieren / humpeln auf der AB

Diskutiere Vibrieren / humpeln auf der AB im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Zuerst mal Hallo. Bin neu hier und seit letztem Sommer BMW M135i xdrive fahrer. Wollte mal fragen, ob jemand das Problem kennt, bei...

  1. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Zuerst mal Hallo.
    Bin neu hier und seit letztem Sommer BMW M135i xdrive fahrer.
    Wollte mal fragen, ob jemand das Problem kennt, bei Geschwindigkeiten zwischen 100 und 140kmh fängt das Auto an zu vibrieren.
    Felgen sind ausgewuchtet.
    Garage hat mir nun schon der dritte neue Felgensatz verbaut, aber keine Verbesserung.
    Nach heutigem telefonat mit der Garage, wurde mir mittgeteilt dies sei bei allen so, weil das Fahrwerk so hart sei. Kann das nicht so recht glauben.
    Obwohl der Mech auf der Probefahrt selber sagte dies sei nicht normal....!
    Habe nicht das adaptive sondern nur das M Fahrwerk.
    Anfangs Woche musste er in die Garage um prüfen zu lassen ob es Späne im Hinterachsgetrieb hat. War zum Glück nicht der Fall.
    Ich denke dass das Auto ein Problem hat nur weis ich nicht was es sein könnte und hoffe auf eine Hinweis eureseits.
    Ev. kann ich noch ein Film machen, wo ma es sieht.

    Danke und Güsse
     
  2. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    650
    Zustimmungen:
    22
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Vllt hat ja 'ne bremsscheibe unwucht/höhenschlag?!
     
  3. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Danke schon mal für den Hinweis.
    Oder Kardanwelle?
    Am stärksten ist es wenn man nach dem Beschleunigen ab dem Gas geht und ausrollen lässt...
     
  4. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    3.037
    Zustimmungen:
    278
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    oder die bereifung selbst......
     
  5. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Bereifung ist Dunlop Sottozero 225/40 R18 Run Flat
     
  6. frafis

    frafis 1er-Fan

    Dabei seit:
    13.07.2012
    Beiträge:
    753
    Zustimmungen:
    63
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Frank
    Unwucht in den Scheiben spürt man in diesem Geschwindigkeitsbereich.
     
  7. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    können die Scheiben beim Räderwechseln beschädigt werden?
    Weil vor dem Tausch auf Winteräder war alles gut...???
    Danke Euch allnen
     
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.843
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    was haste als winterräder drauf gehabt? spricht dann doch für ein Problem mit dem neuen sommerradsatz.....

    beschädigen kann man alles....war die winterfelge festgerostet und die sind mit dem hammer rangegengen?!......:nod:

    wenn da dann die felge auf die scheibe schlägt, wärs ne Überlegung wert....aber sind das solche vollprofis?:angry:
     
  9. #9 Zerhacker, 26.02.2014
    Zerhacker

    Zerhacker 1er-Fahrer(in)

    Dabei seit:
    20.01.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Vorname:
    Christian
    Spritmonitor:
    Sowas ähnliches hatte ich auch Verteilergetriebe war der Grund. Beim Beschleunigen hat mein Wagen stark Vibriert. Fehlerhafte Kraftverteilung weswegen die Räder gegeneinander arbeiten.
     
  10. #10 Steafmaster, 26.02.2014
    Steafmaster

    Steafmaster 1er-Liebhaber(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    1.929
    Zustimmungen:
    160
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Hier mal eine Antwort von mir im 1erM Bereich:
    Hallo zusammen,
    ist die Radzentrierung Felge/Bremsscheibe bei euch gemessen worden. Hatte am Anfang des Threads das mal angemerkt aber keine Antwort erhalten. Bei mir lag es daran.
     
  11. Baddik

    Baddik 1er-Fahrer(in)

    Dabei seit:
    22.01.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Ort:
    CH
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Hoi

    Ich hatte das selbe Problem auch, nur dass es bei mir schon mit 80 Km/h losging... Und, ich hatte den selben Reifentyp montiert gehabt, wie Du.

    Du hast geschrieben, dass Dir der Händler den Felgensatz ausgetauscht hat. Wurden die "alten" Gummis immer wieder auf die neuen Felgen getauscht? Falls ja, lass Dir mal einen neuen Satz Pneus montieren.
    Bei mir wurden die Pneus auf Garantie getauscht und seitdem habe ich Ruhe!

    Ev. hilft Dir das ja.

    Gruss Baddik
     
  12. #12 Pffuchser, 01.03.2014
    Pffuchser

    Pffuchser 1er-Fahrer(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    105
    Zustimmungen:
    2
    Ort:
    Mittelfranken
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    thlaughing-smiley-007.gif
    Und alle Rennwägen fahren nur noch mit flattern im Lenkrad weil sie noch viel härter sind.

    Tritt das immer auf?
    Wann trat es zum ersten mal auf?
    Hast du die Bremse vorher evtl. überfordert, z.B. sportliches Passfahren, mehrfach aus hohen Geschwindigkeiten stark gebremst, Rennstrecke?
     
  13. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    3.037
    Zustimmungen:
    278
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    gibt es zu dem problem neuigkeiten oder wird dieser beitrag wieder eine forumsleiche ohne schadensursache ??????
     
  14. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    hallo
    danke für die Antworten und den hinweis auf das 1M Forum. Hab den ganzen Thread durchgelesen. spannend...
    Also es wurde immer neue Felgen mit neuen Pneus montiert.
    Letzte Woche war ich in einer anderen Werkstatt, die haben alle vier Räder nochmals gewuchtet. Jede hatte 5-10gr. zu wenig. Nach Probefahrt Problem des Flatterns immer noch da, aber es wurde Spiel in der Lenkung festgestellt. An den Stangen ist keine Spiel.
    War heute nochmals bei BMW, fünfte Probefahrt!
    Mech. hat Spiel in der Lenkung bestätigt.
    Donnerstag und Freitag Erneuter Termin bei BMW.
    Ab Tempo 200 ist das Auto nicht mehr manövrierbar, also ob die beiden vorederen Räder gar keine Bodenkontakt mehr haben. ... Mann oh mann.

    Daumendrück
     
  15. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    kann das sein, dass der Spiel in der Lenkung zu diesem flattern oder humpeln führt?

    Hoffe sie finden was...
     
  16. #16 Pffuchser, 03.03.2014
    Pffuchser

    Pffuchser 1er-Fahrer(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    105
    Zustimmungen:
    2
    Ort:
    Mittelfranken
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Da hast zwar nicht auf meine Fragen geantwortet, aber für mich klingt das als ob die Bremsscheiben einen Schlag haben. Das kann natürlich auch zu Schäden in den Lagern führen woher u.U. das Spiel im Lenkrad rührt.
    Ich würde die Bremsscheiben prüfen lassen und sollte sich meine Vermutung Bewahrheiten hast du natürlich ein generelles Problem bei dem es nichts hilft die Scheiben zu wechseln. Es sind dann eher die Ursachen abzustellen (z.B. Beläge die mehr Hitze abführen, mehr Kühlung, bessere Scheiben).
    Ich würde dann auch nicht sofort die Scheiben tauschen, die bremst du ja wieder krumm, sondern abdrehen lassen (wenn noch möglich) und es mit anderen Belägen/besserer Kühlung testen.
     
  17. #17 maegge, 04.04.2014
    Zuletzt bearbeitet: 04.04.2014
    maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    .
     
  18. dtm257

    dtm257 1er-Fahrer(in)

    Dabei seit:
    30.10.2013
    Beiträge:
    164
    Zustimmungen:
    1
    Ort:
    Trier
    Vorname:
    Thomas
    Hallo zusammen,
    hat einer Ahnung wie das geendet ist?
    Bei mir wurden die Antriebswellen getauscht aber das Problem ist immer noch da:haue:
    Zudem werde ich schon Wochenlang vertröstet. Premium??? Das ich nicht lache.
    Zudem habe ich jetzt noch ein Problem mit dem Lüfter habe echt keinen Bock mehr auf diese Sch.... ein neues Auto und nix als Ärger.
    Wenn die das nicht bald in den Griff bekommen stelle ich denen die Karre auf den Hof und die können die ...........ach egal was soll ich mich aufregen hab ja noch einen Dacia Dokker Express der läuft wenigstens ohne Problem:narr:

    P:S Sollte jemand von BMW hier mitlesen ein Tip von mir: Dacia baut den Dokker in Maroco macht mal eine Werksbesichtigung vielleicht...............
     
  19. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    ^^Hi,
    das ist natürlich alles andere als positiv. Weiter oben (oder war es auf der 1. Seite) wurde einmal das Verteilergetriebe angesprochen. Hast du auch einen x-drive?

    Ich würde grundsätzlich mal die Räder am Auto montiert wuchten lassen. BMW kann das. Sollte da eine Unwucht sein, kann es entweder an einer schlechten Mittenzentrierung oder an einer Unwucht in den Bremsscheiben liegen. Auf jeden Fall bekommst du dann die Unwucht raus (natürlich nur so lange, bis du die Räder wieder ummontierst auf WR etc.), doch die Ursache sollte dann einzugrenzen sein.

    Ein Ergebnis des TE fehlt leider noch...
     
  20. #20 mace, 27.08.2014
    Zuletzt bearbeitet: 27.08.2014
    mace

    mace 1er-Fahrer(in)

    Dabei seit:
    18.05.2011
    Beiträge:
    158
    Zustimmungen:
    5
    Fahrzeugtyp:
    123d
    Motorisierung:
    M135i
    Baujahr:
    08/2014
    ....also, M Fahrwerk mit Runflat ist natürlich schon eine harte Sache...aber hier mein Tip: Versuche doch mal eine Probefahrt mit einem anderen M135i zu bekommen (am besten wäre natürlich gleiches fahrwerk und Pneus). Dann hast du mal den direkten Vergleich. Vieleicht bietet sich ja auch ein Forumskollege in der Nähe an...auf jeden Fall viel Erfolg bei der Problemlösung!
    mace

    ....uups, sehe gerade das das ewig her ist. Ja, Ergebnis des TE wäre schön...
     
Thema: Vibrieren / humpeln auf der AB
Besucher kamen mit folgenden Suchen
  1. xdrive vibrationen

    ,
  2. x drive starke vibrationen beim beschleunigen

    ,
  3. lass mech doch mb3

    ,
  4. bmw m135i verteilergetriebe,
  5. bmw m135 f21 vibriert,
  6. bmw m135 vibriert,
  7. vibrationen nach ausrollen bmw
Die Seite wird geladen...

Vibrieren / humpeln auf der AB - Ähnliche Themen

  1. Ab- bzw. Einbau Heckdiffusor M-Schürze hinten

    Ab- bzw. Einbau Heckdiffusor M-Schürze hinten: Wenn es so einen Thread schon gibt bitte dort hin verschieben, habe leider nichts gefunden. Meine Werkstatt hat mir auf meinen Wunsch hin den...
  2. B58 Evolution: Neuer X3 M40i mit 400 PS ab Werk

    B58 Evolution: Neuer X3 M40i mit 400 PS ab Werk: Man munkelt, dass die neue Ausbaustufe des B58 im kommenden X3 M40i bei ca. 400 PS(!) ab Werk liegen wird. Hier der Link:...
  3. Abgasanlage ab Kat M2 235i 135i

    Abgasanlage ab Kat M2 235i 135i: https://www.ebay.at/itm/122372613196 EBay Auktion ab 1€ Privatverkauf
  4. Zündung schaltet ab!?

    Zündung schaltet ab!?: Hallo, mein 118d bj 2009 (Automatik) schaltet sich nach ca 30sec von selbst aus, wenn ich nurnoch die Zündung (Stufe1, also Motor aus) an habe....
  5. Avus AB-MB3 passen ohne Umbauarbeiten?

    Avus AB-MB3 passen ohne Umbauarbeiten?: Hallo Leute, Ich möchte mir neue Felgen mit neuen Reifen zulegen, habe jedoch so meine Zweifel ob die von den Dimensionen her ohne Probleme zu...