Vibrieren / humpeln auf der AB

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von maegge, 26.02.2014.

  1. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Zuerst mal Hallo.
    Bin neu hier und seit letztem Sommer BMW M135i xdrive fahrer.
    Wollte mal fragen, ob jemand das Problem kennt, bei Geschwindigkeiten zwischen 100 und 140kmh fängt das Auto an zu vibrieren.
    Felgen sind ausgewuchtet.
    Garage hat mir nun schon der dritte neue Felgensatz verbaut, aber keine Verbesserung.
    Nach heutigem telefonat mit der Garage, wurde mir mittgeteilt dies sei bei allen so, weil das Fahrwerk so hart sei. Kann das nicht so recht glauben.
    Obwohl der Mech auf der Probefahrt selber sagte dies sei nicht normal....!
    Habe nicht das adaptive sondern nur das M Fahrwerk.
    Anfangs Woche musste er in die Garage um prüfen zu lassen ob es Späne im Hinterachsgetrieb hat. War zum Glück nicht der Fall.
    Ich denke dass das Auto ein Problem hat nur weis ich nicht was es sein könnte und hoffe auf eine Hinweis eureseits.
    Ev. kann ich noch ein Film machen, wo ma es sieht.

    Danke und Güsse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    607
    Zustimmungen:
    10
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Vllt hat ja 'ne bremsscheibe unwucht/höhenschlag?!
     
  4. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Danke schon mal für den Hinweis.
    Oder Kardanwelle?
    Am stärksten ist es wenn man nach dem Beschleunigen ab dem Gas geht und ausrollen lässt...
     
  5. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    oder die bereifung selbst......
     
  6. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    Bereifung ist Dunlop Sottozero 225/40 R18 Run Flat
     
  7. frafis

    frafis 1er-Fan

    Dabei seit:
    13.07.2012
    Beiträge:
    752
    Zustimmungen:
    59
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Frank
    Unwucht in den Scheiben spürt man in diesem Geschwindigkeitsbereich.
     
  8. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    können die Scheiben beim Räderwechseln beschädigt werden?
    Weil vor dem Tausch auf Winteräder war alles gut...???
    Danke Euch allnen
     
  9. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.115
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    was haste als winterräder drauf gehabt? spricht dann doch für ein Problem mit dem neuen sommerradsatz.....

    beschädigen kann man alles....war die winterfelge festgerostet und die sind mit dem hammer rangegengen?!......:nod:

    wenn da dann die felge auf die scheibe schlägt, wärs ne Überlegung wert....aber sind das solche vollprofis?:angry:
     
  10. #9 Zerhacker, 26.02.2014
    Zerhacker

    Zerhacker 1er-Fahrer(in)

    Dabei seit:
    20.01.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Vorname:
    Christian
    Spritmonitor:
    Sowas ähnliches hatte ich auch Verteilergetriebe war der Grund. Beim Beschleunigen hat mein Wagen stark Vibriert. Fehlerhafte Kraftverteilung weswegen die Räder gegeneinander arbeiten.
     
  11. #10 Steafmaster, 26.02.2014
    Steafmaster

    Steafmaster 1er-Liebhaber(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    1.836
    Zustimmungen:
    77
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Hier mal eine Antwort von mir im 1erM Bereich:
    Hallo zusammen,
    ist die Radzentrierung Felge/Bremsscheibe bei euch gemessen worden. Hatte am Anfang des Threads das mal angemerkt aber keine Antwort erhalten. Bei mir lag es daran.
     
  12. Baddik

    Baddik 1er-Fahrer(in)

    Dabei seit:
    22.01.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Ort:
    CH
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Hoi

    Ich hatte das selbe Problem auch, nur dass es bei mir schon mit 80 Km/h losging... Und, ich hatte den selben Reifentyp montiert gehabt, wie Du.

    Du hast geschrieben, dass Dir der Händler den Felgensatz ausgetauscht hat. Wurden die "alten" Gummis immer wieder auf die neuen Felgen getauscht? Falls ja, lass Dir mal einen neuen Satz Pneus montieren.
    Bei mir wurden die Pneus auf Garantie getauscht und seitdem habe ich Ruhe!

    Ev. hilft Dir das ja.

    Gruss Baddik
     
  13. #12 Pffuchser, 01.03.2014
    Pffuchser

    Pffuchser 1er-Fahrer(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    105
    Zustimmungen:
    1
    Ort:
    Mittelfranken
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    thlaughing-smiley-007.gif
    Und alle Rennwägen fahren nur noch mit flattern im Lenkrad weil sie noch viel härter sind.

    Tritt das immer auf?
    Wann trat es zum ersten mal auf?
    Hast du die Bremse vorher evtl. überfordert, z.B. sportliches Passfahren, mehrfach aus hohen Geschwindigkeiten stark gebremst, Rennstrecke?
     
  14. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    gibt es zu dem problem neuigkeiten oder wird dieser beitrag wieder eine forumsleiche ohne schadensursache ??????
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    hallo
    danke für die Antworten und den hinweis auf das 1M Forum. Hab den ganzen Thread durchgelesen. spannend...
    Also es wurde immer neue Felgen mit neuen Pneus montiert.
    Letzte Woche war ich in einer anderen Werkstatt, die haben alle vier Räder nochmals gewuchtet. Jede hatte 5-10gr. zu wenig. Nach Probefahrt Problem des Flatterns immer noch da, aber es wurde Spiel in der Lenkung festgestellt. An den Stangen ist keine Spiel.
    War heute nochmals bei BMW, fünfte Probefahrt!
    Mech. hat Spiel in der Lenkung bestätigt.
    Donnerstag und Freitag Erneuter Termin bei BMW.
    Ab Tempo 200 ist das Auto nicht mehr manövrierbar, also ob die beiden vorederen Räder gar keine Bodenkontakt mehr haben. ... Mann oh mann.

    Daumendrück
     
  17. maegge

    maegge 1er-Interessent(in)

    Dabei seit:
    26.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    CH-BS
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Küsu
    kann das sein, dass der Spiel in der Lenkung zu diesem flattern oder humpeln führt?

    Hoffe sie finden was...
     
Thema: Vibrieren / humpeln auf der AB
Besucher kamen mit folgenden Suchen
  1. bmw m135 f21 vibriert

    ,
  2. bmw m135 vibriert

    ,
  3. vibrationen nach ausrollen bmw

Die Seite wird geladen...

Vibrieren / humpeln auf der AB - Ähnliche Themen

  1. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  2. Ab wann Selective Beam beim adaptiven Kurvenlicht

    Ab wann Selective Beam beim adaptiven Kurvenlicht: Hi, seit wann gibt es beim F22 eigentlich "Selective Beam" beim adaptiven Kurvenlicht? Der Hinweis in der Preisliste taucht erst in der...
  3. Heizung heizt erst ab 3000 Umdrehungen

    Heizung heizt erst ab 3000 Umdrehungen: Guten Abend liebe Gemeinde, Ich habe seit heute das Problem das meine heizung im 116i nur warme Luft von sich gibt wenn ich über 3000...
  4. Neue Gewährleistung 2+1von BMW ab 11/2016

    Neue Gewährleistung 2+1von BMW ab 11/2016: Gewährleistung 2+1 von BMW ab 01.11.2016 BMW erweitert sein Qualitätsversprechen. Ab 1. November erhalten die Käufer von BMW Neuwagen in...
  5. Biete ab wann frei

    Biete ab wann frei: Abend ab an darf man in diesen Forum was verkaufen? 6 Monate und 6 Beiträge scheinen zu wenig zu sein .... M436 Felgen mit reifen günstig...