Vibrationen ab 130 - 250

Diskutiere Vibrationen ab 130 - 250 im Mängel am 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Servus zusammen, ich habe bei meinem 130i schon seit dem Kauf unschöne Vibration (weniger im Lenkrad sondern viel mehr im ganzen Fahrzeug) ab 130...

  1. #1 Pollekx, 29.09.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Servus zusammen,

    ich habe bei meinem 130i schon seit dem Kauf unschöne Vibration (weniger im Lenkrad sondern viel mehr im ganzen Fahrzeug) ab 130 aufwärts.
    Vibration tritt immer auf, egal ob unter Last, im Schubbetrieb oder bei getretener Kupplung.
    Komisch ist, dass in schnellen Linkskurven auf der Bahn die Vibration stärker und bei Rechtskurven geringer wird.
    Fahrzeug ist ein e81 FL aus 2008 und hat erst 65.000km gelaufen.

    Folgendes habe ich nun schon unternommen bzw. überprüft:
    - neue Reifen...
    - diese wuchten lassen
    - Achsvermessung machen lassen
    - Radnarbe säubern
    - Bremsanlage checken lassen - läuft rund - keine Vibrationen bei Bremsen
    - Radlager
    - Alle Gummibuchsen

    Hat alles keine wirklichen Veränderungen gebracht bzw. sieht alles gut aus.

    Heute war ich deswegen nochmal bei einem anderen Händler, der mir einen relativ stark ölenden Stoßdämpfer auf der linken Vorderachse zeigte...bei nem BMW - Premiumfahrzeug - mit nur 65.000km, ich wäre fast geplatzt...unglaublich...scheint wohl auch schon länger so zu sein. :eusa_wall:
    Nun gut, so ist es nun mal und für den nächsten TÜV müssen die Dinger nun eh neu kommen.

    Ist es möglich, dass der ölende bzw. defekte Dämpfer der Übeltäter in Sachen Vibration ist.
    Vll. hat ja jemand von euch Erfahrungen mit defekten Dämpfern bzw. mit Vibrationen am 1er im Allgemeinen gemacht und kann mich bei der Fehlersuche unterstützen.
     
  2. #2 Lumpi187, 24.10.2016
    Lumpi187

    Lumpi187 1er-Fahrer(in)

    Dabei seit:
    06.10.2015
    Beiträge:
    159
    Zustimmungen:
    25
    Ort:
    Braunschweig
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Moin Pollekx,

    Die Stoßdämpfer sind bei dem Alter nix ungewöhnliches... Die wenigen Kilometer in der Zeit sprechen durchaus auch für lange Standzeiten dazwischen und würden mich jetzt weniger verwundern. Aber das Alter des Fahrzeuges bringt mich auf eine Idee, die deine Vibrationen verursachen können.

    1. Stoßdämpfer
    Halte ich nicht für ausgeschlossen, aber mir fehlen dann die Vibrationen im Lenkrad. Die Vibrationen im Fahrzeug entstehen dann meist durch ein "stempeln".... Der defekte Stoßdämpfer kann die Schwingung der Feder nicht tilgen und es kommt zu unkontrollierten auf und ab Bewegungen. Ist aber ehr ein Phänomen am entlasteten Rad. Also in deinem Fall eine Linkskurve. Kann aber von Fall zu Fall auch unterschiedlich sein, denn der Zustand anderer Bauteile spielen dort auch eine Große Rolle.

    2. Meine Vermutung
    jetzt zu meinem eigentlichen Tipp nachdem du gschrieben hast, dass Rad/Reifen und die Bremsen ausgeschlossen werden.
    Hast du auch schonmal von vorne nach hinten getauscht?! Falls du Mischbereifung fährst dann nur zu Testzwecken!!!!

    Bei meinem Fahrzeug war es die Hardyscheibe. Hatte zu Beginn nur bei höheren GEschwindigkeiten Vibrationen aus dem Bereich des Unterwagens. Habe dann auf dem Rückweg aus dem Urlaub Geschwindigkeiten von 120km/h+ gemieden und zu Hause den Wagen auf die Bühne genommen. Die Scheibe hatte schon deutliche Anzeichen von Verschleiß und habe sie dann getauscht.

    Alle Probleme weg.

    Bei Defekt war der Wagen etwa 8 Jahre alt und hatte ca. 175 - 180tkm genau weiß ich es nicht mehr.
     
  3. #3 spitzel, 24.10.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.379
    Zustimmungen:
    200
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Der Beitrag ist ja nun etwas älter.
    Wurden die Stoßdämpfer getauscht?
    Problem noch vorhanden?

    Stoßdämpfer sind Verschleißteile und können mal früher oder später defekt sein. Wie schon geschrieben ist hier wohl die Standzeit das Problem. Zudem sind die Dichtungen die verwendet werden nicht die haltbarsten auf dem Markt.

    Mein Fehler war ganz raffiniert. Öl ist nie ausgetreten aber dafür das Gas. Sprich kalter Stoßdämpfer alles gut. Dämpfung normal. Nach 50km war das Öl aufgeschäumt. Dadurch kam es zum beinahe Abflug in den Graben.


    Gesendet von iPhone mit Tapatalk
     
  4. #4 Pollekx, 24.10.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Servus,

    hab die Dämpfer am vergangenen Wochenende gewechselt, hatte nahezu keinen Einfluss auf die Vibrationen. Bei der anschließenden Achsvermessung wurden auch nur kleine Abweichungen bei der Spur an der VA berichtigt. Fahrzeug lag danach zwar etwas besser auf der Straße aber die Vibrationen waren immer noch da, wenn auch etwas weniger.

    Im Anschluss habe ich die Winterreifen aufgezogen und siehe da, die Vibrationen sind fast verschwunden. Da ich zusätzlich weiß, dass die Winterreifen auf der VA einen Höhenschlag haben und vom Vorbesitzer mit viel zu wenig Luftdruck gefahren worden sind, sodass die Dinger einen massiven Sägezahn haben, kann ich mittlerweile mit hoher Wahrscheinlichkeit die Sommerreifen als Ursache definieren. Hab schon 2 neue Winterreifen bestellt und hoffe nun, dass die Vibrationen komplett verschwunden sind, wenn diese aufgezogen sind.

    Das mit den Sommerreifen kann ich mir allerdings nicht erklären, da zu Beginn des Sommers 4 neue Reifen drauf gekommen sind und ich beim Wuchten (insgesamt 2x je Rad) dabei war und alle Räder auf 0 gewuchtet werden konnten. Kann ja fast nur noch an den Felgen liegen - die haben über 7 Jahre ungenutzt beim Vorbesitzer im Keller gelegen - wie die gelagert wurden kann ich allerdings nicht sagen.
    Habt ihr Erfahrungen mit unrund laufenden Alufelgen???
    Werde das jetzt über den Winter bei BMW direkt analysieren lassen.

    Unterm Auto ist soweit alles OK, die Antriebswelle und die Hardyscheibe haben wir auch schon untersucht - die sollten aber bei 65.000km Laufleistung nun wirklich nichts haben ;-)

    Melde mich nochmal, wenn die neuen Winterreifen drauf sind.
     
    spitzel gefällt das.
  5. #5 spitzel, 24.10.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.379
    Zustimmungen:
    200
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Danke für die Rückmeldung.

    Felgen mit höhenschlag kommt schon mal vor. Brauch ja nur mal runter fallen. Wenn er schon am Reifen spart auf so etwas zu achten dann wird der Rest ebenfalls so sein.
    Stoßdämpfer waren mit Sicherheit keine Fehlinvestition.

    Mh die Frage ist ob der km stand wirklich stimmt? Konnte der Verkäufer dies belegen?


    Gesendet von iPhone mit Tapatalk
     
  6. #6 Pollekx, 24.10.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Die Stoßdämpfer hätte ich ohnehin gemacht bzw. machen müssen, hatte schon starke Beeinträchtigungen - bin nämlich auch fast im Graben gelandet ;-)

    Der km Stand sollte passen - haben Schlüssel ausgelesen und beim Codieren mal etwas genauer in die Fahrzeugsoftware hineingeschaut.
     
  7. #7 Pollekx, 03.12.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    So, neue Winterreifen auf der Vorderachse montiert...nun ist es zwar besser aber die Vibrationen sind immer noch da.
    Nun ist es komischerweise bei geringen Geschwindigkeiten sehr deutlich zu spüren - 30-60 km/h - jetzt ist es aber weniger eine Vibrationen als viel mehr ein deutlich spürbares eiern, welches sich zwischen 140 - 180 auf der Bahn nochmal verstärkt.

    Kann das an der Bremsanlage liegen - bei mir schleifen insbesondere die hinteren Bremsen - laut dem :-) ist das aber normal - für mich sind Schleifgeräusche von der Bremsanlage auf jeden Fall nicht normal und auch inakzeptabel.
    Bin grad echt ratlos - die Bremsanlage hat laut BC ohnehin nur noch 5000km zu gehen, vll. wechsle ich selbige zeitnah aus.

    Weitere Vorschläge, woher das eiern kommen könnte sind willkommen :-)
     
  8. #8 Steafmaster, 03.12.2016
    Steafmaster

    Steafmaster 1er-Profi

    Dabei seit:
    19.04.2010
    Beiträge:
    2.027
    Zustimmungen:
    284
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Ich denke wenn deine vorderen Bremsscheiben getauscht sind, ist das Problem weg.
     
  9. #9 Pollekx, 03.12.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Ist aus meiner Sicht grad auch die einzig mögliche Ursache für den Zustand...
     
  10. #10 spitzel, 03.12.2016
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.379
    Zustimmungen:
    200
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Wie meinst du das mit dem eiern?
    Mh ja Bremsscheiben verursachen gerne Vibrationen. Inwieweit unterscheiden sich die Sommer und Winter Felgen von den abmaßen?

    Am besten auch den Seitenschlag der bremsscheiben und Radnabe prüfen. Eventuell könnte noch ein defekt am Randlager und Aufhängung vorliegen.
    Verändert sich die Vibration beim Bremsen?

    Gesendet von iPhone mit Tapatalk
     
  11. #11 Pollekx, 04.12.2016
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Eiern halt...insbesondere bei niedrigen Geschwindigkeiten spürt man einen frequente auf und ab Bewegung im Fahrzeug.

    Winter 205/45 R17 bzw 225/40R17
    Sommer 215/45R18 bzw 225/40R18

    Radlager sind alle in Ordnung. Bremsanlage schleift nahezu dauerhaft, insbesondere hinten.
    Beim Bremsen spüre ich aber leider keine negative Veränderung der Vibration.
     
  12. #12 Pollekx, 19.02.2017
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    So...habe am WE die Bremsanlage komplett gewechselt und wieder hat sich eine leichte Verbesserung der Vibrationen eingestellt - insbesondere unter 100km/h ist es spürbar besser geworden.
    Die vorderen Bremsscheiben hatten schon ordentliche Riefen und auch leichte Schläge - hätten ohnehin demnächst getaucht werden müssen. Die Radnarben laufen rund.

    Die Vibrationen sind leider nicht verschwunden - im Gegenteil, seit meinem letzten Bericht haben sich die Vibrationen insbesondere in Kurven und auf der Bahn noch verstärkt.

    Seitdem habe ich im Schubbetrieb ein deutlich hörbares Heulen aus dem Differential - unabhängig von Gang und Dehzahl, aber auch nur, wenn das Diff warm ist - das Ganze in Kombination mit Klackgeräuschen beim Kupplung treten - sehr gut hörbar in der Tiefgarage beim rückwärts fahren.
    Im kalten Zustand merke ich auch beim vorwärts fahren ein deutliches Spiel irgendwo im Antriebsstrang - führt bei geringen und konstanten Geschwindigkeiten an der Lastwechselgrenze zu einem rhythmischen Nicken des Fahrers und ebenfalls leichten Klackgeräuschen. Sobald das Auto warm ist, lässt dieses Phänomen zwar nach, verschwindet aber nicht komplett.

    Also wandert mein Fokus jetzt weg von den Achsen hin zum Antriebsstrang - im speziellen zum Diff.

    Klingt das, was ich da schildere nach nem angehenden Differentialdefekt???
    Die Fehlersuche geht also weiter.
     
  13. #13 Lumpi187, 17.03.2017
    Lumpi187

    Lumpi187 1er-Fahrer(in)

    Dabei seit:
    06.10.2015
    Beiträge:
    159
    Zustimmungen:
    25
    Ort:
    Braunschweig
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Moin Pollekx,

    das Feedback kommt zwar etwas spät aber ja so fing es mit meinem Diff auch an...
    -Jaulen
    -klacken
    -vibrieren

    hast schon neue Infos?
     
  14. #14 Pollekx, 17.03.2017
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Danke für die Info,

    aus deiner Formulierung schließe ich, dass du schon ein defektes Diff am 1er hattest.
    Wie genau hat sich das bei dir bemerkbar gemacht und wie war die Defekthistorie, wer hat bei dir einen Defekt im Diff festgestellt, BMW?

    Hatte meinen letzte Woche auf ner anderen Bühne und ein mir nur flüchtig bekannter Meister, der viel BMW macht, hat mal drunter geschaut und er war der Ansicht, dass es definitiv das Getriebe ist, welches wohl übermäßig viel Spiel hat. Dadurch sollen die beschrieben Symptom hervorgerufen werden. Diff funktioniert seiner Meinung nach einwandfrei.

    Werde dazu mal zu nem Getriebeinstandsetzer fahren und mir nochmal von nem direkten Fachmann ein Feedback einholen.

    Habe nun alle direkt für Motor und Antiebstrang "zuständigen" Öle gewechselt und siehe da, die Vibrationen sind besser geworden - mein Getriebe und Motoröl waren nämlich pech-schwarz.

    Ich bin also weiter auf der Suche. Demnächst gibts erstmal Sommerreifen mit dezenten Distanzplatten - mal schauen, wie sich das auswirkt. :wink:
     
  15. #15 Lumpi187, 30.03.2017
    Lumpi187

    Lumpi187 1er-Fahrer(in)

    Dabei seit:
    06.10.2015
    Beiträge:
    159
    Zustimmungen:
    25
    Ort:
    Braunschweig
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Grüß dich und entschuldige die späte Antwort :roll:
    Die Öle sind an sich relativ schnell Pechschwarz in den Dingern... Für die Diagnose haben wir den Wagen im 3. Gang mit ca. 50km/h auf der Bühne gehabt und gelauscht bzw. gefühlt. Man hatte deutliche Mahlgeräusche aus dem Diff hören und auch bei handauflegen spüren können. Den Ölwechsel hatte ich bei beginnender Symptomatik auch versucht. Half aber leider nur für etwa 5000km.
    Man hatte zu Beginn ein leichtes Rucken beim Lastwechsel, ein knacken beim Wechsel von Vorwärts zur Rückwärtsfahrt. Es folgte ein immer lauter werdendes jaulen ab ca. 90km/h und später auch Vibrationen
     
  16. #16 Pollekx, 30.03.2017
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Danke für deine Erfahrungen - war heute beim Getriebe und Diff-Spezialisten, der sich das bei mir mal angeschaut hat. Laut seiner Aussage muss ich mir ums Diff keine Sorgen machen - da passt alles. Im Getriebe ist schon deutliches Spiel aber da es ohnehin keine einzelnen Ersatzteile für die ZF Getriebe gibt, lohnt sich ein kompletter Austausch für ca. 3K einfach nicht. Er hat mir empfohlen weiter zu fahren und mir nicht so viele Gedanken zu machen - sein alles harmlos - sagt er :icon_cool:. Die Ursache für Vibrationen sollten seiner Meinung nach anderweitig gesucht werden.

    Hab letzte Woche wieder die Sommerreifen drauf gemacht und schon sind die Vibrationen wieder deutlich stärker geworden. Morgen gehts nochmal zur Achsvermessung und Auswuchten - mal schauen!
     
  17. #17 Carz4Ever, 05.10.2017
    Carz4Ever

    Carz4Ever 1er-Interessent(in)

    Dabei seit:
    05.10.2017
    Beiträge:
    12
    Zustimmungen:
    0
    Hatte ich auch immer mit meinem 1er, ab 130 km/h, ich fand es aber nicht zu ungewöhnlich?
     
  18. nimok

    nimok 1er-Interessent(in)

    Dabei seit:
    04.05.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich habe deine Problem gelesen und habe eine ähnliche Odyssee hinter mir E87 118d Bj. 10/2010.
    Erstmals bewußt sind mir die Vibrationen bei 79tsd km aufgefallen. Im nachhinein nachgedacht waren sie schon immer da mit meinen alten 205er Winterreifen.

    Zuerst dachte ich auch die Reifen sind das Problem, vor allem wenn ich von Sommerreifen 195er auf Winterreifen 205er gewechselt habe. Nach 3maligem Auswuchten und diversen Prüfungen bei BMW,TüV und Reifenhändler meiner Fahrwerkaufhängungen, Bremsen, Lagern und und und gingen die nächsten Schritte los.
    1. Hinterachsdiffernetial neue Lager - hat nichts gebracht
    2. beide Antriebswellen zu den Rädern getauscht, da diese mit Videobeweis im Fahrbetrieb unrund liefen - hat nichts gebracht
    3. Kardanwelle zum Auswuchten nach Köln zu ELBE Gelenkwellen gebracht und siehe da endlich etwas gefunden. Es ist nicht eine Unwucht durch Gewichte oder Gewichtsverteilung. Die Gelenkwelle besteht aus zwei Teilen, diese werden über eine Verzahnungswelle und Bohrung ineinander gefügt. Dort ist auch das Mittellager. Die Fa. Elbe hat ein deutliches Spiel an der Verzahnungswelle festgestellt und hat von einem Wuchten abgeraten. Ich habe es dennoch durchführen lassen. Auch das Mittellager inkl. Gummilagerung wurden getauscht.
    Der Beweis ist folgender Sachverhalt. Damit die Fa. ELBE auswuchten konnte, wurde ein Speziellack auf die Verzahnungswelle aufgebracht, um im zusammengefügten Zustand die Verbindungsstelle spielfrei zu haben.
    Man teilte mir mit, dass dieser Lack nicht halten und das Spiel sich wieder einstellen wird. Also eingebaut und Probefahrt auf Autobahn. Ein erstes Beschleunigen auf 140km/h war völlig frei von Vibrationen. Die nächsten 4km habe ich öfters mal stark beschleunigt, wobei immer noch keine Vibrationen vorhanden waren. Leider kamen diese wie schon von der Fa. ELBE angekündigt nach weiteren 10km fahrt zurück.

    Nun wird bei BMW mir eine gebrauchte Kardanwelle eingebaut, welche nach dem Prüfvorgehen der Fa. ELBE erheblich weniger Spiel in der Verzahnungswelle hat. Ich hatte über Teileverwerter mir 4 Stück Kardanwellen zusenden (39€ - 69€) lassen und mir die Beste herausgesucht, denn eine neue liegt bei 754€ ohne Montage!!!!!!
    Im Zubehör habe ich nicht gefunden, auch lässt sich meines erachtens dieses Spiel nicht weg reparieren.

    Danach werde ich mich nochmals melden, falls gewünscht.
     
  19. #19 Pollekx, 13.05.2018
    Pollekx

    Pollekx 1er-Fahrer(in)

    Dabei seit:
    24.06.2016
    Beiträge:
    111
    Zustimmungen:
    19
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2007
    Ja, gib mal Bescheid, ob es was gebracht hat.

    Ich habe in der Zwischenzeit ein neues, kürzeres Diff drin, neues Mittenlager und neue Hardyscheiben - hat alles kaum was gebracht.
    Die Kardanwelle haben wir nicht prüfen können - ist halt auch für ne freie Meisterwerkstatt schwierig - wenn es bei dir an der Welle liegt probiere ich das auch mal - ist ja relativ schnell gemacht und von den Kosten her überschauber.
     
  20. forlau

    forlau 1er-Interessent(in)

    Dabei seit:
    25.04.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2015
    Ich hatte ebenfalls mit meinem F20 so eine Odysee hinter mir. Am Ende waren es doch die Räder (ob Reifen oder Felge kann ich nicht sagen). Nur weil ein Reifen neu ist, heißt das nicht, dass er auch rund läuft. (Höhenschlag, Radialkraftschwankungen). Und ausgewuchtet ist nicht gleich ausgewuchtet. Manche können es, manche nicht. Gute Erfahrungen habe ich mit BMW gemacht. Ich rate dringend mal andere Räder zu leihen und damit zu prüfen.
     
Thema: Vibrationen ab 130 - 250
Besucher kamen mit folgenden Suchen
  1. bmw neue stoßdämpfer vibration

    ,
  2. vibration e81 vorderachse

    ,
  3. differential vibration 130 bmw

Die Seite wird geladen...

Vibrationen ab 130 - 250 - Ähnliche Themen

  1. M Lenkrad F20 (Vibration,Heizung,Paddles,Airbag)

    M Lenkrad F20 (Vibration,Heizung,Paddles,Airbag): M LENKRAD F20 F30 X3 X4 X5 X6 Ich habe noch ein ungenutztes M Lenkrad mit Schaltwippen, Lenkradheizung und Vibration und Airbag hier....
  2. Batterie ab- und wieder anklemmen?

    Batterie ab- und wieder anklemmen?: Hallo zusammen, ich muss meine Batterie kurz mal anklemmen. Sind bei unseren 1ern nach dem Wiederanklemmen irgendwelche blöden Überraschungen zu...
  3. Starke Vibrationen : gelöst!

    Starke Vibrationen : gelöst!: Hallo zusammen, wollte euch mein Erlebnis der letzten Woche mitteilen, welches ich auch gefunden und behoben habe. Im Leerlauf hat die gesamte...
  4. Vibrationen im Lenkrad nur im warmen Zustand

    Vibrationen im Lenkrad nur im warmen Zustand: Hi, ist bei jemand schon mal dieses Phänomen aufgetreten? Ausschließlich wenn der Motor/Auto sich aufgewärmt hat, vibriert/zittert das Lenkrad in...
  5. 123d zieht erst ab 3500 u/min richtig

    123d zieht erst ab 3500 u/min richtig: Hallo zusammen, bei meinem 123d (BJ 2009) war gestern zum ersten Mal die DPF Leuchte an (bei 216tkm). Ich habe dann mit einem Bekannten mit Hilfe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden