[E87] Vibration des Fahrzeugs

Diskutiere Vibration des Fahrzeugs im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus an alle, habe folgendes problem, ab ca. 100kmh vibriert das ganze fahrzeug. Reifen wurden schon getauscht und neu gewuchtet. das problem...

  1. #1 Imprecator, 25.10.2014
    Imprecator

    Imprecator 1er-Fahrer(in)

    Dabei seit:
    05.04.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Memmelsdorf
    Fahrzeugtyp:
    116i
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Servus an alle, habe folgendes problem, ab ca. 100kmh vibriert das ganze fahrzeug. Reifen wurden schon getauscht und neu gewuchtet. das problem besteht weiterhin. Es kommt auf keinen fall von der vorderachse, da lenkrad nicht vibriert. muß also was anderes sein. 2 meinungen hab ich schon eingeholt (1 hardy scheibe)(2differential hinterachse). wenn es das differential sein sollte müsste es aber doch geräusche machen, mit der hardyscheibe weiß ich nicht. das problem tritt ja immer auf ab ca. 100kmh, egal ob unter last od. nur rollen ohne gang.

    evtl. hat irgendjemand ne idee was es sein könnte

    ps 215000 km laufleistung

    THX
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Snake-Force, 25.10.2014
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.193
    Zustimmungen:
    157
    Ort:
    Berlin
    Vorname:
    Sven
    Ist es auch schon vorher da und verstärkt sich dann oder ist es quasi nur bei 100 km/h, wie ist es wenn du schneller fährst?

    So 80 - 120 km/h ist soweit immer die beste Geschwindigkeit um festzustellen ob die Felgen nen Schlag haben. Wurde das bereits geprüft? Felgen mal neu ausgewuchtet bzw. auf Rundlauf geprüft?
     
  4. #3 Imprecator, 25.10.2014
    Imprecator

    Imprecator 1er-Fahrer(in)

    Dabei seit:
    05.04.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Memmelsdorf
    Fahrzeugtyp:
    116i
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    wie gesagt, räder wurden neu gewuchtet, und es konnte nichts festgestellt werden, das problem tritt ab ca. 100kmh auf, gleichbleibend bei höherer geschwindigkeit
     
  5. #4 Cengo81, 25.10.2014
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Vielleicht liegt es auch an der Kardanwelle. Ist ja ein Verschleißteil. Weil bei mir Vibriert es auch zumindest. Habe immerhin etwas über 183.000km Aber bei richtig höheren Geschwindikeiten jenseits ab 180 Km/h fällt das etwas auf. Aber nicht viel.
     
  6. #5 Snake-Force, 27.10.2014
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.193
    Zustimmungen:
    157
    Ort:
    Berlin
    Vorname:
    Sven
    Das sie ausgewuchtet wurde, hab ich leider überlesen, sorry. :mrgreen:

    Hm, dann kann es ja eigentlich nicht ZMS, Kardanwelle, Antriebe, Felgen oder sowas sein. Wenn die Vibration gleich bleibt unabhängig der Geschwindigkeit, kann es ja eigentlich kein Bauteil sein, dass jenach Drehzahl sich eben auch schneller oder langsamerer dreht. Sonst müsste das vibrieren ja ebenfalls sich von der Art und Weise ändern.

    Selbst nen Höhenschlag in der Felge (was beim auswuchten glaube nicht bemessen werden kann, wenn der Rundlauf soweit okay ist?!) müsste sich das eigentlich ändern.

    Evtl ist ihren ein Achsteil, nen Lager ausgeschlagen oder so und ab 100 km/h ist die Kraft die darauf wirkt erst hoch genug, damit es schlaggert.

    Was passiert denn, wenn du bei 100 km/h Lenkbewegungen machst, links/rechts hin und her, hört sich das Geräusch dann immer etwas anders an?
     
  7. #6 Imprecator, 27.10.2014
    Imprecator

    Imprecator 1er-Fahrer(in)

    Dabei seit:
    05.04.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Memmelsdorf
    Fahrzeugtyp:
    116i
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    War heute in werkstatt, man hat festgestellt das die hardyscheibe rissig ist, das vibrieren kommt aber höchstwarwscheinlich vom mittellager, wird halt alles getauscht, termin leider erst nächsten freitag, da jetzt alle wegen WR rennen.
     
  8. #7 Snake-Force, 27.10.2014
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.193
    Zustimmungen:
    157
    Ort:
    Berlin
    Vorname:
    Sven
    Dann drücke ich dir die Daumen, das bis dahin alles passt. :daumen:

    Kannst ja spätestens dann berichten, ob es weg ist. :nod::blumen:
     
  9. #8 guitargod, 30.10.2014
    guitargod

    guitargod 1er-Fahrer(in)

    Dabei seit:
    07.10.2013
    Beiträge:
    181
    Zustimmungen:
    3
    Ort:
    Ö
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Hi! Wie stark sind die Vibrationen denn bei dir? Ich hatte bis zum Bremsenwechsel vor 2 Wochen beim Bremsen starkes Rütteln. Mit neuen Bremsen ist das zumindest weg und WR sind mittlerweile auch drauf.

    Trotz allem vernehm ich bei höherer Geschwindigkeit (also auch so ab 100, 120) ein rütteln.

    Ich hab auch diesen Thread dazu eröffnet. Dachte auch schon, dass sich die Sache erledigt hat, aber irgendwas ist da noch...bin jetzt nicht so ganz sicher, ob ich vielleicht einfach zu empfindlich bin :icon_mad:
     
  10. TomF

    TomF 1er-Interessent(in)

    Dabei seit:
    28.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2011
    Hallo!
    Ich habe den F20 118d seit 3 Monaten und genau die gleichen Probleme wie Imprecator obern beschrieben hat.
    Der Wagen hat eine gewisse "Unruhe" und vibriert und zittert, ab 100 km/h deutlich im Sitz zu spüren.
    War schon mehrmals in der BMW-Werkstatt, die sind dann auch damit gefahren. Die schließen einen Fehler der Kardanwelle aus.
    Im ersten Ansatz haben die mir neue Reifen (kein RFT) spendiert.
    Keine wesentliche Veränderung. Nun habe ich gestern die Sommerreifen montiert um einen Höhenschlag der Felge(n) auszuschließen. Gleiche Vibrationen wie mit den WR. Der Reifenhändler hat alle Felgen gecheckt und sagt die sind in Ordnung.

    Auch bei mir ist es egal, ob ich unter Last fahre oder ausgekuppelt dahin rollen lasse.
    Ich dachte auch ich wäre einfach zu empfindlich und könnte mich nicht auf meinen "Popometer" als Messgerät verlassen.
    Aber ich fahre beruflich bedingt sehr viel mit anderen Autos, die Laufen alle wesentlich ruhiger als mein Wagen, egal ob Polo oder Astra oder oder Sonstiges.

    Frage an Imprecator: Ist das Problem nach Austausch der Hardyscheibe / Mittellager weg?

    Was kostet denn so eine Reparatur?

    Freue mich über eine Rückmeldung!

    PS: Laufleistung meines F20: 80.000 km, EZ09/2011 - eigentlich was früh für solche Probleme, oder?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Longi

    Longi 1er-Interessent(in)

    Dabei seit:
    20.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Chur
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Longi
    Salü
    Hab die gleichen probleme mit meinem m135i x. Das komische ist das manchmal weg ist?.... 1-2 km weiter fängt das wieder an. Auch meine mitfahrerin merkt das auch. Hab schon gewuchtet3 mal gewuchtet, andere felgen probiert.....aber seit ca 3monaten immer zu spüren im geschwindikkeitsbereich von 95-130kmh. Voll komisch. Wenn man mit den bmw werksttatfritzen telefoniert ....na ja die haben keine ahnung. Werde als nächstes auch das. Hardygummi mal checken, wäre am wahrscheinlichsten. Interessieren würde mich auch der aufbau des vorderen verteilergetriebes.
    Hatte mal mit meinem audi TT ähnliche probleme, dort war bei der antriebswelle mittig das aufgehängte wellenlager. Der gummiinnenring war teils gerissen und die welle konnte sich dadurch etwas bewegen, dass sie nicht mehr zentrisch lief und verursachte die vibrationen. Muss mal auf einen lift und gucken wie der antrieb verbaut wurde. Ich hoffe dass sich hier solche melden die wirklich die gleichen makken haben, und nicht nur tips pneu felgen und nochmal reifen
    Gruss longi
     
  13. TomF

    TomF 1er-Interessent(in)

    Dabei seit:
    28.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2011
    Hallo!
    Ich habe meinen Wagen zuletzt wegen der Vibrationen bei BMW auf den Hof gestellt und gesagt, die sollen sich mal Zeit nehmen und auf Fehlersuche gehen; habe denen eine ganze Woche Zeit gegeben.
    Letztlich sind angeblich am ersten Tag drei "Meister" damit gefahren.
    Fazit: die sagen das sei bei dem Auto normal! :?
    Na klasse...
    Habe dann ein vergleichbares Auto bei einem anderen Händler gefahren :driver:
    (118d, EZ 12/2001, 90TKM). Der hat genau so vibriert.:paranoid:
    Entweder habe ich nun das Talent, Autos mit dem gleichen Schaden zu finden, oder es ist wirklich "normal".
    Werde mir also Fahrzeug Nummer 3 suchen und eine weitere Probefahrt machen.
    Aber wenn das wirklich normal bei nem 118d ist, dann habe ich mich in BMW getäuscht. Mit solchen Auto´s werden die den Golf nie verdrängen (Aussage BMW-Händler, dass das das Ziel wäre)
     
Thema: Vibration des Fahrzeugs
Besucher kamen mit folgenden Suchen
  1. vibration bmw 1er

    ,
  2. hardyscheibe 116d

    ,
  3. 1 er bmw vibration bei höherer Geschwindigkeit

    ,
  4. e87 schläge im lenkrad
Die Seite wird geladen...

Vibration des Fahrzeugs - Ähnliche Themen

  1. 116i vibration

    116i vibration: Hallo Bin vor 2 Stunden noch mit meinem 116i, Baujahr 2008 gefahren. Habe ihn jetzt gestartet und auf einmal hat der Schalthebel und der Motor an...
  2. Vibrationen Armatur Drehzahlbereich 1500-2000 U/min 116d

    Vibrationen Armatur Drehzahlbereich 1500-2000 U/min 116d: Guten Morgen, ich habe mich dazu entschlossen einen 116d zu kaufen und habe auch ein passendes Auto (E87 BJ2011 100.000 km ) gefunden. Es hat...
  3. Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.

    Fahrzeug ist im Leerlauf betrieb ausgegangen.Motor Startet nicht.: Hallo.. Bin neu hier.. Habe ein Problem mit meinem E87 Bj. 2007 N47D20 A Motor Typ. Folgendes Problem liegt vor. Es wird Kein Raildruck erzeugt....
  4. [E87] Gas wegnahme des Fahrzeugs, beschleunigungs störungen und komische Werte im Systemdiagramm

    Gas wegnahme des Fahrzeugs, beschleunigungs störungen und komische Werte im Systemdiagramm: Hallo leute, das Thema beschäftigt und Plagt mich schon des langen. Da viele BMW Fahrer der M47 oder M57 Motoren davon betroffen sind, dachte Ich...
  5. Neues Fahrzeug schwarz /versiegeln

    Neues Fahrzeug schwarz /versiegeln: Hey, habe einen neuen M140 i, den ich nach dem Winter schön versiegeln lassen will. Es gibt je verschiedene Arten ( Nano usw. ) ich habe davon...