Verdeck schließt nicht mehr (zu kalt?)

Diskutiere Verdeck schließt nicht mehr (zu kalt?) im BMW 1er Cabrio Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich fahre seit 12 Wochen ein 1er Cabrio. Weil es heute so schön sonnig war, trotz der gut 10-12 Grad Minus wollte ich bisschen oben ohne...

  1. #1 MJ_1erCab, 12.02.2012
    MJ_1erCab

    MJ_1erCab 1er-Interessent(in)

    Dabei seit:
    30.11.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Scheyern
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Michi
    Hallo,

    ich fahre seit 12 Wochen ein 1er Cabrio. Weil es heute so schön sonnig war, trotz der gut 10-12 Grad Minus wollte ich bisschen oben ohne fahren. Das ging auch soweit alles. Runter, rauf und noch einmal runter. Jetzt geht mein Verdeck nicht mehr rauf :/

    Wenn ich die Taste für Verdeck schließen drücke, leuchtet die LED bei Verdeck öffnen rot. Der Kofferraum ist aber geschlossen und der Öffnungsvorgang ist ja eigtl auch beendet.

    Könnt ihr mir helfen? Zwischen letzten öffnen und jetztigen schließen wollen, sind die Temperaturen ein wenig gefallen. Ist es einfach zu kalt grad?
    Wenn ich es manuell schließe, kann ich es dann wieder maschinell öffnen oder muss ich nach einer manuellen Schließung zur Werkstatt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Perplex, 12.02.2012
    Perplex

    Perplex 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    247
    Zustimmungen:
    16
    Ort:
    BW|Ulm
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2011
    Eventuell ist die Bordspannung zu gering um das Verdeck zu schließen, oder aber es ist was eingefroren als es geöffnet war. War dein Verdeck feucht/nass als du es geöffnet hast oder komplett trocken?
     
  4. #3 MJ_1erCab, 12.02.2012
    MJ_1erCab

    MJ_1erCab 1er-Interessent(in)

    Dabei seit:
    30.11.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Scheyern
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Michi
    Müsste komplett trocken gewesen sein. Ich hab daheim ne Garage und Regen/Schnee etc gab es heute ja nicht.


    Manuell schließen oder einfach bis morgen warten und schauen ob es da geht? Oder die Garage einheizen und dann schauen ob es geht, wenn es warm ist?
     
  5. #4 Perplex, 12.02.2012
    Perplex

    Perplex 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    247
    Zustimmungen:
    16
    Ort:
    BW|Ulm
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2011
    Wäre das Problem beim Öffnen aufgetreten hätte ich auf eine nicht entriegelte Verdeckschale getippt, beim Schließen fällt der Punkt aber weg. Bekommst du im BC einen Fehler angezeigt?

    Ob sich das Dach ab einer bestimmten Temperatur nicht mehr öffnen oder schließen lässt um den Verdeckmechanismus zu schützen kann ich dir nicht sagen, unser Verdeck wurde seit Monaten nicht mehr geöffnet. Allerdings gibt es hier im Forum genug Leute die bei den Temperaturen mit offenem Verdeck fahren, von einem Schliessproblem hab ich da noch nie gehört.

    An deiner Stelle würde ich mal die Bordspannung im Geheimmenü überprüfen, gegebenenfalls über Nacht laden lassen, bzw. morgen früh nochmal testen ob sich das Verdeck nun schließen lässt. Wenn nicht bleibt dir wohl nur noch der manuelle Schliessvorgang übrig.
     
  6. #5 MJ_1erCab, 12.02.2012
    Zuletzt bearbeitet: 12.02.2012
    MJ_1erCab

    MJ_1erCab 1er-Interessent(in)

    Dabei seit:
    30.11.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Scheyern
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Michi
    Ja, hab mich extra heute früh informiert, ob welche auch bei diesen Temperaturen fahren und da hab ich schon einige gefunden. Dann dacht ich mir, mach ich das auch :)


    Ok, also ich bin jetzt nicht so der Autofachmann xD
    a) wo ist das Geheimmenü? (hab grad gegoogelt xD und bei mir geht des aber iwie ned^^)
    b) wie kann ich das laden?
    c) beim manuelle Vorgang, könnte es sein dass es dann wieder geht oder muss ich danach dann so oder so in die Werkstatt?
     
  7. #6 Perplex, 12.02.2012
    Perplex

    Perplex 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    247
    Zustimmungen:
    16
    Ort:
    BW|Ulm
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2011
    Also zu deinem ersten Problem solltest du dir mal folgenden Link anschauen -> http://www.1erforum.de/tipps-tricks...enue-mit-zusaetzlichen-fahrzeugdaten-242.html

    Die Batterie des 1er Cabrios befindet sich im Kofferraum, dazu brauchst du natürlich ein entsprechendes Autobatterie-Ladegerät.

    Ob sich das Verdeck nach einer manuellen Schliessung wieder normal öffnen und schließen lässt, oder ob du danach zum Freundlichen mußt kann ich dir nicht sagen. Müßte aber in der Bedienungsanleitung stehen, schau da mal rein.
     
  8. #7 MJ_1erCab, 12.02.2012
    MJ_1erCab

    MJ_1erCab 1er-Interessent(in)

    Dabei seit:
    30.11.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Scheyern
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Michi
    ok, also ich hab ja noch garantie und kenn den besitzer des autohauses. dann schau ich einfach morgen ob es geht und ansonsten fahr ich halt in die werkstatt, hilft ja eh nix

    torztdem danke!
     
  9. #8 Dreamc@tcher, 12.02.2012
    Dreamc@tcher

    Dreamc@tcher 1er-Fahrer(in)

    Dabei seit:
    13.11.2011
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Döbbrick
    Fahrzeugtyp:
    118i Cabrio
    dan halt uns mal auf den laufenden, danke.
     
  10. #9 ..::PHILIPP::.., 12.02.2012
    ..::PHILIPP::..

    ..::PHILIPP::.. 1er-Interessent(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Göttingen
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Philipp
    Hey
    Problem schon gelöst?
    Hatte letztes Wochenende das selbe...habe dann ein Feuerzeug neben den Tempratursensor gehalten so das die Aussentempraturanzeige "Plus" Grade angezeigt hat und dann ließ sich das Verdeck Problemlos schließen.
    Gruß Philipp
     
  11. Mauli

    Mauli 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    174
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2010
    der verdeckmechanismus wird ab -12 oder -14 grad deaktiviert.
     
  12. #11 MJ_1erCab, 13.02.2012
    MJ_1erCab

    MJ_1erCab 1er-Interessent(in)

    Dabei seit:
    30.11.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Scheyern
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Michi
    Heute früh bei -7,5 gings dann wieder reibungslos :)

    Aber wurde ja schon beantwortet ;D
     
  13. #12 Cooper175, 13.02.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    563
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Gut zu wissen - steht das iwo in der Bedienungsanleitung?
     
  14. Balli

    Balli 1er-Interessent(in)

    Dabei seit:
    09.02.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Eppelborn / Saarland
    Fahrzeugtyp:
    118d Cabrio
    Vorname:
    Frank
    Huhu,

    also ich wollte am Samstag auch offen fahren.
    Mein Termometer hat -10 Grad angezeigt und das Verdeck gin nicht auf!
    Eine halbe Stunde später dann -9,5 Graf und schwups, war das Verdeck auf!

    LG
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Kaschmirsilber, 17.03.2012
    Kaschmirsilber

    Kaschmirsilber 1er-Fahrer(in)

    Dabei seit:
    11.03.2012
    Beiträge:
    139
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Frank
    Hallo Philipp,

    wo ist denn der Temperatursensor?

    Viele Grüße

    Frank
     
  17. #15 ..::PHILIPP::.., 17.03.2012
    ..::PHILIPP::..

    ..::PHILIPP::.. 1er-Interessent(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Göttingen
    Fahrzeugtyp:
    118i Cabrio
    Vorname:
    Philipp
    Hinter dem mittleren Gitter in der Stoßstange vorne und dann auf der linken seite oben.
    Gruß Philipp
     
Thema: Verdeck schließt nicht mehr (zu kalt?)
Besucher kamen mit folgenden Suchen
  1. verdeck geht nicht mehr auf bmw e88

    ,
  2. bmw e88 cabrio verdeck notbetätigung

    ,
  3. autodach geht nicht verdeck deaktiviert

    ,
  4. e88 verdeck.schließt nicht,
  5. bmw 1er cabrio verdeck,
  6. bmw 1 cabrio bei wecher temperatur geht das dach nicht auf,
  7. bmw 118i cabrio linke seite verdeck,
  8. 1er Cabrio Verdeck schließt nicht,
  9. e88 dach notentriegelung,
  10. verdeck schließt auf einmal,
  11. bmw 1er cabrio verdeckkasten lässt sich nicht herunterklappen
Die Seite wird geladen...

Verdeck schließt nicht mehr (zu kalt?) - Ähnliche Themen

  1. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  2. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  3. BMW 135i Motor startet nicht mehr

    BMW 135i Motor startet nicht mehr: Hallo Zusammen Ich brauche dringend Euren Rat, evtl. kennt jemand das Problem oder kann mir weiterhelfen. Ich habe seit 4 Monaten einen BMW...
  4. Der kleine rußt von Jahr zu Jahr mehr.

    Der kleine rußt von Jahr zu Jahr mehr.: Ich such nach Tipps und Hinweisen, bin ein wenig ratlos. Ich hab seit 2010 nen 120dvfl ohne dpf mit 163ps. Das Auto schafft es regelmäßig ohne...
  5. Rasselgeräusche bei kalten Motor durch Wastegate

    Rasselgeräusche bei kalten Motor durch Wastegate: Hallo zusammen, ich wollte mich mal dem Problem der rasselnden Geräusche bei kaltem Motor annehmen. Es gibt ja den einen oder anderen Beitrag...