Verdeck Problem

Diskutiere Verdeck Problem im BMW 1er Cabrio Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo hätte da gleich noch eine Frage. Haben letzte Woche ein 118i Cabrio gekauft. Wenn ich das Verdeck öffnen will wenn nur Zündung an ist geht...

  1. #1 Claudio, 02.08.2015
    Claudio

    Claudio 1er-Interessent(in)

    Dabei seit:
    02.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo
    hätte da gleich noch eine Frage. Haben letzte Woche ein 118i Cabrio gekauft. Wenn ich das Verdeck öffnen will wenn nur Zündung an ist geht es nur zur Hälfte auf und man hört den Motor laufen. Also öffnet nicht ganz. Wenn ich aber Auto starte und dann öffne geht alles ohne Probleme.
    An was könnte es liegen das Verdeck bei nur Zündung an nicht komplett öffnet??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Attersee, 03.08.2015
    Attersee

    Attersee 1er-Fahrer(in)

    Dabei seit:
    30.06.2015
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Salzkammergut
    Fahrzeugtyp:
    118d Cabrio
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2011
    Schutzschaltung.
    Batterie zu wenig Spannung, sprich zu schwach.
    Das ist für mich die einzig mögliche Erklärung.
     
  4. #3 Rollo-OL, 03.08.2015
    Rollo-OL

    Rollo-OL 1er-Fan

    Dabei seit:
    13.10.2014
    Beiträge:
    565
    Zustimmungen:
    85
    Ort:
    Oldenburg (Nds.)
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2010
    Vorname:
    Roland
    Batterie platt.
     
  5. #4 Claudio, 03.08.2015
    Claudio

    Claudio 1er-Interessent(in)

    Dabei seit:
    02.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Ok danke für den Tip!!
    Welche Batterie kann ich im 1er einbauen und muß sie auch registriert und codiert werden?
     
  6. #5 Rollo-OL, 03.08.2015
    Rollo-OL

    Rollo-OL 1er-Fan

    Dabei seit:
    13.10.2014
    Beiträge:
    565
    Zustimmungen:
    85
    Ort:
    Oldenburg (Nds.)
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2010
    Vorname:
    Roland
    Du benötigst eine mit Anschluß für die Entlüftungsleitung, zudem muß dem Fahrzeug mitgeteilt werden das da nun ein neuer Akku vorhanden ist.
     
  7. #6 Claudio, 03.08.2015
    Claudio

    Claudio 1er-Interessent(in)

    Dabei seit:
    02.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
  8. #7 Rollo-OL, 03.08.2015
    Rollo-OL

    Rollo-OL 1er-Fan

    Dabei seit:
    13.10.2014
    Beiträge:
    565
    Zustimmungen:
    85
    Ort:
    Oldenburg (Nds.)
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2010
    Vorname:
    Roland
    Wohin gast die denn aus ?
    Lese da nichts von Entlüftungsleitung.
     
  9. #8 kanzlersoft, 03.08.2015
    kanzlersoft

    kanzlersoft 1er-Fahrer(in)

    Dabei seit:
    30.12.2013
    Beiträge:
    60
    Zustimmungen:
    0
    Hatte meiner nach Kauf damals auch! Fahr mal 150km Autobahn und gut isses!
     
  10. #9 Attersee, 03.08.2015
    Attersee

    Attersee 1er-Fahrer(in)

    Dabei seit:
    30.06.2015
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Salzkammergut
    Fahrzeugtyp:
    118d Cabrio
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2011

    Das muss nicht sein. Beim Batteriewechsel wird das Fahrzeug mit einem mobilen Ladegerät ständig unter Spannung gehalten (Ladegerät auf die Batteriekabel beim Wechsel anklemmen). Daher bemerkt die Fahrzeugelektronik gar nicht, das eine neue Batterie eingebaut wurde und dadurch bleiben auch alle Einstellungen des Fahrzeuges zur Gänze erhalten. (alter Mechanikerschmäh) :icon_smile:

    Sollten sie es bei deiner BMW-Werkstätte nicht machen oder wissen, dann sagen es ihnen.
     
  11. ronne

    ronne 1er-Fahrer(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    214
    Zustimmungen:
    3
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2009
    Vorname:
    Mark
    Das ist aber nicht alles, die Batterie wird ja nicht ständig geladen, sondern intelligent, wegen Kraftstoff sparen und was es heute so gibt. Baust du eine andere Batterie ein ohne sie anzumelden, dann kann es sein das sie einen falschen Ladezyklus hat und sie nach einiger Zeit wieder platt ist und dann meckert man nach dem Motto "scheiss Batterie etc"
    So wie früher ist das nicht mehr 45Ah aus dem Regal nehmen und gut ist....
    Du brauchst auch nicht zu BMW zum anlernen, das kann nu schon jeder Boschtester.
     
  12. #11 Attersee, 03.08.2015
    Attersee

    Attersee 1er-Fahrer(in)

    Dabei seit:
    30.06.2015
    Beiträge:
    111
    Zustimmungen:
    5
    Ort:
    Salzkammergut
    Fahrzeugtyp:
    118d Cabrio
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2011
    Lieber Ronne bist du dir da sicher? Aber ich werde mich erkundigen.

    Es kann vielleicht sein, wenn der Wert der "Amperestunden" der neuen Batterie von der ursprünglichen Batterie abweicht, dass hier etwas eingestellt werden muss. Aber wenn eine 96 Ah starke Batterie - wie in meinem Cabrio vorhanden-, gegen eine andere 96 Ah Batterie ausgetauscht wird, wird es keine Probleme geben.
     
  13. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    449
    Zustimmungen:
    43
    Ort:
    PLZ 73
    Vorname:
    Paul
    So isses :kaffee:
     
  14. #13 Claudio, 06.08.2015
    Claudio

    Claudio 1er-Interessent(in)

    Dabei seit:
    02.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
    So vorhin wollte das Verdeck nicht mal bei laufendem Motor öffnen. Hab dann Batterie gemessen bei ausgeschaltetem Motor und Spannung ist 12,5V.
    Mit laufendem Motor ist die Spannung an der Batterie 14,7 V. Wenn ich dann Dach öffnen will und es wieder nur halb öffnet habe ich hinten ganz leicht mitgeholfen und dann öffnet das Dach ohne Probleme. Kann es vllt daran liegen das evtl zu wenig Hydrauliköl im Antriebsmotor ist?
    Fehlerspeicher hab ich schon ausgelesen und da steht nix drin!!
     
  15. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    449
    Zustimmungen:
    43
    Ort:
    PLZ 73
    Vorname:
    Paul
    Das, oder einer der Hall-Sensoren macht Theater. Wird wohl eher nicht so einfach werden das raus zu finden....
     
  16. #15 Claudio, 06.08.2015
    Claudio

    Claudio 1er-Interessent(in)

    Dabei seit:
    02.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hat jemand vllt eine Anleitung wie ich an den Motor vom Verdeck komme um mal den Ölstand zu checken??
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    449
    Zustimmungen:
    43
    Ort:
    PLZ 73
    Vorname:
    Paul
    Radhausinnenschale hinten rechts ausbauen, dahinter findest den Motor. Den ausbauen und flach aufm Werkbank legen. Dann kannste die Ölablasschraube öffnen und nachschauen.
     
  19. #17 vorschi2002, 07.08.2015
    vorschi2002

    vorschi2002 1er-Interessent(in)

    Dabei seit:
    16.12.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    06/2009
    Hallo Claudio,

    send mir mal Deine Email, vielleicht habe ich so was wie eine Anleitung.

    Gruss
     
Thema: Verdeck Problem
Besucher kamen mit folgenden Suchen
  1. wenn Autobatterie zu schwach geht dann verdeck nicht auf

    ,
  2. e88 verdeck anlernen

    ,
  3. bmw 1er cabrio verdeck probleme

Die Seite wird geladen...

Verdeck Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...