Verbrauchsanzeige steigt im Stand

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von d321wmb, 29.05.2011.

  1. #1 d321wmb, 29.05.2011
    d321wmb

    d321wmb 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Vorname:
    Matze
    moin,

    heute als ich losgefahren bin und mal den Durchnschnittsverrbauch geöffnet hab, stehen da aufeinmal 8,8 l/100km :shock:
    Gleich genullt und da seh ich doch, dass die Verbrauchsanzeige im Stand immer weiter nach Oben schnellt. Bis bei 39,5 l/100km Schluss ist.
    Hab dann noch ein paar Mal genullt, jedoch immer das gleiche Spiel.
    Jedenfalls hab ich so in der Stadt immer nen Durchschnittsverbrauch von über 20 l/100km, da ich ja des öfteren an der Ampel stehen muss... :narr:

    Was kann da los sein!?

    Grüße,
    Matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMW-Racer, 29.05.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Logisch, da der Motor ja auch im Stand Sprit verbraucht...
     
  4. #3 BMWlover, 29.05.2011
    Zuletzt bearbeitet: 29.05.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Sicher das die Anzeige l/100km?
     
  5. #4 BMWlover, 29.05.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Die Momentanverbrauchsanzeige zeigt bei mir im Stand aber nur -,- an, also nüscht. Das er natürlich ein bisserl was verbraucht ist klar.
     
  6. #5 d321wmb, 29.05.2011
    d321wmb

    d321wmb 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Vorname:
    Matze
    japp, l/Stunde habe ich in meinem 1er noch nie gesehen.

    Und ein Verbrauch pro Strecke bei stehendem Fahrzeug macht sicher nicht viel Sinn ;)
     
  7. #6 BMW-Racer, 29.05.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Genau, der Momentanverbrauch zeigt im Stand -.- an, aber der Durchschnittsverbrauch wird auch im Stand immer angezeigt, und wenn da grad genullt wurde, steigt die Zahl eben, da sich das Auto nicht bewegt ("Liter pro 100 km"). Die Diskussion gabs hier glaub ich schon mal irgendwann :mrgreen:
     
  8. #7 d321wmb, 29.05.2011
    d321wmb

    d321wmb 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Vorname:
    Matze
    Welche Strecke legt der Rechner denn da zugrunde?
    Schließlich würde die Rechnung so gegen unendlich laufen, was bedeutet, dass man niemals einen korrekt angezeigten Durchschnittsverbrauch hat, sobald man 5 Minuten steht.
     
  9. #8 BMW-Racer, 29.05.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Keine, geht ja schlecht wenn du im Stand resettest, deshalb würde der Verbrauch/100km in so nem Fall unendlich ansteigen.
     
  10. #9 BMWlover, 29.05.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Stimmt. Wenn man im Stand resettet, ist dies natürlich der Fall.
     
  11. #10 Grouara, 29.05.2011
    Grouara

    Grouara 1er-Fanatiker(in)

    Dabei seit:
    29.10.2010
    Beiträge:
    3.356
    Zustimmungen:
    0
    Ort:
    Krummennaab
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Stefan
    Spritmonitor:
    Es gibt auf jeden Fall die Anzeige km/ Liter. Da könnte sein dass der "Verbrauch" nach oben geht.
     
  12. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Wenn du zu oft resettest kommt auch kein "aussagefähiger" Durchnittsverbrauch zustande. Einmal hoch ,einmal niedrig und das nächste mal ganz verwirrend.Es kommt eben auf die Situation an wenn du resettest.
    Ich resette nur 2mal im Jahr. Nach WR/SR-Wechsel da das Fahrprofiel fast immer gleich ist. Mein Verbrauch ist so wie angegeben (+-0,1L).:nod: (nachgerechnet).
    Gruß Bernd.
     
  13. #12 ADizzle, 29.05.2011
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Junge Junge...:mrgreen:...
     
  14. Achim

    Achim 1er-Fahrer(in)

    Dabei seit:
    09.12.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Aber echt. Hab' auch schon direkt Schmerzen beim Lesen der Überschrift bekommen. Und die sind dann beim Weiterlesen immer schlimmer geworden.:crybaby:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 TSV-Leo, 30.05.2011
    TSV-Leo

    TSV-Leo 1er-Fan

    Dabei seit:
    14.03.2011
    Beiträge:
    613
    Zustimmungen:
    2
    Ort:
    Simbach am Inn
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Vorname:
    Leo
    Spritmonitor:
    Da steht wohl einer Gedanklich mächtig aufn Schlauch ;)
     
  17. #15 d321wmb, 30.05.2011
    d321wmb

    d321wmb 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Vorname:
    Matze
    Freunde...
    Eine Durchschnittsanzeige für den Verbrauch auf 100km darf während das Fahrzeug stillsteht natürlich nicht weiterlaufen.
    Wird diese Anzeige im Stand genullt, so muss diese auf 0 stehenbleiben.
    Sobald sich das Fahrzeug in Bewegung setzt, wird ein erster Wert ermittelt.
    Anscheinend haben sich u.a. viele Experten zu Wort gemeldet, die es nach eigenen Angaben und Verhalten weitaus besser wissen.
     
Thema: Verbrauchsanzeige steigt im Stand
Besucher kamen mit folgenden Suchen
  1. bmw verbrauchsanzeige stillstand

    ,
  2. verbrauchsanzeige steigt im stand

Die Seite wird geladen...

Verbrauchsanzeige steigt im Stand - Ähnliche Themen

  1. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  2. [E87] Ölgeruch im Stand, aber nicht immer

    Ölgeruch im Stand, aber nicht immer: Hallo zusammen, ich fahre einen 1.18i / Baujahr 2006 / km = 133405, bisher ohne nennenswerte Schäden. Ich mag den Wagen, er läuft sehr ruhig hat...
  3. Xenon flackert im Stand und strahlt zu schwach

    Xenon flackert im Stand und strahlt zu schwach: Hey Leute, ich hab ein E87 120i Bj.2005 Mein (Original) Xenonlicht flackert beidseitig im Stand. Ich vermute bei Fahrt ebenfalls. Wenn es schlimm...
  4. [F20] Klapperndes ( Motorraum) Geräusch im Stand.

    Klapperndes ( Motorraum) Geräusch im Stand.: Moin, ich fahre einen BMW F20 116 ede / Bj. 2013 / 114000km. Im Mai hatte er TÜV und Anfang Oktober die große Inspektion. Seit gestern Abend...
  5. [E82] Qualmt ab und zu stark im Stand

    Qualmt ab und zu stark im Stand: Hallo BMW-Community, kurze Info vorrab: Verbaut sind: catless downpipe sowie 200Zellen Kat. Mein 135i qualmt ab und zu stark im Stand, die...